<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217"/>
<title>Reportage: Staatssekretärin Muna Duzdar reist zu ihren Wurzeln | PROFIL.at</title>
<meta name="description" content="Staatssekretärin Muna Duzdar vermeidet es, die Migrantinnen-Karte zu spielen. Warum eigentlich? Clemens Neuhold reiste mit ihr zu ihren Wurzeln."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="muna duzdar, staatssekretärin, reise, christian kern, spö, clemens neuhold"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Reportage: Staatssekretärin Muna Duzdar reist zu ihren Wurzeln | PROFIL.at" />
<meta property="og:description" content="Staatssekretärin Muna Duzdar vermeidet es, die Migrantinnen-Karte zu spielen. Warum eigentlich? Clemens Neuhold reiste mit ihr zu ihren Wurzeln."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-01-11T12:55:00+01:00" />
<meta property="og:url" content="http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" />
<meta property="og:image" content="http://www.profil.at/_storage/asset/7934315/storage/preview/file/114681305/57495536.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="616" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-26c0f4fb.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '7934217');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Reportage: Staatssekretärin Muna Duzdar reist zu ihren Wurzeln | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200433');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-01-11T12:55:00+01:00');
ga('set', 'dimension9', 'Clemens Neuhold');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'politik');
ga('set', 'dimension12', 'politikinland');
ga('set', 'contentGroup1', 'Österreich');
ga('set', 'contentGroup2', '5200433');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "muna,duzdar,staatssekretaerin,reise,christian,kern,spoe,clemens,neuhold")
.setProfile("pagetype", "article")
.setProfile("assetid", "7934217")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918088);
api.configureRenderSlot("Top1")
.setContentunitId(2918089);
api.configureRenderSlot("Right1")
.setContentunitId(2918090);
api.configureRenderSlot("Right2")
.setContentunitId(2918095);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2918091);
api.configureRenderSlot("Middle2")
.setContentunitId(2918096);
api.configureRenderSlot("Middle3")
.setContentunitId(2918097);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372488);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372490);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372489);
}
var blockAdserverReload = false;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
var hidden, visibilityChange, adInterval;
if (typeof document.hidden !== "undefined") {
hidden = "hidden";
visibilityChange = "visibilitychange";
} else if (typeof document.msHidden !== "undefined") {
hidden = "msHidden";
visibilityChange = "msvisibilitychange";
} else if (typeof document.webkitHidden !== "undefined") {
hidden = "webkitHidden";
visibilityChange = "webkitvisibilitychange";
}
function handleVisibilityChange() {
if (document[hidden]) {
clearInterval(adInterval);
} else {
adInterval = setInterval(reloadAdpositions, 30000);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
if (typeof document.addEventListener !== "undefined" && typeof document[hidden] !== "undefined") {
document.addEventListener(visibilityChange, handleVisibilityChange, false);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/politik/politikinland/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li class="current-submenu">
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/portfolio/aufstieg" title="Ressort Aufstieg" target="_self">Aufstieg</a>
</li>
<li >
<a href="/portfolio/fortschritt" title="Ressort Fortschritt" target="_self">Fortschritt</a>
</li>
<li >
<a href="/portfolio/wohlstand" title="Ressort Wohlstand" target="_self">Wohlstand</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav current">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/portfolio/aufstieg" title="Ressort Aufstieg" target="_self">Aufstieg</a>
</li>
<li class="">
<a href="/portfolio/fortschritt" title="Ressort Fortschritt" target="_self">Fortschritt</a>
</li>
<li class="">
<a href="/portfolio/wohlstand" title="Ressort Wohlstand" target="_self">Wohlstand</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="7934217">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/oesterreich" title="Österreich" itemprop="url">
<span itemprop="title">Österreich</span>
</a>
</div>
</section>
<h1 itemprop="headline">Reportage: Staatssekretärin Muna Duzdar reist zu ihren Wurzeln</h1>
<section class="author-date">
Von
<a href="/autoren/clemens-neuhold" rel="author" title="Zur Autorenseite von Clemens Neuhold">Clemens Neuhold</a>
(<time datetime="2017-01-11" itemprop="datepublished">
<a href="/archiv/2017/1/11" title="Alle Artikel vom 11. 1. 2017">
11. 1. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-kommentarlink">
<a href="#kommentare" title="Zu den Kommentaren">6 Kommentare</a>
<div class="sprite kommentar-symbol">&nbsp;</div>
</div>
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Reportage%3A%20Staatssekret%C3%A4rin%20Muna%20Duzdar%20reist%20zu%20ihren%20Wurzeln%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Reportage%3A%20Staatssekret%C3%A4rin%20Muna%20Duzdar%20reist%20zu%20ihren%20Wurzeln%20%7C%20PROFIL.at http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/7934315/storage/vgnat:twocolumn_930:575/file/114681304/57495541.jpg" alt="DUZDAR IN RAMALLAH: Die Staatssekretärin besuchte den Sitz des palästinensischen Premierministers und ein Flüchtlingslager.
" title="Bild: Clemens Neuhold" width="930" height="573"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>DUZDAR IN RAMALLAH: Die Staatssekretärin besuchte den Sitz des palästinensischen Premierministers und ein Flüchtlingslager.
</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Clemens Neuhold</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Staatssekretärin Muna Duzdar vermeidet es, die Migrantinnen-Karte zu spielen. Warum eigentlich? Clemens Neuhold reiste mit ihr zu ihren Wurzeln.</p>
<p>Als Kind lief Muna Duzdar durch die Gänge der Wiener UNO-City. Ihr Vater war dort Haustechniker. &quot;Ich liebte es, die bunten Fahnen zu beobachten.&quot; Eine Flagge der Region, aus der ihr Vater und ihre Mutter ursprünglich stammen, hing in keinem dieser Gänge. Zwei Jahrzehnte später ist die gebürtige Wienerin mit palästinensischen Wurzeln Staatssekretärin der Republik Österreich und steht zwischen zwei grün-schwarzroten Fahnen am Sitz des palästinensischen Premierministers in Ramallah. Über ihrem Kopf prangt das Konterfei von Jassir Arafat. Der umstrittene Präsident der palästinensischen Autonomiegebiete und spätere Friedensaktivist war für sie eine &quot;prägende Figur&quot;, ihr Vorbild war aber Bruno Kreisky. Mit seiner aktiven Neutralitätspolitik hatte er Arafat aufs diplomatische Parkett geholt und die UNO-City - samt Job für Duzdars Vater - nach Wien.</p>
<p>So biografisch und politisch aufgeladen die Nahost-Reise der Staatssekretärin im Bundeskanzleramt, so unpolitisch ist das Generalthema: Digitalisierung. In Israel besucht sie hippe Start-ups und holt sich in Co-Working-Spaces Ezzes für daheim, im palästinensischen Ramallah doziert sie über die österreichische Verwaltungsreform. Dazwischen hört sie Geschichten österreichischer Holocaust- Überlebender. Es ist ihr Migrationshintergrund, der sie auf diese Reise geführt hat. Aber das würde sie so nie unterschreiben.</p>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Seit sieben Monaten ist die 38-Jährige die erste muslimisch-geprägte Österreicherin auf dieser politischen Ebene. Bundeskanzler Christian Kern nannte ihre Bestellung zur Staatssekretärin für Digitalisierung und Beamte &quot;ein ganz bewusstes und wichtiges Zeichen&quot;. Wofür genau, das geriet seither in Vergessenheit. Es wurde schnell ruhig um das &quot;Symbol der Vielfalt&quot;. Und das schien ganz in ihrem Sinne. Denn seit ihrer Angelobung ist Duzdar erpicht darauf, nicht auf ihren arabischen oder muslimischen Hintergrund reduziert zu werden. Und tönt bevorzugt: Sie sei gebürtige Wienerin, praktiziere den Islam nicht - und: &quot;Ich bin auch die erste Kaisermühlnerin in der Regierung.&quot; Warum also mit der Herkunft der Eltern hausieren gehen?</p>
<p>Das ist persönlich nachvollziehbar, politisch aber schade. Denn das Einwanderungsland Österreich hat ein Problem. Zuwanderung wird - anders als etwa in Kanada - nicht mit Modernität oder Fortschritt verbunden, speziell nicht bei Muslimen. Wenn von &quot;600.000 Muslimen&quot; die Rede ist, bestimmen Kopftuch und religiöse Dogmen die Vorstellungswelten. Die große Gruppe der säkularen &quot;Taufschein-Muslime&quot; fehlt im Bild. Role-Models wie Duzdar könnten diese Vielfalt darstellen, aber nur, wenn man sie erkennt. Und dafür müsste man sie mit Zuwanderung und Islam in Verbindung bringen. Ein Integrations-Paradoxon, wenn man so will.</p>
<h3>Schauplatz Westjordan-Land</h3>
<p>Über eine hügelige Straße fährt der Jeep-Konvoi durch die karge Landschaft des Westjordan-Landes. Im Rücken liegt Ostjerusalem, der Geburtsort von Duzdars Vater. Dem Onkel, der noch dort lebt, hat sie am Vorabend kurz Hallo gesagt. Eine von hohen Mauern umstellte jüdische Siedlung versperrt den direkten Weg zum nächsten Termin. Fünf Minuten Umweg, rechnet der Fahrer vor. Direkte Wege sind selten in diesem durch Mauern und Siedlungen zerrissenen Territorium. Die jüngst erfolgte Verurteilung der jüdischen Siedlungen durch den UN-Sicherheitsrat verleiht Duzdars Reise politische Aktualität. Österreich hätte die Resolution wohl mitgetragen. &quot;Das wurde nicht angesprochen&quot;, berichtet sie nach Treffen mit Ministern der palästinensischen Regierung. In einem der Ministerien werden sogar Schafe akribisch gezählt, die durch israelische Soldaten und Siedler heimatlos werden. Österreich hat die brandneue Dokumentationsstelle für die von Israel verwaltete Zone C in der Westbank mitfinanziert. Der Sprecher kommt und füttert eilig Details über israelische Zerstörungen samt Bulldozern. Und er erinnert, dass die EU Sanktionen gegen Russland erlassen hat nach der Annexion der Krim.</p>
<p>&quot;Die Siedlungen sind völkerrechtswidrig und verhindern eine friedliche Zwei- Staaten-Lösung. Die österreichische Position ist klar&quot;, sagt Duzdar auf Nachfrage dann doch. Man kann ihr die Zurückhaltung nicht verdenken. Offen soll sich der Bundeskanzler äußern, der seine Visite für Ende Jänner angekündigt hat.</p>
<p>Doch Duzdar hält sich auch in Österreich überaus zurück. Wie hält sie es mit dem Islam? &quot;Ich verbinde den Islam mit meiner Familie und Herkunft. Ich feiere den Ramadan oder das Opferfest so wie andere, die Weihnachten feiern, aber nicht in die Kirche gehen&quot;, sagt sie.</p>
<p>Ein Mini-Eklat vor dem Eingangstor zum Areal der al-Aqsa-Moschee auf dem Tempelberg in Jerusalem zeigt, wie weit sie vom stereotypen Kopftuch-Islam entfernt ist. Duzdars Besuch außerhalb der Touristenzeiten ist angekündigt, sie hat ihr Haar auf Drängen des Wärters verhüllt. Davor hat sie nach eigenen Angaben noch nie ein Kopftuch getragen. &quot;Keine Fotos&quot;, bittet sie. Trotzdem herrscht sie der junge Sicherheitsmann mit dem Maschinengewehr über der Schulter an, auch ihre restlichen Haare zu verdecken. Der Ton ist rau, als hätte er keine Politikerin, sondern eine aufmüpfige Touristin vor sich. Nach einem Wortwechsel auf Arabisch - sie spricht es fließend -platzt Duzdar der Kragen. Sie dreht am Absatz um und bricht den Besuch ab. Die Feministin setzt sich gegen die Diplomatin durch.</p>
<h3>&quot;Kopftuchplicht umstritten&quot;</h3>
<p>&quot;Die Kopftuchpflicht ist im Islam umstritten. Das kann man in jede Richtung interpretieren&quot;, sagt sie am Rande der Reise. Ein Beitrag von einer Staatssekretärin, der die Islam-Debatte bereichern könnte und im Kontrast stünde zur Islamischen Glaubensgemeinschaft in Österreich. Deren Präsident, Ibrahim Olgun, sagt: &quot;Das Kopftuch ist für die Frau im Islam eine Verpflichtung.&quot;(profil, 31.10.2016). Oder im Kontrast zur FPÖ, die suggeriert, dass alle muslimisch-geprägten Frauen Kopftuch tragen. &quot;Ich würde sie mit Kopftuch nicht angeloben&quot;, sagte Präsidentschaftskandidat Norbert Hofer gar im Wahlkampf über Duzdar. Reichlich absurd - wie die Szene vor der al-Aqsa-Moschee zeigt. Duzdar und Kopftuch, das geht gar nicht zusammen.</p>
<p>Es geht aber um mehr als den persönlichen Gebrauch. Sollen Lehrerinnen, Richterinnen oder andere Staatsdienerinnen Kopftuch tragen dürfen? Was wiegt schwerer, Toleranz oder Säkularismus? Duzdar ist auch Staatssekretärin für Beamte und sollte Antworten auf diese Fragen parat haben. Sie verweist lieber, ganz Juristin, vorsichtig auf Entscheidungen des EU-Gerichtshofs, wonach man das Kopftuch am Arbeitsplatz verbieten kann, sofern man alle offen sichtbaren religiösen Symbole untersagt. Was das konkret bedeute? &quot;Da möchte ich weitere Entscheidungen des Europäischen Gerichtshofes abwarten.&quot; In Ramallah dominiert das Kopftuch auf der Straße. Die Jobs in Ministerien hingegen scheinen bei unverschleierten Frauen beliebt. Hätte Duzdar eine eigene klare Meinung zum Umgang mit dem heiklen Kopftuch-Thema in Österreich, ein Fixplatz in TV-Shows zwischen rechten Scharfmachern und konservativen Muslimen wäre ihr garantiert. Auch das Private ist politisch, das war einmal ein Slogan. Für Duzdar gilt er definitiv nicht, sogar im Gegenteil: Sie müht sich sehr, zu Kopftuch und Co. möglichst keine Position einzunehmen.</p>
<p>Im Klub der österreichischen Pensionisten in Tel Aviv treffen sich Holocaust- Überlebende wöchentlich. Rund 2000 leben noch in Israel. Der 94-Jährige Zwi Nigal erzählt eine Anekdote über seinen Nazi-Lehrer in einer Schule im 2. Wiener Bezirk. Der ärgerte sich stets, wenn der kleine Zwi als &quot;deutsch-fremdes Element&quot; wieder einmal die beste Note einheimste. Andere Überlebende berichten über ihre Flucht und die Verluste auf dem Weg. Der Vorsitzende des Klubs meint bei der Begrüßung, in Österreich sei der Holocaust wohl eine abgeschlossene Angelegenheit. &quot;Ich muss widersprechen&quot;, sagt Duzdar. &quot;Der Holocaust wird niemals abgeschlossene Geschichte sein.&quot; Sie verspricht, so viele Zeitzeugen-Gespräche wie möglich für die nächsten Generationen zu digitalisieren.</p>
<h3>Hass im Internet</h3>
<p>Die Gespräche sollten nicht nur die Ur-Ur-Enkel der Nazis so oft wie möglich hören. Sondern auch möglichst viele junge Muslime. Tel Aviv erlebt dieser Tage einen Zustrom von französischen Juden, die sich in Paris nicht mehr sicher fühlen und vor muslimischem Antisemitismus flüchten. &quot;Wer wird aufgehetzt? Es sind die armen Menschen und die Jungen, die nichts verstehen&quot;, schlägt die in Wien geborene Aviva Schneider eine Brücke zwischen damals und heute. In Österreich hat eine Jugendstudie unter muslimischen Parkkids ein erschreckendes Maß an Judenfeindlichkeit zutage gefördert und belegt: Die Hauptdrehscheibe des Hasses ist das Internet. Dort werden Jugendliche heute aufgehetzt. Dieser &quot;Hass im Netz&quot; ist in muslimischen Foren schwerer zu decodieren, weil er türkisch, tschetschenisch oder arabisch aufbricht. Eigentlich ein Fall für die Staatssekretärin dank ihrer Wurzeln.</p>
<p>So defensiv sie ihren persönlichen Migrationshintergrund hält, so offensiv spielte Duzdar ihren politischen Hintergrund vergangenes Frühjahr aus. Es ging darum, Werner Faymann zu stürzen und Christian Kern auf den Kanzlersessel zu heben. In der SPÖ-Wien zählte die frühere Gemeinderätin aus der Donaustadt zum linken Flügel der SPÖ. Auf Facebook empörte sie sich öffentlichkeitswirksam über den &quot;180-Grad-Schwenk&quot; Faymanns hin zu einer Asylobergrenze. Faymann ging, Kern kam und mit ihm Duzdar. Er machte sie auch zum roten Gegenüber von Außen-und Integrationsminister Sebastian Kurz. So zumindest der Plan.</p>
<p>Viel blieb davon allerdings nicht übrig. Sebastian Kurz ist nach wie vor omnipräsent, gerade in der Migrationsdebatte, und inszeniert sich in sozialen Medien geschickt, vergangene Woche etwa mit heroischen Fotos in kugelsicherer Weste von der ukrainischen Front. Duzdars Social-Media-Team dagegen schaffte es nicht einmal, den Besuch der israelischen Holocaust-Gedenkstätte Yad Vashem bildlich zu transportieren. Und wenn Duzdar etwas sagt, dann klingt die &quot;Anti-Kurz&quot; heute fast wie Kurz am Höhepunkt der Flüchtlingswelle 2015. &quot;Man muss überlegen, wie man illegale Migration am effizientesten eindämmen kann. Am besten wären EU-Aufnahmezentren nahe an den Herkunftsländern, wo man über Asyl entscheidet.&quot; Selbst über die Schließung der Balkan-Route verliert sie kein schlechtes Wort: &quot;Gegen den Schutz der Außengrenzen spricht nichts. Europa hat ein legitimes Interesse daran, zu kontrollieren, wer reinkommt.&quot;</p>
<p>In einem palästinensischen Flüchtlingsdorf, das seit 1948 besteht, dreht sie mit ihren Mitarbeitern eine Runde durch die schmutzigen Straßen, vorbei an Schutthaufen, Kindern in abgerissener Kleidung, ausgeweideten Kuhkadavern und Mauern voller Blutspritzer vom Schächten. Sie wirkt gelöster und leichtfüßiger als bei den Terminen voller diplomatischer Tretminen, die hinter ihr liegen. Am nächsten Tag fliegt sie in den Libanon in ein Flüchtlingslager für Syrer. Dort unterhält sie sich auf Arabisch mit einer Flüchtlingsfamilie aus Rakka. Und punktet hier -erraten: mit ihrem Migrationshintergrund.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Reportage%3A%20Staatssekret%C3%A4rin%20Muna%20Duzdar%20reist%20zu%20ihren%20Wurzeln%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Reportage%3A%20Staatssekret%C3%A4rin%20Muna%20Duzdar%20reist%20zu%20ihren%20Wurzeln%20%7C%20PROFIL.at http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" title="Anmelden">Anmelden</a>
</div>
<ul class="kommentar-liste">
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Andreas Helmut Anton Veit (TORUS)
</span>
<span class="kommentar-datum">vor 29 min</span>
</div>
<div class="kommentar-text">
<p>
Hr. Neuhold und was genau bedeuten Punkte bei einer Flüchtlingsfamilie in Rakka für die österreichische Bevölkerung und Politik???<br />Also mit derlei Aussagen erschließt sich mir überhaupt nicht des Pudels Kern!<br /><br />Auf oberg'scheit und - erraten: als ob es heute schon Pflicht wäre einen Migrantenhintergrund zu haben, hipp ist es bei einigen diffizilen Schöngeistfuzzis allemal!<br />Skurrile G'schicht!
</p>
</div>
<span class="kommentar-link">
<a href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" class="com_review login_now">Antworten</a>
<a href="/ajax/reportcomment/7935291" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Fabio Keiner (ungethuem)
</span>
<span class="kommentar-datum">vor 3 h</span>
</div>
<div class="kommentar-text">
<p>
'arafat, der spätere friedensaktivist' :))))))))<br />arafat war vieles, aber sicher nie ein 'friedensaktivist'! bleibt zwar trotzdem die frage, wer in vergiftet hat (dieselben, die auch sharon nach seinem rückzug aus gaza ins koma versetzten, sagen meine israelischen verschwörungsfreunde:))<br />frau duzdar muss heilfroh sein, wienerin sein zu können in palästina: sie frage einmal dezent ihre weibliche
</p>
</div>
<span class="kommentar-link">
<a href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" class="com_review login_now">Antworten</a>
<a href="/ajax/reportcomment/7934779" title="Kommentar melden" class="com_report">Melden</a>
</span>
<ul>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Fabio Keiner (ungethuem)
</span>
<span class="kommentar-datum">vor 3 h</span>
</div>
<div class="kommentar-text">
<p>
verwandtschaft nach frauenrechten, genderisierung, frauenquote undsoweiter :)) nur noch ein ps: bei der UNO-resolution gings aber auch um jerusalem als ungeteilte hauptstadt israels.
</p>
</div>
<span class="kommentar-link">
<a href="/ajax/reportcomment/7934780" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
</ul>
</li>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Fabio Keiner (ungethuem)
</span>
<span class="kommentar-datum">vor 3 h</span>
</div>
<div class="kommentar-text">
<p>
genauso wie es in (staatlichen) ämtern pflicht sein sollte, keine religiösen symbole zu tragen, ist es natürlich beim besuch einer moschee (noch dazu der al-aqsa!) angeraten, den aufforderungen des wächters zu folgen! sollte selbstverständlich sein - grad für eine migrations-aussenpolitikerin. sogar strache setzte sich ein studentenkapperl beim besuch von yad vashem auf - ohne grosse patzigkeit.
</p>
</div>
<span class="kommentar-link">
<a href="https://www.profil.at/login?login.redirectlogin=/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" class="com_review login_now">Antworten</a>
<a href="/ajax/reportcomment/7934734" title="Kommentar melden" class="com_report">Melden</a>
</span>
<ul>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Fabio Keiner (ungethuem)
</span>
<span class="kommentar-datum">vor 3 h</span>
</div>
<div class="kommentar-text">
<p>
...oder die schuhe beim betreten auszuziehen. oder nicht im mini-rock in die grabeskirche spazieren. beim besuch religiöser stätten sollte man/frau die vorschriften beachten. oder draussen bleiben.
</p>
</div>
<span class="kommentar-link">
<a href="/ajax/reportcomment/7934736" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Fabio Keiner (ungethuem)
</span>
<span class="kommentar-datum">vor 3 h</span>
</div>
<div class="kommentar-text">
<p>
...oder die schuhe beim betreten auszuziehen. oder nicht im mini-rock in die grabeskirche spazieren. beim besuch religiöser stätten sollte man/frau die vorschriften beachten. oder draussen bleiben.
</p>
</div>
<span class="kommentar-link">
<a href="/ajax/reportcomment/7934737" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
</ul>
</li>
</ul>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/wirtschaft/casinos-austria-wer-hat-das-sagen-7931720" title="Casinos Austria" data-id="7931720">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7931949/storage/thumbnail/file/114635990/Casinos%20Austria.jpg" alt="Casinos Austria" title="Bild: APA/Roland Schlager" width="250" height="275"/>
<h3 class="grid-titel">Casinos Austria</h3>
<p class="grid-text">Wer hat da jetzt eigentlich das Sagen?</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/gesellschaft/ingrid-brodnig-glosse-dihydrogenmonoxid-7930706" title="#brodnig: Dihydrogenmonoxid" data-id="7930706">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7933700/storage/thumbnail/file/114663381/57487048.jpg" alt="#brodnig: Dihydrogenmonoxid" title="Bild: Alexandra Unger" width="250" height="275"/>
<h3 class="grid-titel">#brodnig: Dihydrogenmonoxid</h3>
<p class="grid-text">Würden Sie diese Substanz freiwillig zu sich nehmen?</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/gesellschaft/was-werner-herzog-7930199" title="Was man von Werner Herzog lernen kann" data-id="7930199">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7930224/storage/thumbnail/file/114594648/werner%20herzog%20090117.jpg" alt="Werner Herzog" title="Bild: MARK RALSTON / AFP / picturedesk.com" width="250" height="275"/>
<h3 class="grid-titel">Was man von Werner Herzog lernen kann</h3>
<p class="grid-text">(außer Filmemachen).</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="http://www.e-media.at/blog/jahr-superlative-7821872?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Ahmets Glaskugel: Das kommt 2017">Ahmets Glaskugel: Das kommt 2017<br />(e-media.at)</a>
<hr />
<a href="http://www.yachtrevue.at/intim/verzoegerungstaktik-7878267?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Verzögerungstaktik">Verzögerungstaktik<br />(yachtrevue.at)</a>
<hr />
<a href="http://www.lustaufsleben.at/fitness-food/diese-lebensmittel-enthalten-restalkohol?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Vorsicht Restalkohol!">Vorsicht Restalkohol!<br />(lustaufsleben.at)</a>
<hr />
<a href="http://www.gusto.at/rezepte/tiroler-krautkrapfen?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Tiroler Krautkrapfen">Tiroler Krautkrapfen<br />(gusto.at)</a>
<hr />
<a href="http://www.trend.at/services/lohnkosten-brutto-netto-rechner-7811269?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten">Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten<br />(trend.at)</a>
<hr />
<a href="http://www.tv-media.at/top-storys/film-musicals-musical-filme?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Die 15 besten Film-Musicals und Musical-Filme aller Zeiten">Die 15 besten Film-Musicals und Musical-Filme aller Zeiten<br />(tv-media.at)</a>
<hr />
<a href="http://autorevue.at/ratgeber/verkehrsregeln-oesterreich-irrtuemer?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Verkehrsregeln in Österreich: 10 hartnäckige Irrtümer">Verkehrsregeln in Österreich: 10 hartnäckige Irrtümer<br />(autorevue.at)</a>
<hr />
<a href="http://www.woman.at/a/durchsichtige-lippenstift-huellen-mac?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Beauty-Junkies, dieses Produkt müsst ihr kennen!">Beauty-Junkies, dieses Produkt müsst ihr kennen!<br />(woman.at)</a>
<hr />
<a href="http://www.news.at/a/rudi-will-streiten-eva-glawischnig-7694783?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Rudi will streiten
– mit Glawischnig">Rudi will streiten
– mit Glawischnig<br />(news.at)</a>
</div>
</div>
</section>
<div class="OUTBRAIN" data-src="http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/geldboerse-wadena?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703695/storage/vgnat:onecolumn_450:x/file/113004331/56543803.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/manfred-deix-suesses-sommergeheimnis?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095343/storage/vgnat:onecolumn_450:x/file/103850047/53871321.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703722/storage/vgnat:onecolumn_450:x/file/113004978/56544096.jpg" alt="" title="Bild: Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 7934217,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 7934217,
'skip.id[1]' : 7931720,
'skip.id[2]' : 7930706,
'skip.id[3]' : 7930199
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200433";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="http://www.profil.at/oesterreich/reportage-staatssekretaerin-muna-duzdar-wurzeln-7934217" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-11764483.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "http://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>
cs_loadScriptsOnLoad.push("//k.intellitxt.com/ast/js/vgn/vgn_cs.js"); </script>
<script>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</script>
</body>
</html>