<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297"/>
<title>Fußballkolumne: Europas Kronprinzen | PROFIL.at</title>
<meta name="description" content="Was Salzburgs Youth League-Triumph für die Zukunft des österreichischen Fußballs bedeutet."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="uefa youth league, salzburg, sieg, red bull akademie"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Fußballkolumne: Europas Kronprinzen | PROFIL.at" />
<meta property="og:description" content="Was Salzburgs Youth League-Triumph für die Zukunft des österreichischen Fußballs bedeutet."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-04-25T15:04:00+02:00" />
<meta property="og:url" content="https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8097384/storage/preview/file/118356351/59145721.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Fußballkolumne: Europas Kronprinzen" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-64030459.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8097297');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Fußballkolumne: Europas Kronprinzen | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200439');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-04-25T15:04:00+02:00');
ga('set', 'dimension9', 'Red.');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'sport');
ga('set', 'dimension12', 'fussball');
ga('set', 'dimension13', '5638168');
ga('set', 'contentGroup1', 'Gesellschaft');
ga('set', 'contentGroup2', '5200439');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(3030704, 133662, 9595)
.mapContentunit(3030706, 133664, 5769)
.mapContentunit(3030706, 316510, 3798)
.mapContentunit(3030706, 333063, 7161)
.mapContentunit(3030705, 333091, 7216)
.mapContentunit(3030707, 133663, 4134)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "uefa,youth,league,salzburg,sieg,red,bull,akademie")
.setProfile("topics", "kabinenpredigt---die-profil-fussballkolumne")
.setProfile("pagetype", "article")
.setProfile("assetid", "8097297")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(3030704);
api.configureRenderSlot("Right1")
.setContentunitId(3030706);
api.configureRenderSlot("Right2")
.setContentunitId(3030712);
api.configureRenderSlot("Top1")
.setContentunitId(3030705);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(3030707);
api.configureRenderSlot("Middle2")
.setContentunitId(3030713);
api.configureRenderSlot("Middle3")
.setContentunitId(3030715);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372476);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372478);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372477);
}
var blockAdserverReload = false;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
var hidden, visibilityChange, adInterval;
if (typeof document.hidden !== "undefined") {
hidden = "hidden";
visibilityChange = "visibilitychange";
} else if (typeof document.msHidden !== "undefined") {
hidden = "msHidden";
visibilityChange = "msvisibilitychange";
} else if (typeof document.webkitHidden !== "undefined") {
hidden = "webkitHidden";
visibilityChange = "webkitvisibilitychange";
}
function handleVisibilityChange() {
if (document[hidden]) {
clearInterval(adInterval);
} else {
adInterval = setInterval(reloadAdpositions, 30000);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
if (typeof document.addEventListener !== "undefined" && typeof document[hidden] !== "undefined") {
document.addEventListener(visibilityChange, handleVisibilityChange, false);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/sport/fussball/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/gesellschaft/fussballkolumne-europas-kronprinzen-8097297">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li class="current-submenu">
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav current">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="8097297">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/gesellschaft" title="Gesellschaft" itemprop="url">
<span itemprop="title">Gesellschaft</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Fußballkolumne: Europas Kronprinzen</h1>
<section class="author-date">
Von
Red.
(<time datetime="2017-04-25" itemprop="datepublished">
<a href="/archiv/2017/4/25" title="Alle Artikel vom 25. 4. 2017">
25. 4. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Fu%C3%9Fballkolumne%3A%20Europas%20Kronprinzen%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Fu%C3%9Fballkolumne%3A%20Europas%20Kronprinzen%20%7C%20PROFIL.at https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/8097384/storage/vgnat:twocolumn_930:575/file/118356355/59145731.jpg" alt="Salzburgs Youngsters jubeln über den historischen Coup." title="Bild: APA/KEYSTONE/ALAIN GROSCLAUDE" width="750" height="462"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Salzburgs Youngsters jubeln über den historischen Coup.</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA/KEYSTONE/ALAIN GROSCLAUDE</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Was Salzburgs Youth League-Triumph für die Zukunft des österreichischen Fußballs bedeutet.</p>
<p>&quot;Spätestens heute weiß man in Europa, dass auch in Österreich richtig guter Fußball gespielt wird“, jubelte Salzburgs U19-Trainer Marco Rose in Nyon nach dem 2:1-Final-Sieg seiner Mannschaft gegen Benfica Lissabon. Und tatsächlich: Der Triumph in der UEFA Youth League ist nicht nur für die Mozartstädter ein Coup von historischem Ausmaß, sondern für den gesamten österreichischen Fußball. Zum ersten Mal überhaupt gewann ein heimisches Team einen UEFA-Wettbewerb.</p>
<p>Dass dieser Erfolg keineswegs zufällig zu Stande kam, zeigt schon ein Blick auf die Kaliber, mit denen es die Salzburg-Youngster auf dem Weg ins Finale zu tun bekamen: In einer furiosen K.O.-Phase wurden die Nachwuchsmannschaften von Manchester City (Play-Off), Paris St. Germain (Achtelfinale), Atlético Madrid (Viertelfinale) und dem FC Barcelona (Halbfinale) bezwungen – allesamt Vereine, die der absoluten europäischen Elite angehören.</p>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Wie konnte es zu diesem imposanten Durchmarsch kommen? </p>
<p>Der Grundstein des jetzigen Triumphes wurde wohl spätestens im Juli 2014 mit der Fertigstellung der Red Bull Fußball- und Eishockey-Akademie in Liefering gelegt, die als eine der modernsten Sport-Nachwuchszentren der Welt gilt und so manchen europäischen Spitzenklub vor Neid erblassen lässt.</p>
<p>Das 100.000 Quadratmeter große Areal bietet in der Tat alle Voraussetzungen, die für die erfolgreiche Entwicklung von zukünftigen Stars von Nöten sind: Sieben Fußballfelder, eine hochprofessionelle medizinische Abteilung, Krafträume und Wohnmöglichkeiten für etwa 140 Talente.</p>
<p>Bei aller (oft berechtigten) Kritik, was die Vorgehensweise von Red Bull speziell im Sportbereich betrifft: Es wird vor allem diese Akademie sein, die den gesamten heimischen Fußball in eine erfolgreiche Zukunft führen könnte. Immerhin elf der 17 Spieler, die im Kader gegen Benfica Lissabon standen, sind Österreicher. Das wäre theoretisch ein komplettes zukünftiges Nationalteam. Eines, das schon sehr früh gelernt hat, wie man auch als vermeintlicher Außenseiter Großes erreichen kann.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/kabienpredigt-fussball-kolumne" title="Mehr zum Thema: Kabinenpredigt - Die profil-Fußballkolumne">Kabinenpredigt - Die profil-Fußballkolumne</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Fu%C3%9Fballkolumne%3A%20Europas%20Kronprinzen%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Fu%C3%9Fballkolumne%3A%20Europas%20Kronprinzen%20%7C%20PROFIL.at https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/gesellschaft/cyborgs-manieren-8094401" title="#brodnig: Cyborgs ohne Manieren" data-id="8094401">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7917977/storage/thumbnail/file/116017072/57367258.jpg" alt="#brodnig: Cyborgs ohne Manieren" title="Bild: Walter Wobrazek" width="250" height="275"/>
<h3 class="grid-titel">#brodnig: Cyborgs ohne Manieren</h3>
<p class="grid-text">Wie Software Menschen hilft, andere niederzuplärren.</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/gesellschaft/kubikov-klimawandel-8094451" title="Kubikov: Klimawandel" data-id="8094451">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8017428/storage/thumbnail/file/116497874/silhouette-of-mans-face.jpg" alt="Kubikov" title="Bild: James Gritz" width="250" height="275"/>
<h3 class="grid-titel">Kubikov: Klimawandel</h3>
<p class="grid-text">Eine Selbstgesprächstherapie.</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/wissenschaft/soll-zeugen-8094415" title="Soll man betrunkene Zeugen befragen?" data-id="8094415">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8094423/storage/thumbnail/file/118274923/59107487.jpg" alt="Soll man betrunkene Zeugen befragen?" title="Bild: Shutterstock" width="250" height="275"/>
<h3 class="grid-titel">Soll man betrunkene Zeugen befragen?</h3>
<p class="grid-text">Kurz gefragt.</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="https://www.e-media.at/home/senkrechtstartender-jet-air-taxi-pendler-8090393?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Senkrechtstartender E-Jet als fliegendes Taxi für Pendler">Senkrechtstartender E-Jet als fliegendes Taxi für Pendler<br />(e-media.at)</a>
<hr />
<a href="https://www.yachtrevue.at/events/bodenseewoche-2017-8096343?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Bodenseewoche 2017">Bodenseewoche 2017<br />(yachtrevue.at)</a>
<hr />
<a href="https://www.lustaufsleben.at/spirit-soul/sind-sie-depressiv-anzeichen-8096153?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Sind Sie depressiv? Das sind die Anzeichen">Sind Sie depressiv? Das sind die Anzeichen<br />(lustaufsleben.at)</a>
<hr />
<a href="https://www.gusto.at/rezepte/lammkoteletts-safranrisotto?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Lammkoteletts mit Safranrisotto">Lammkoteletts mit Safranrisotto<br />(gusto.at)</a>
<hr />
<a href="https://www.trend.at/services/lohnkosten-brutto-netto-rechner-7811269?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten">Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten<br />(trend.at)</a>
<hr />
<a href="https://www.tv-media.at/top-storys/maria-theresia-fakten?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Maria Theresia: Unbekannte Fakten zur mächtigen Habsburger-Regentin">Maria Theresia: Unbekannte Fakten zur mächtigen Habsburger-Regentin<br />(tv-media.at)</a>
<hr />
<a href="https://autorevue.at/autowelt/ferrari-365-gtb4-daytona?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Um $18.000 gekauft. 25 Jahre in der Garage und dann die Versteigerung…">Um $18.000 gekauft. 25 Jahre in der Garage und dann die Versteigerung…<br />(autorevue.at)</a>
<hr />
<a href="https://www.news.at/a/queen-elizabeth-codes-handtasche-8024321?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Die geheimen
Codes der Queen">Die geheimen
Codes der Queen<br />(news.at)</a>
</div>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/manfred-deix-suesses-sommergeheimnis?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095343/storage/vgnat:onecolumn_450:x/file/103850047/53871321.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703722/storage/vgnat:onecolumn_450:x/file/113004978/56544096.jpg" alt="" title="Bild: Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 8097297,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 8094415,
'skip.id[1]' : 8094451,
'skip.id[2]' : 8097297,
'skip.id[3]' : 8094401
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200439";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="https://www.profil.at/gesellschaft/fussballkolumne-europas-kronprinzen-8097297" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-cdba888a.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>