<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032"/>
<title>Spitzenköche-Happening im Mühlviertel: Schwein oder nicht Schwein | PROFIL.at</title>
<meta name="description" content="Was hat frittiertes Moos mit Popkultur und Standortmarketing zu tun? Die Creme der internationalen Spitzenküche ließ sich im Mühlviertel ein paar Antworten einfallen."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="David Chang, Magnus Nilsson, "/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Schwein oder nicht Schwein" />
<meta property="og:description" content="Spitzenköche-Happening im Mühlviertel"/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-09-06T12:50:36+02:00" />
<meta property="og:url" content="https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8294294/storage/preview/file/123179591/61251950.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Schwein oder nicht Schwein" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-7504bbc2.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8294032');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Spitzenköche-Happening im Mühlviertel: Schwein oder nicht Schwein | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200439');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-09-06T12:50:36+02:00');
ga('set', 'dimension9', 'Sebastian Hofer');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'lifestyle');
ga('set', 'dimension12', 'essenundtrinken');
ga('set', 'dimension13', '8278982|7999591');
ga('set', 'contentGroup1', 'Gesellschaft');
ga('set', 'contentGroup2', '5200439');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(3030704, 133662, 9595)
.mapContentunit(3030706, 133664, 5769)
.mapContentunit(3030706, 316510, 3798)
.mapContentunit(3030706, 333063, 7161)
.mapContentunit(3030705, 333091, 7216)
.mapContentunit(3030707, 133663, 4134)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "david,chang,magnus,nilsson,")
.setProfile("topics", "wir-sind-nicht-allein,gesellschaft")
.setProfile("pagetype", "article")
.setProfile("assetid", "8294032")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(3030704);
api.configureRenderSlot("Right1")
.setContentunitId(3030706);
api.configureRenderSlot("Right2")
.setContentunitId(3030712);
api.configureRenderSlot("Top1")
.setContentunitId(3030705);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(3030707);
api.configureRenderSlot("Middle2")
.setContentunitId(3030713);
api.configureRenderSlot("Middle3")
.setContentunitId(3030715);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372476);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372478);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372477);
}
var blockAdserverReload = false;
var adInterval;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
//console.log('visible');
adInterval = setInterval(reloadAdpositions, 30000);
} else {
//console.log('not visible');
clearInterval(adInterval);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/lifestyle/essenundtrinken/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li class="current-submenu">
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav current">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="8294032">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/gesellschaft" title="Gesellschaft" itemprop="url">
<span itemprop="title">Gesellschaft</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Spitzenköche-Happening im Mühlviertel: Schwein oder nicht Schwein</h1>
<section class="author-date">
Von
<a href="/autoren/sebastian-hofer" rel="author" title="Zur Autorenseite von Sebastian Hofer">Sebastian Hofer</a>
(<time datetime="2017-09-06" itemprop="datepublished">
<a href="/archiv/2017/9/6" title="Alle Artikel vom 6. 9. 2017">
6. 9. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Spitzenk%C3%B6che-Happening%20im%20M%C3%BChlviertel%3A%20Schwein%20oder%20nicht%20Schwein%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Spitzenk%C3%B6che-Happening%20im%20M%C3%BChlviertel%3A%20Schwein%20oder%20nicht%20Schwein%20%7C%20PROFIL.at https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/8294294/storage/vgnat:twocolumn_930:575/file/123179603/61251960.jpg" alt="Magnus Nilsson (Fäviken) räuchert Sommerbock" title="Bild: Tom Mesic" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Magnus Nilsson (Fäviken) räuchert Sommerbock</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Tom Mesic</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Was hat frittiertes Moos mit Popkultur und Standortmarketing zu tun? Die Creme der internationalen Spitzenküche ließ sich im Mühlviertel ein paar Antworten einfallen.</p>
<p>Die Zahl änderte sich stündlich. Groß war sie schon von Anfang an, am Ende stand der Zähler bei knapp über 184.000. So viele Menschen hatten auf Instagram David Changs Schweinefilm angeschaut. Nicht, dass es in dem Clip besonders viel zu sehen gäbe. Ein Schwein eben, ein Ferkel eher - knusprige Haut, tote Augen, 184.000 Zuseher. Man muss David Chang, mehrfach besternter Küchenchef aus New York, wohl als Influencer bezeichnen. Der auch via Netflix (&quot;Mind of a Chef&quot;) und Hipstermagazin (&quot;Lucky Peach&quot;) berühmt gewordene 40-Jährige erreicht auf Instagram 740.000 Follower. Zum Vergleich: Sebastian Kurz hält bei 14.000. Den Schweinefilm hat Chang übrigens in Oberösterreich gedreht und das sogar vermerkt, inklusive Hashtag. Er weiß, was sich gehört und was die Oberösterreichwerbung freut.</p>
<div class="socialEmbed instagramEmbed" id="instagram-BX89EPdD4Tr"></div>
<script type="text/javascript">
cs_callbacks.push(function() {
socialEmbed.instagram("https://www.instagram.com/p/BX89EPdD4Tr/?hl=de&taken-by=davidchang", "#instagram-BX89EPdD4Tr", false);
});
</script>
<p>David Chang war gerade für ein verlängertes Wochenende im Mühlviertel. Der italienische Kulinarik-Netzwerker Andrea Petrini hatte zu einer Ausgabe seines Freestyle-Kochevents &quot;Gelinaz!&quot; geladen. Das Happening, das in ähnlicher Besetzung und anderem Format auch schon in Lima, San Francisco und Brüssel stattfand, versteht sich als avantgardistisches, exzessives Projekt. Tatsächlich wird dabei kein Produkt verkauft und auf den ersten Blick auch kein Geld verdient, aber, und da kommt David Changs Spanferkel ins Spiel, sehr viel Wichtigeres produziert, nämlich Aufmerksamkeit, sprich: Umwegrentabilität. Dabei hilft eine konsequent prominente Besetzung. Für &quot;Gelinaz! Does Upper Austria&quot; waren 24 Köche aus aller Welt an den Mühltalhof in Neufelden gereist, darunter René Redzepi, erster Superstarkoch der 2010er-Jahre und mit seinem Kopenhagener &quot;Noma&quot; langjähriger Erstplatzierter auf der Liste der &quot;50 Best Restaurants&quot;; Virgilio Martinez vom Central in Lima, Peru (Nummer fünf der aktuellen &quot;50 Best&quot;), Mauro Colagreco vom Mirazur in Menton, Südfrankreich (Nummer vier), Anna Ros aus Slowenien (weltbeste Köchin laut &quot;50 Best&quot;); weiters eine Reihe hipper heimischer Jungstars wie Lukas Mraz, Felix Schellhorn, Milena Broger oder Philipp Inreiter. Dazu natürlich eine Busladung Journalisten, die unter anderem für die indische &quot;Vogue&quot;, den &quot;Condé Nast Traveller&quot;,&quot;Guardian&quot; oder &quot;Le Figaro&quot; berichteten.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1735" title="Zu Ausgabe 35/2017">
<img class="coverimage" src="/_storage/asset/8278981/storage/thumbnail/file/122789139/61075756.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 35/2017.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Zum Beispiel davon: An einer Nebenstraße von Neufelden an der Mühl, einem Ort, dem man seine angeblich 1300 Einwohner nicht ansieht, hängt ein Reh über offenem Feuer, daneben Knoblauch, Auberginen und Eichenlaub. Es wirkt wie ein heidnisches Ritual, ist aber austro-brasilianisches Barbecue, veranstaltet von der brasilianischen Spitzenköchin Manuela Buffara, dem Wiener Drei-Hauben-Träger Konstantin Filippou und Magnus Nilsson, Betreiber der legendären schwedischen Zwei-Sterne-Holzhütte Fäviken. Buffara bestreicht das Tier mit einem Besen aus Kukuruzblättern, es liegt Voodoo in der Luft und der Geruch von japanischer Nudelsuppe, die nebenan, im alten Stall der Familie Rachinger, zum Mittagessen ausgeschenkt wird. Dazu gibt es Geschichten aus den vergangenen Tagen, von einem erstaunlich unentspannten René Redzepi, der sein junges Team an der sehr kurzen Leine führt, von Gewitterstürmen und Badetagen und viel zu kurzen Nächten. Hanno Pöschl, der aus irgendeinem Grund auch hier ist, zwängt sich mit viel zu kurzen, dafür auffallend bunten Hosen hinter einen ungehobelten Holztisch, neben ihm hält Gelinaz!-Gründer Petrini Hof und erklärt wohlweislich nicht, was die Ankündigungslyrik genau meint, wenn sie Gelinaz! so beschreibt: &quot;Ein weltweiter Thinktank von Avantgarde-Köchen, die Essen performen und ihre jeweiligen Gerichte remixen wie in einem DJ-Set und damit kulinarische Happenings entstehen lassen, in denen Kunst, Musik, Küche und Leben einander auf unerwartete, improvisatorische Art umarmen.&quot;</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8294289/storage/vgnat:twocolumn_930:x/file/123178367/61251401.jpg" alt="" title="Bild: Tom Mesic" width="930" height="620"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Voodoo in der Luft. Austro-brasilianisches Barbecue in Neufelden an der Mühl
</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Tom Mesic</div>
</figcaption>
</figure>
<h2>Koreanisch-mühlviertlerische Orgie</h2>
<p>Fast 140 Gäste haben für diese Umarmung 250 Euro gezahlt, bekommen an einem Sommersonntagabend an sieben Stationen rund um den Mühltalhof kleine Happen und große Naturweine serviert und dabei gleich auch einen Eindruck von den verschiedenen Persönlichkeiten internationaler Starköche: Redzepi lässt seine Gäste in Fünfergruppen auf einer Art Schulbank Platz nehmen, um ihnen, sozusagen selbstparodistisch, frittiertes Moos mit Kalbszunge zu servieren. David Chang inszeniert eine koreanisch-mühlviertlerische Orgie. Heinz Reitbauer vom Wiener &quot;Steirereck&quot; serviert relativ humorlos eine hochkomplexe Zwiebel-Fisch-Pilz-Essenz und damit auch gleich das kulinarische Highlight des Abends.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8294278/storage/vgnat:twocolumn_930:x/file/123178349/61251395.jpg" alt="" title="Bild: Tom Mesic" width="930" height="620"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Auf Nadeln. Fischgericht von Heinz Reitbauer (Steirereck), Margot Janse (Südafrika) und Chiho Kanzaki (Virtus, Paris)</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Tom Mesic</div>
</figcaption>
</figure>
<p>Später wird auch noch Kunst betrachtet, Sirenengesängen gelauscht und an einer gemeinsamen Tafel weitergegessen, was einen Blick übers Publikum erlaubt, das zu einem bemerkenswerten Teil aus jungen Foodies in bunten Hemden und glitzernden Jacken besteht - sowie natürlich aus den in Gourmetkreisen üblichen Galeristinnen, Fernsehproduzenten und Lokalpolitikern. Genau dieses Publikum will allerdings so überhaupt nicht hierher passen, weil es ganz offensichtlich zu uncool ist für diese neue internationale Küche, zu der man tätowierte Unterarme trägt und die neuesten Sneaker und außerdem immer schon sehr genau weiß, welcher Hashtag gerade angebracht ist. Die neue Ess-und Restaurantkultur, die sich in Gelinaz! ausdrückt, hat nicht nur das touristische Standortmarketing verändert (weil Foodies heute die wichtigsten Reisetrendsetter sind), sondern auch das gegenwärtige Bild von Popkultur.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8294291/storage/vgnat:twocolumn_930:x/file/123178368/61251402.jpg" alt="" title="Bild: Tom Mesic" width="930" height="620"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Pop up. "Gelinaz!"-Rahmenprogramm mit DJ und Sound-Artist Zanshin</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Tom Mesic</div>
</figcaption>
</figure>
<p>Das Gewicht zwischen Kunst und Alltag hat sich verschoben. Köche sind nicht mehr nur Zulieferer, sondern Hauptdarsteller eines Lifestyles, in dem Popmusik, Literatur und Kunst zwar noch eine gewisse Rolle spielen, aber nicht mehr die wichtigste. Ein neues Gericht, ein gehyptes Restaurant sagt mehr über die Gegenwart aus als der neueste Clubtrend. Pophistorisch ist die Spitzenküche damit endlich in Woodstock angelangt. Man geht auf Tour, trifft sich irgendwo auf dem Land, erweitert sein Bewusstsein und beschließt zwischen Blumen und Schlamm, sein Leben zu ändern. Mahlzeit!</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/gesellschaft" title="Mehr zum Thema: Gesellschaft">Gesellschaft</a>
</section>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/8244256/storage/thumbnail/file/121653671/60631634.jpg" alt="" title="Bild: profil.at" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt 2 Ausgaben <strong>profil kostenlos und unverbindlich</strong>
lesen!* </div>
<div class="abowerbung_sub">*Test endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%202%20Ausgaben%20profil%20kostenlos%20und%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Spitzenk%C3%B6che-Happening%20im%20M%C3%BChlviertel%3A%20Schwein%20oder%20nicht%20Schwein%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Spitzenk%C3%B6che-Happening%20im%20M%C3%BChlviertel%3A%20Schwein%20oder%20nicht%20Schwein%20%7C%20PROFIL.at https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/oesterreich/blut-bloedheit-filmfestspielen-venedig-8292831" title="Blut und Blödheit bei Filmfestspielen in Venedig" data-id="8292831">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8294183/storage/thumbnail/file/123176207/null.jpg" alt="Blut und Blödheit bei Filmfestspielen in Venedig" title="Bild: 2017 Paramount Pictures. All rights reserved." width="250" height="274"/>
<h3 class="grid-titel">Blut und Blödheit bei Filmfestspielen in Venedig</h3>
<p class="grid-text">Die US-Gegenwartskomödie zeigt sich am Lido ästhetisch und ideologisch ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/ausland/donald-trump-tweet-dreamer-8292708" title="Der wöchentliche Trump-Tweet" data-id="8292708">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7951075/storage/thumbnail/file/116566968/58343211.jpg" alt="Trump Tweets Kolumne" title="Bild: APA/AFP" width="250" height="274"/>
<h3 class="grid-titel">Der wöchentliche Trump-Tweet</h3>
<p class="grid-text">Nordkorea, Hurrikan Harvey oder doch die Einwanderungspolitik?</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/gesellschaft/ingrid-brodnig-start-ups-revolution-8292511" title="#brodnig: Revolution ist so von gestern" data-id="8292511">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7917977/storage/thumbnail/file/116017072/57367258.jpg" alt="#brodnig: Revolution ist so von gestern" title="Bild: Walter Wobrazek" width="250" height="275"/>
<h3 class="grid-titel">#brodnig: Revolution ist so von gestern</h3>
<p class="grid-text">Wo bleiben denn bahnbrechende Start-ups?</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="https://www.e-media.at/tests/sony-flaggschiff-xperia-xz-premium-redaktionstest-8277812?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Glanzstück">Glanzstück<br />(e-media.at)</a>
<hr />
<a href="https://www.yachtrevue.at/yachten/segelboottests/bavaria-c57-fahrbericht-test-8271927?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Bavaria C57">Bavaria C57<br />(yachtrevue.at)</a>
<hr />
<a href="https://www.lustaufsleben.at/body-beauty/dry-brushing-koerper-8294388?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Dry Brushing für einen definierten Körper">Dry Brushing für einen definierten Körper<br />(lustaufsleben.at)</a>
<hr />
<a href="https://www.gusto.at/rezepte/suesskartoffel-falafeln?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Süßkartoffel-Falafeln">Süßkartoffel-Falafeln<br />(gusto.at)</a>
<hr />
<a href="https://www.trend.at/politik/koerpersprache-experte-stefan-verra-kern-kurz-8252004?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Körpersprache-Experte Stefan Verra analysiert Kern und Kurz">Körpersprache-Experte Stefan Verra analysiert Kern und Kurz<br />(trend.at)</a>
<hr />
<a href="https://www.tv-media.at/top-storys/zeig-deine-lieblingsszene?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Machen Sie einen auf Star!">Machen Sie einen auf Star!<br />(tv-media.at)</a>
<hr />
<a href="https://autorevue.at/maennersache/bier-unter-erde-kuehlen?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Bier kühlen ohne Strom">Bier kühlen ohne Strom<br />(autorevue.at)</a>
<hr />
<a href="https://www.news.at/a/plasser-theurer-industriespionage?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Auf eigene
Rechnung">Auf eigene
Rechnung<br />(news.at)</a>
</div>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 8294032,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 8292831,
'skip.id[1]' : 8292511,
'skip.id[2]' : 8292708,
'skip.id[3]' : 8294032
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200439";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="https://www.profil.at/gesellschaft/spitzenkoeche-happening-muehlviertel-8294032" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-dc61e691.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>