<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.77cb0d0937d02ec592cd44a5031a308b.css"><link rel="canonical" href="https://profil.at/portfolio/business-talk-und-kunstgenuss/400973891"><link rel="amphtml" href="https://profil.at/amp/portfolio/business-talk-und-kunstgenuss/400973891"><meta property="og:url" content="https://profil.at/portfolio/business-talk-und-kunstgenuss/400973891"><meta property="og:title" content="Business-Talk und Kunstgenuss"><meta property="og:description" content="Zur Einstimmung auf sein anstehendes 50-Jahre-Jubiläum lud das profil zu einem besonderen Business-Event."><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="description" content="Zur Einstimmung auf sein anstehendes 50-Jahre-Jubiläum lud das profil zu einem besonderen Business-Event in der Albertina Modern in Wien."><title>Business-Talk und Kunstgenuss | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Business-Talk und Kunstgenuss","mainEntityOfPage":"https://profil.at/portfolio/business-talk-und-kunstgenuss/400973891","datePublished":"2020-07-16T23:39:42","dateModified":"2020-07-16T23:39:49","description":"Zur Einstimmung auf sein anstehendes 50-Jahre-Jubiläum lud das profil zu einem besonderen Business-Event.","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}}}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer"><div class="headerContainer-top"><a class="headerContainer-title" id="logo570646036025296" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item"><a id="navbar-link44090022096395" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item"><a id="navbar-link959968743619591" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item"><a id="navbar-link244793496941326" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item"><a id="navbar-link130127509580106" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item"><a id="navbar-link667098874146338" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item"><a id="navbar-link425476860781031" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item"><a id="navbar-link411273735696095" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item"><a id="navbar-link101311902670015" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item"><a id="navbar-link765415332711804" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item"><a id="navbar-link814108771560362" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem"><a id="navbar-link210450317032545" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link822407143340667" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link680056427797349" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link878687486958254" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link409833197727006" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link35705385355082" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link595083827406992" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link415400007677920" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link442929072835546" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem"><a id="navbar-link322240663431713" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat" id="navbar-link398645948878090" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat" id="navbar-link648178730648565" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat" id="navbar-link793123336412303" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat" id="navbar-link260924474749851" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat" id="navbar-link629119914793493" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat" id="navbar-link468484599038892" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat" id="navbar-link107372732391444" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat" id="navbar-link815410890237428" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu"><ul><!----><li><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article ontheio="" class="article is-article article-ad-marker bs-c-standard" data-io-article-url="https://profil.at/portfolio/business-talk-und-kunstgenuss/400973891"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag><!----><!----><span class="tag"><!----><!----> profil-Event
</span><!----></tag></div><div class="article-header-intro-right"><span>07/16/2020</span></div></div><h1 class="article-header-title"><span>Business-Talk und Kunstgenuss</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Zur Einstimmung auf sein anstehendes 50-Jahre-Jubiläum lud das profil zu einem besonderen Business-Event.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph><div class="paragraph"><p><a href="https://www.profil.at/">profil</a> hat heuer Grund zu feiern. Im September 1970 erschien Österreichs wichtigstes Nachrichtenmagazin erstmals. Schon vor den offiziellen Feierlichkeiten zum 50. Jubiläum fand ein ganz besonderes Business-Event statt.</p>

<p>profil-Geschäftsführer Thomas Kralinger, Herausgeber Christian Rainer, Prokuristin Ursula Gallautz, Martin Moser, Chief Sales Officer bei profil und Albertina-Direktor Klaus Albrecht Schröder luden zum Künstlerhaus Wien, um sich mit Business-Partnern unter freiem Himmel über Geschäftliches aber auch über Kunst und Kultur auszutauschen.</p>
</div></paragraph><!----><!----><paragraph><div class="paragraph"><p>Für die rund 100 Besucher gab es nämlich auch exklusive Einblicke in die neue Albertina Modern im Künstlerhaus. Bei einer Führung konnten sie die neuen Ausstellungsräume und die aktuelle Schau „<a href="https://www.albertina.at/albertina-modern/ausstellungen/the-beginning-kunst-in-oesterreich-1945-bis-1980/">The Beginning – Kunst in Österreich 1945 bis 1980</a>“ besuchen.</p>

<p>Auf den bevorstehenden runden Geburtstag des profil ging CSO Martin Moser in einer Ansprache ein: „Ein 50-jähriges Jubiläum im Medienbereich ist nicht selbstverständlich. Und dieses wollen wir mit den nationalen Vertretern von Politik und Wirtschaft entsprechend feiern. So wird es am 13. September eine Jubiläumsausgabe zur 50-jährigen Geschichte des profil geben.“</p>

<p>Der Einladung zum Business-Talk mit Kunst-Soiree folgten: Thomas Winkler (UBM), Réka Bálint (Samsung Österreich), Corinna Tinkler (Verbund), Bettina Schragl (Immofinanz), Jochen Ressel (Soccer Coin), Barbara Steigenberger (OMD), Jürgen Walter (eumedia), Tanja Kanduth (L'Oréal), Alexander Ludwig (Schlumberger), Herta Nagele (Österreichische Lotterien), Andreas Hochreiter (Niederösterreich Werbung), Sonja Egger (OMD), Birgit Fenderl (ORF), Gerhard Gucher (Vamed), Brigitte Haumer (Media 1), Doris Muck (OMD), Siegfried Stepke (e-dialog) und viele mehr.</p>
</div></paragraph><!----><!----><newslettersignup><!----><pnespwgtplaceholder holdername="embedded_1589894624812"></pnespwgtplaceholder></newslettersignup><!----><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys"> ( <!----><span class="article-meta-agency"><!---->Sponsored Content<!----><!----><!----><!---->, </span><span class="article-meta-agency"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 07/16/2020, 23:39</span></p></div></footer><!----></article></articlecomp><!----><!----><empty></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/profil-sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.102d8615fc2e6f7edcd9.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.75a0300d8085aa698b38.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atprofil';
              var cp = isMobile ? 'RedCont/Nachrichten/Nachrichtenueberblick' + '/moewa' : 'RedCont/Nachrichten/Nachrichtenueberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"400973891","Artikeltags":"50 Jahre profil,Albertina,Albertina modern,profil-Event","Artikeltyp":"article","Agentur":"Sponsored Content, profil.at","Autor":null,"Autorkuerzel":null,"Canonical":"https://profil.at/portfolio/business-talk-und-kunstgenuss/400973891","Channel":"Portfolio","Erscheinungsdatum":"2020.07.16","ErscheinungsZeitpunkt":1594935582,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1001-2000","Seitentitel":"Business-Talk und Kunstgenuss","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":239,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/portfolio/business-talk-und-kunstgenuss/400973891","Artikelname":"Business-Talk und Kunstgenuss"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>