<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; var banner_logo = false; function OptanonWrapper() { if(!banner_logo){ cookieBannerSiteLogo(); banner_logo = true; } } window.addEventListener("load", function(event) { if(!Optanon.IsAlertBoxClosedAndValid()){ var elemDiv = document.createElement('div'); elemDiv.id = "cookieBgOverlay"; elemDiv.style.cssText = 'position:fixed;width:100%;height:100%;top:0;left:0;z-index:199999999;background:rgba(255, 255, 255, .5);'; document.body.appendChild(elemDiv); cookieBgOverlay(); } }); function cookieBgOverlay(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(cookieBgOverlay, 500); } else { var elemDiv = document.getElementById("cookieBgOverlay"); elemDiv.parentNode.removeChild(elemDiv); jQuery('body>*:not(#optanon):not(.optanon-alert-box-wrapper)').css('filter','blur(0)'); location.reload(); } } function cookieBannerSiteLogo(){ jQuery('#optanon-branding-top-logo' ).clone().css('width', '80px').css('height', '30px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('float', 'left').css('margin', '10px 5px auto auto').prependTo('.optanon-alert-box-body'); } function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } </script> <style> .optanon-alert-box-wrapper{ z-index:200000001; top:auto!important; bottom:0; background-color:rgba(255,255,255,.97); box-shadow:#333 0 5px 20px } .optanon-alert-box-wrapper p>a{ text-decoration:underline; color:#6cc04a } .optanon-alert-box-wrapper p>a:before{ content:' '; display:block } #optanon-vendor-consent-text{ display:none!important } #optanon-popup-bg{ z-index:200000000!important } .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-corner-close{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ text-align:center } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ box-shadow:#ccc 0 2px 5px; border-radius:4px } .optanon-alert-box-wrapper .optanon-alert-box-button{ float:none; margin-right:auto } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size:8pt; line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; line-height:12pt; padding:15px 0 } #optanon-popup-wrapper{ z-index:200000002!important } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important } .optanon-alert-box-wrapper .optanon-toggle-display{ font-size:8pt!important } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right:0 } .optanon-alert-box-wrapper button:hover{ background: none !important; } @media only screen and (min-width:960px){ .optanon-alert-box-wrapper .optanon-alert-box-bg p{ line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; padding:20px 0 } .optanon-alert-box-bg .optanon-alert-box-button-container{ top:15px; margin:0 } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ padding:15px 30px; margin:10px } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883"/>
<title>Parlamentswahlen in Polen: Wird der rechtsautoritäre Kurs bestätigt? | PROFIL.at</title>
<meta name="description" content="In Polen will die Regierungspartei nach den Parlamentswahlen am kommenden Wochenende ihren rechtsautoritären Kurs fortsetzen. Lokalaugenschein in einem gespaltenen Land."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="polen, wahlen"/>
<meta name="csAssetId" content="11167883" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Polen: Wird der rechtsautoritäre Kurs bei den Parlamentswahlen bestätigt?" />
<meta property="og:description" content="In Polen will die Regierungspartei nach den Parlamentswahlen am kommenden Wochenende ihren rechtsautoritären Kurs fortsetzen. Lokalaugenschein in einem gespaltenen Land."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-10-11T11:32:00+02:00" />
<meta property="og:url" content="https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/11167955/storage/preview/file/151231298/73887718.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Polen: Wird der rechtsautoritäre Kurs bei den Parlamentswahlen bestätigt?" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-67630e9b.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '11167883');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Parlamentswahlen in Polen: Wird der rechtsautoritäre Kurs bestätigt? | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200437');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2019-10-11T11:32:00+02:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'politik');
ga('set', 'dimension12', 'politikausland');
ga('set', 'dimension13', '11156051');
if(Optanon.IsAlertBoxClosedAndValid()){
var ckVal = new Date(getCookieValue('OptanonAlertBoxClosed'));
var ckDate = new Date(getCookieValue('OptanonAlertBoxClosed'));
ga('set', 'dimension14', 'closed' + '|g1=' + (OptanonActiveGroups.includes(',1,') ? 'true' : 'false') + '|g2=' + (OptanonActiveGroups.includes(',2,') ? 'true' : 'false') + '|g3=' + (OptanonActiveGroups.includes(',3,') ? 'true' : 'false') + '|g4=' + (OptanonActiveGroups.includes(',4,') ? 'true' : 'false') + '|g5=' + (OptanonActiveGroups.includes(',5,') ? 'true' : 'false') + '|date=' + (!isNaN(Date.parse(ckVal)) ? (ckDate.getFullYear() + '-' + ('0'+(ckDate.getMonth()+1)).slice(-2) + '-' + ('0'+ckDate.getDate()).slice(-2)) : 'invalidFormat') ); } else {
ga('set', 'dimension14', 'open');
}
ga('set', 'dimension15', '2019-10-11T11:17:47+02:00');
ga('set', 'contentGroup1', 'Ausland');
ga('set', 'contentGroup2', '5200437');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(2000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918102, 133662, 133612)
.mapContentunit(2918103, 333091, 133612)
.mapContentunit(2918104, 133664, 133612)
.mapContentunit(2918104, 316510, 133612)
.mapContentunit(2918104, 333063, 133612)
.mapContentunit(2918105, 133663, 133612)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "polen,wahlen")
.setProfile("topics", "oevp-und-gruene:-jetzt-oder-nie")
.setProfile("pagetype", "article")
.setProfile("assetid", "11167883")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918102);
api.configureRenderSlot("Top1")
.setContentunitId(2918103);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2918104);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2918109);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2918105);
api.configureRenderSlot("Middle3")
.setContentunitId(2918111);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372467);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372469);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372468);
api.configureRenderSlot("Content2_mobile")
.setContentunitId(4248094);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
var adecheckcount =0;
var allowReload = true;
var maxcheckcount = 2; // *2
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function reloadAdpositions() {
if (!allowReload) {
return false;
}
if(adecheckcount > maxcheckcount){
return false;
}
if(pageWidth <= 1280){
return false;
}
if(blockAdserverReload){
return false;
}
adcounter++;
adecheckcount++;
//console.log("reload: "+adcounter);
//console.log("adecheckcount: "+adecheckcount);
adition.srq.push(function(api) {
api.setProfile("reload", adcounter+"")
.load(['Right1']).completeRendering();
});
}
function setAllowReload(isAllowReload){
allowReload = isAllowReload;
adecheckcount = 0;
}
window.onload = function() {
if(typeof adition !== 'undefined') {
//console.log("reload.. "+pageWidth);
adInterval = setInterval(reloadAdpositions, 15000);
//console.log("start...");
window.addEventListener('blur',
function(){
setAllowReload(false);
}
);
window.addEventListener('focus',
function(){
setAllowReload(true);
}
);
window.addEventListener('mousemove',
function(){
setAllowReload(true);
}
);
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-e527c316.js"></script>
<![endif]-->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
<script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='001b750e7b2e97207e277f131079ead741';
if (_window.obApi) {var toArray = function(object)
{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
var api = _window.obApi = function()
{api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);}
;api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')0;script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/politik/politikausland/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<div class="ad_con" id ="Left1">
<script type="text/javascript">
if(typeof adition !== 'undefined') {
adition.srq.push(function(api) {
api.renderSlot('Left1');
})
}
</script>
</div>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/ausland/polen-kurs-parlamentswahlen-11167883" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/ausland/polen-kurs-parlamentswahlen-11167883">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li class="current-submenu">
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/ausland/polen-kurs-parlamentswahlen-11167883" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav current">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="11167883">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland" title="Ausland" itemprop="url">
<span itemprop="title">Ausland</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Polen: Wird der rechtsautoritäre Kurs bei den Parlamentswahlen bestätigt?</h1>
<section class="author-date ">
Von
<a href="/autoren/otmar-lahodynsky" rel="author" title="Zur Autorenseite von Otmar Lahodynsky">Otmar Lahodynsky</a>
(<time datetime="2019-10-11" itemprop="datepublished">
<a href="/archiv/2019/10/11" title="Alle Artikel vom 11. 10. 2019">
11. 10. 2019
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Parlamentswahlen%20in%20Polen%3A%20Wird%20der%20rechtsautorit%C3%A4re%20Kurs%20best%C3%A4tigt%3F%20%7C%20PROFIL.at https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Parlamentswahlen%20in%20Polen%3A%20Wird%20der%20rechtsautorit%C3%A4re%20Kurs%20best%C3%A4tigt%3F%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/11167955/storage/vgnat:twocolumn_930:575/file/151231322/73887725.jpg" alt="PiS-Chef Jaroslaw Kaczynski" title="Bild: APA/AFP/AFP PHOTO/Wojtek RADWANSKI" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>PiS-Chef Jaroslaw Kaczynski</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA/AFP/AFP PHOTO/Wojtek RADWANSKI</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">In Polen will die Regierungspartei nach den Parlamentswahlen am kommenden Wochenende ihren rechtsautoritären Kurs fortsetzen. Lokalaugenschein in einem gespaltenen Land.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<p>Die junge Bankangestellte Dorota sieht sich erst ängstlich um, bevor sie leise ihre Meinung sagt: „Unter der gegenwärtigen Regierung haben wir weniger Freiheit als im Kommunismus.“ Beim alljährlichen Wirtschaftsforum im Kurort Krynica hilft Dorota beim Stand einer polnischen Großbank mit. „Im staatlichen Fernsehen läuft nur Propaganda für die Regierung. Und die polnische Kirche hetzt gegen Schwule und Lesben. </p>
<p>Sie selbst hat jahrzehntelang Missbrauchsskandale vertuscht.“ Dorota wird bei den Parlamentswahlen am 13. Oktober die neue linke Partei Wiosna (Frühling) wählen, die vom bekennenden homosexuellen Ex-Bürgermeister der Stadt Slupsk, Robert Biedroń, gegründet wurde.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1941" title="Zu Ausgabe 41/2019">
<img class="coverimage" src="/_storage/asset/11160813/storage/thumbnail/file/150997194/73792699.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 41/2019.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<div id="teadsWrapper">
<script>
Optanon.InsertScript('//a.teads.tv/page/28351/tag', 'teadsWrapper', null, null, 4);
</script>
</div>
<p>Piotr dagegen, ein 35-jähriger Biologielehrer aus Torun, stimmt wieder für die rechtsautoritäre Partei Recht und Gerechtigkeit (PiS), die das Land seit 2015 mit absoluter Mehrheit regiert. „Unsere Wirtschaft wächst am schnellsten in der EU. Und die Regierung kümmert sich um junge Familien“, sagt er. Seit diesem Monat erhält Piotr umgerechnet 120 Euro Kindergeld für seinen Sohn. Die Regierung hat die Familienbeihilfe, die früher nur für ärmere Familien ab dem zweiten Kind ausgezahlt wurde, passenderweise knapp vor den Wahlen auf alle Kinder ausgedehnt. Jüngere Polen unter 26, die nicht mehr als umgerechnet 20.000 Euro im Jahr verdienen, wurden auch von der Lohnsteuer befreit. Pensionisten wurde ein 13. Monatsbezug in Aussicht gestellt. Auch der Mindestlohn soll angehoben werden.<br />Verständlich, dass die PiS-Partei des 70-jährigen Vorsitzenden Jarosław Kaczyński in allen Umfragen mit 45 Prozent Zustimmung führt. „Unser Ziel ist der Aufbau einer polnischen Version des Wohlfahrtsstaates“, erklärte Kaczyński, Zwillingsbruder des 2010 bei einem Flugzeugabsturz umgekommenen Präsidenten Lech, vor einer Woche auf dem PiS-Wahlparteitag in Lublin.</p>
<h2>Oppositionsbündnis bei 26 Prozent</h2>
<p>Die Bürgerkoalition (KO-PO), das größte Oppositionsbündnis, das aus der langjährigen Regierungspartei Bürgerplattform (PO) und zwei kleineren Parteien besteht, kommt nur auf 26 Prozent. Das abgeschlagene linke Bündnis kann mit 14 Prozent rechnen. Als Spitzenkandidatin der Bürgerkoalition wurde erst Anfang September die ehemalige Parlamentspräsidentin Małgorzata Kidawa-Błońska präsentiert. Sie versprach im Falle eines Wahlsieges mehr Budgetmittel für das Gesundheitswesen und will die Wahlgeschenke der PiS-Regierung nicht aufkündigen. Sie ist klar proeuropäisch eingestellt und verurteilt die Attacken der PiS, welche die EU gerne mit dem verhassten Sowjetimperium vergleicht. </p>
<p>Knapp vor dem Wahltermin haben drei ehemalige Staatspräsidenten in einem gemeinsamen Appell vor einem Sieg der PiS gewarnt. „Am 13. Oktober stehen bei uns keine normalen Wahlen an. Vielmehr wird sich entscheiden, ob Polen ein demokratischer Rechtsstaat sein wird oder weiter in Richtung einer autoritären Diktatur abgleitet“, heißt es in dem Schreiben, das von Lech Wałęsa, Aleksandr Kwaśniewski und Bronisław Komorowski unterzeichnet wurde.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content2_mobile-->
<aside class="ad_con ad_marker" id="Content2_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' ){
adition.srq.push(function(api) {
api.renderSlot('Content2_mobile');
})
}
</script>
</aside>
<p>In Polen geht der Riss mitten durch die Gesellschaft: In den Städten und im Westen des Landes dominiert die Bürgerplattform (PO), die liberale Positionen vertritt. Im Osten und vor allem auf dem Land hat die regierende PiS ihre Stammwähler. Die rechtsautoritäre Regierungspartei verfolgt einen streng nationalistischen Kurs. Dazu gehören regelmäßige Attacken auf die EU und die deutsche <br />Regierung, von der – stets vor Wahlen – Reparationszahlungen für Kriegsschäden gefordert werden.</p>
<p>Im Gleichschritt mit der katholischen Kirche wurden im Wahlkampf Abtreibung und – als Hauptthema – Homosexualität verteufelt. Der Krakauer Erzbischof Marek Jędraszewski warnte im August in einer Zornpredigt vor der „regenbogenfarbigen Pest“. Die Homosexuellen würden die Freiheit Polens in gleicher Weise bedrohen wie einst die „rote Pest“, die Kommunisten. Im Gespräch mit profil bedauert der Erzbischof die Spaltung der Gesellschaft: „Seit Johannes Paul II. hat sich die polnische Kirche immer um die Einigkeit der Polen bemüht.“ Aber von Homoehe will der Kirchenführer nichts wissen. Diese sei „mit der Offenbarung unvereinbar“.</p>
<h2>Pädophilieskandale</h2>
<p>Die polnische Kirche wurde heuer durch Enthüllungen von Pädophilieskandalen erschüttert. Vor den Europawahlen im Mai hatte der Dokumentarfilm „Sag es bloß niemandem“, den im Internet mehr als zehn Millionen Polen sahen, das Tabu des Missbrauchs von Kindern durch Priester behandelt. Daraufhin verschärfte die Regierung die Haftstrafen. Kaczyński wetterte schon zuvor: Wer die polnische Kirche angreife, der attackiere auch den polnischen Staat selbst.</p>
<p>Auf dem Land finden sonntags trotz stündlich abgehaltener Messfeiern nicht alle Gläubigen Platz in den Kirchen. Die PiS-<br />Regierung habe die Landflucht gestoppt, räumt sogar der oppositionelle PO-Abgeordnete Marek Krząkała ein. So seien die von seiner Regierung zwischen 2007 und 2015 geschlossenen Polizeistationen in vielen Dörfern unter PiS-Herrschaft wieder aufgesperrt worden.<br />Der national-konservative Kurs wurde nicht gerade zimperlich umgesetzt. Viele Medien wurden auf Kurs gebracht; vor allem das staatliche Fernsehen lässt oppositionelle Politiker meist nur noch negativ vorkommen. Nach der Gleichschaltung vieler Medien kam die Justiz an die Reihe. Zuerst wurden unliebsame Mitglieder des Verfassungsgerichtshofs durch eine Senkung des Höchstalters in Pension geschickt. Nach einer einstweiligen Verfügung des EU-Höchstgerichts, das die Unabhängigkeit der Justiz in Polen bedroht sah, mussten einige später wieder eingestellt werden.</p>
<p>Doch dann gerieten die Gerichte und Richtervereinigungen ins Visier der PiS-Regierung. „Sie will Macht über das gesamte Justizsystem ausüben“, kritisiert Darius Mazur von der Richtervereinigung Themis. So sei auch der für die Nominierung der Richter zuständige Landesjustizrat schrittweise unter die Kontrolle der Regierung gekommen.</p>
<p>Im Justizministerium in Warschau wird die Reform naturgemäß verteidigt. „Das Vertrauen der Bevölkerung in die Justiz war früher sehr gering“, so der Vize-Justizminister Łukasz Piebiak. Die Verfahren hätten viel zu lange gedauert und seien nicht objektiv verlaufen. <br />Dass die EU wegen der Justizreform ein Verfahren gegen Polen nach Artikel 7 des EU-Vertrags begonnen habe, sei für ihn völlig unverständlich. Dieses Strafverfahren hat bisher zu keinem Ergebnis geführt. Und härtere Strafen wie der Entzug der Stimmrechte im EU-Parlament sind ausgeschlossen, solange das ebenfalls autoritär regierte Ungarn Beistand zugesichert hat. So wie Budapest lehnt auch Warschau die Aufnahme von Flüchtlingen ab. Nur billige Arbeitskräfte aus der Ukraine wurden ins Land gelassen.</p>
<h2>Brüssel erwägt Kürzungen</h2>
<p>In Brüssel werden inzwischen auch Kürzungen der üppigen Förderungen nach Polen erwogen. Das Land erhielt seit seinem EU-Beitritt im Jahr 2004 nicht weniger als 100 Milliarden Euro an diversen Förderungen aus dem gemeinsamen Geldtopf.</p>
<p>Die damit kofinanzierte Modernisierung Polens ist weithin sichtbar: Das Autobahnnetz wie auch Hochgeschwindigkeits-Bahnlinien wurden ausgebaut; die Wirtschaft wuchs in Polen im EU-Vergleich am schnellsten; die Arbeitslosigkeit ist niedrig. Vom EU-Beitritt profitierten auch Polens Landwirte, die zuvor zu den erbittertsten Europagegnern zählten. Die Exporte polnischer Lebensmittel stiegen rasant an. </p>
<p>Dass in Polen die EU nur als eine Art Bankomat geschätzt werde, lässt der frühere Vizepräsident des Europaparlaments, Zdzisław Krasnodębski, nicht gelten: „Von unserem Wachstum profitierten viele EU-Unternehmen, auch aus Deutschland und Österreich.“</p>
<p>Doch die politische Spaltung Polens birgt Gefahren für den wirtschaftlichen Aufschwung. Gewaltakte wie die Ermordung des liberalen Danziger Bürgermeisters Paweł Adamowicz Anfang des Jahres oder zuletzt Attacken auf Teilnehmer einer LGBT-Demonstration in Lublin häufen sich. „Auch ich habe schon mehrmals Drohbriefe erhalten“, erklärt der linksliberale Bürgermeister von Krakau, Jacek Majchrowski. Dass die Justiz immer mehr politisch gesteuert wird, sei gefährlich: „Das könnte ausländische Investoren verschrecken“, warnt er. </p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Parlamentswahlen%20in%20Polen%3A%20Wird%20der%20rechtsautorit%C3%A4re%20Kurs%20best%C3%A4tigt%3F%20%7C%20PROFIL.at https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Parlamentswahlen%20in%20Polen%3A%20Wird%20der%20rechtsautorit%C3%A4re%20Kurs%20best%C3%A4tigt%3F%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/ausland/halle-attentat-synagoge-hintergrund-feist-11166454" title="Halle: Wie ich das Attentat in der Synagoge erlebt habe" data-id="11166454">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11166361/storage/thumbnail/file/151171020/73862719.jpg" alt="profil-Mitarbeiterin Christina Feist am Bahnhof in Halle" title="Bild: Mollie Sharfman" width="250" height="275"/>
<h3 class="grid-titel">Halle: Wie ich das Attentat in der Synagoge erlebt habe</h3>
<p class="grid-text">Podcast: profil-Mitarbeiterin Christina Feist über den Anschlag im deutschen Halle. </p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/kultur/handke-nobelpreistraeger-wenders-11167133" title="Peter Handke, Nobelpreisträger" data-id="11167133">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11167179/storage/thumbnail/file/151209327/wiener-theaterpreis-nestroy-handke.jpg" alt="Peter Handke, Nobelpreisträger" title="Bild: APA/GEORG HOCHMUTH" width="250" height="274"/>
<h3 class="grid-titel">Peter Handke, Nobelpreisträger</h3>
<p class="grid-text">Filmemacher Wim Wenders über seinen Freund Peter Handke.</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/oesterreich/sondierungsgespraeche-abtasten-podcast-11165021" title="Sondierungsgespräche: Das türkis-grüne Abtasten [Podcast]" data-id="11165021">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11153496/storage/thumbnail/file/150759383/online.jpg" alt="Christian Rainer und Eva Linsinger" title="Bild: Alexandra Unger" width="250" height="275"/>
<h3 class="grid-titel">Sondierungsgespräche: Das türkis-grüne Abtasten [Podcast]</h3>
<p class="grid-text">Christian Rainer und Eva Linsinger über Konflikte in der FPÖ, die ersten ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<div class="eigenwerbung-wrapper">
<img src="https://ad1.adfarm1.adition.com/banner?sid=2916323&kid=2238804&bid=7558576&wpt=C&ts=54565783" border="0" style="width:1px; height:1px;">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8322074/storage/master/file/125858844/Immowelt_profil_seitenansicht.jpg" alt="" title="Bild: profil.at" width="300" height="250"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil.at</div>
</figcaption>
</figure>
</a>
</div>
</a>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/ausland/polen-kurs-parlamentswahlen-11167883" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 11167883,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 11167883,
'skip.id[1]' : 11167133,
'skip.id[2]' : 11165021,
'skip.id[3]' : 11166454
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200437";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<script async src="/js/bottom-07edea62.js" type="text/javascript"></script>
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>