<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.e1576fd72a156bba0d9d5613d4c7d26e.css"><link rel="canonical" href="https://profil.at/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452"><link rel="amphtml" href="https://profil.at/amp/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452"><meta property="og:url" content="https://profil.at/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452"><meta property="og:title" content="Zum Tod von Michail Gorbatschow: Ein profil-Interview"><meta property="og:description" content="Der ehemalige Präsident der Sowjetunion und Friedensnobelpreisträger Michail Gorbatschow ist 91-jährig verstorben. Im profil-Interview sprach er 2001 über den US-Militäreinsatz in Afghanistan, den Nahost-Konflikt und eine neue Sicherheitsordnung."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/7171004/78350011468730614_BLD_Online.jpg"><meta property="og:image:alt" content="Gorbatschow 2014 in Berlin"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="402129452"><meta property="article:published_time" content="2022-08-31T08:07:23Z"><meta property="article:modified_time" content="2022-08-31T08:29:27Z"><meta property="article:author" content="https://profil.at/author/otmar.lahodynsky"><meta property="article:section" content="Ausland"><meta name="author" content="otmar.lahodynsky"><meta name="description" content="Der ehemalige Präsident der Sowjetunion und Friedensnobelpreisträger Michail Gorbatschow ist 91-jährig verstorben. Im profil-Interview sprach er 2001 über den US-Militäreinsatz in Afghanistan, den Nahost-Konflikt und eine neue Sicherheitsordnung."><title>Zum Tod von Michail Gorbatschow: Ein profil-Interview | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/7171004/78350011468730614_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7171004/78350011468730614_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7171004/78350011468730614_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7171004/78350011468730614_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7171004/78350011468730614_BLD_Online.jpg 1864w, " href="/images/original/7171004/78350011468730614_BLD_Online.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Zum Tod von Michail Gorbatschow: \"Militärische Phase rasch beenden\"","mainEntityOfPage":"https://profil.at/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452","datePublished":"2022-08-31T10:07:23+00:00","dateModified":"2022-08-31T10:29:27+00:00","description":"Der ehemalige Präsident der Sowjetunion und Friedensnobelpreisträger Michail Gorbatschow ist 91-jährig verstorben. Im profil-Interview sprach er 2001 über den US-Militäreinsatz in Afghanistan, den Nahost-Konflikt und eine neue Sicherheitsordnung.","author":[{"@type":"Person","name":"\nOtmar   \nLahodynsky  ","url":"profil.at/author/otmar.lahodynsky"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/7171004/78350011468730614_BLD_Online.jpg","https://image.profil.at/images/cfs_square_1232/7171004/78350011468730614_BLD_Online.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.14"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo158395719047101" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><!----><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link771357037063579" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link157870403144745" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link86315489429625" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link351528216440885" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link828508863254885" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link208063860597795" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link546574157953391" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link377315748166305" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link980684171828629" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link499977604626370" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link140464829543984" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link267408205452310" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link654909312328849" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link238448644186834" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link589177253607259" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link154670153132167" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link371501169933166" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link942344813201111" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link738016473779815" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link32460717633655" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link875765601172192" name="kurier.at" href="https://kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link88838488640608" name="events.at" href="https://events.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link838864999999432" name="motor.at" href="https://motor.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link866578713711924" name="futurezone.at" href="https://futurezone.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link809974068656199" name="film.at" href="https://film.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link542417484768339" name="k.at" href="https://k.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link700594539878419" name="schautv.at" href="https://schautv.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link747955010328661" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link279344710241936" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li><!----></ul></li><!----></ul></div></li></ul></div></navbar><!----><div class="kurierlinks ng-star-inserted"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/7171004/78350011468730614_BLD_Online.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7171004/78350011468730614_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7171004/78350011468730614_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7171004/78350011468730614_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7171004/78350011468730614_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7171004/78350011468730614_BLD_Online.jpg 1864w, " sizes="auto" alt="Gorbatschow 2014 in Berlin" title="Gorbatschow 2014 in Berlin"></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon494069326375835"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Michail Gorbatschow ist im Alter von 91 Jahren gestorben. Das Foto entstand 2014 in Berlin.</p>
<p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><!----></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Sowjetischer Ex-Präsident
</span><!----></tag></div><div class="article-header-intro-right"><span>08/31/2022</span></div></div><h1 class="article-header-title"><span>Zum Tod von Michail Gorbatschow: "Militärische Phase rasch beenden"</span></h1><div class="article-header-leadText"><p class="article-header-leadText-main">Der ehemalige Präsident der Sowjetunion und Friedensnobelpreisträger Michail Gorbatschow ist 91-jährig verstorben. Im profil-Interview sprach er 2001 über den US-Militäreinsatz in Afghanistan, den Nahost-Konflikt und eine neue Sicherheitsordnung.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/otmar.lahodynsky" class="ng-star-inserted"> Otmar Lahodynsky</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><em>Der russische Friedensnobelpreisträger und ehemalige sowjetische Staatschef <a href="https://www.profil.at/ausland/friedensnobelpreistraeger-michail-gorbatschow-ist-tot/402129221" target="_blank">Michail <span class="highlight">Gorbatschow</span></a> ist tot. "Heute Abend ist nach schwerer und langer Krankheit Michail Sergejewitsch <span class="highlight">Gorbatschow</span> gestorben", teilte das Zentrale klinische Krankenhaus (ZKB) der russischen Hauptstadt am Dienstagabend mit. Er war 91 Jahre alt. Der weltweit geschätzte Politiker galt als einer der Väter der Deutschen Einheit und als Wegbereiter für das Ende des Kalten Krieges. <strong>Mit profil sprach er im November 2001 in Wien:</strong></em></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><strong>profil:</strong> Herr Gorbatschow, Sie haben vor kurzem in Madrid davor gewarnt, der Militäreinsatz in Afghanistan könnte bald zu einem veritablen Krieg ausufern. Wie weit sind wir davon noch entfernt?</span><br><span><strong>Gorbatschow:</strong> Wir stehen am Rande eines Krieges. Wenn sich diese Anti-Terror-Operation jetzt zu einem echten Krieg auswächst, dann wird das sehr ernste Folgen haben. Ich habe es schon oft gesagt: Den Krieg in Afghanistan kann man nur unter einer Voraussetzung gewinnen, und zwar, indem man die Afghanen selbst vernichtet. Aber dies wäre Völkermord, kein vernünftiger Mensch würde das befürworten. Deshalb muss man adäquate Maßnahmen gegen die Infrastruktur der Terroristen ergreifen. Natürlich muss man auch der Tatsache ins Auge sehen, dass das Taliban-Regime gemeinsam mit den Terroristen aufgetreten ist. Daher ist es wahrscheinlich unvermeidlich, die militärischen Objekte der Taliban zu bombardieren.</span><br><br><span><strong>profil:</strong> Sie haben in Ihrer Amtszeit den Rückzug sowjetischer Truppen aus Afghanistan durchgezogen. Was raten Sie denn jetzt den Amerikanern?</span><br><span><strong>Gorbatschow:</strong> Ich habe nur einen Wunsch, und das ist der Wunsch eines Menschen, der Erfahrung hat, vor allem mit Afghanistan: Wir müssen rasch aus dieser militärischen Phase herauskommen. Das bedeutet nicht, dass wir schon morgen diesen Krieg beenden können. Die Taliban provozieren uns, das ist ja ganz offenkundig. Nichts-destotrotz muss man Mittel und Wege finden, um diese militärische Phase zu beenden und zu einer politischen überzugehen. Man muss sich schon jetzt auf diese politische Phase vorbereiten, denn Afghanistan ist ein multiethnischer Staat. Dort gibt es die verschiedensten Stämme, Paschtunen, Usbeken, Tadschiken und viele andere - und die entscheidende Rolle spielen die Führer der ethnischen Gruppen. Das heißt, die künftige Regierung muss eine Koalitionsregierung sein.</span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><strong>profil:</strong> Das heißt, man kann nicht allein die Nordallianz mit der Regierung be-trauen?</span><br><span><strong>Gorbatschow:</strong> Die Rolle der Nordallianz wird sicherlich wichtig sein, aber zur Regierung müssen Vertreter aller ethnischen Gruppen gehören. Das bedeutet aber nicht, dass jene in die Regierung kommen sollen, die Afghanistan an den Rand des Abgrunds gebracht und den Terroristen Zuflucht gewährt haben.</span><br><br><span><strong>profil:</strong> Sollten UN-Friedenstruppen nach Afghanistan kommen?</span><br><span><strong>Gorbatschow:</strong> Das muss gut überlegt werden. Ich trete auf jeden Fall dafür ein, dass der UN-Sicherheitsrat auch weiterhin eingebunden bleibt, so wie das Gott sei Dank auch bisher der Fall war. Alle Schritte werden umso überzeugender sein - egal, ob das Anti-Terror-Operationen oder politische Operationen sind -, wenn der UN-Sicherheitsrat nicht nur zusieht, sondern selbst aktiv wird. Andernfalls könnte eine Lage entstehen, in der diese Maßnahmen keine Unterstützung mehr auf der Welt finden. Als wir unsere Truppen aus Afghanistan abzogen, haben wir einen internationalen Vertrag abgeschlossen, sowohl unter der Mitwirkung der USA als auch des Iran, Pakistans und unter Konsultation mit Indien. Aber irgendjemandem ist es dann eingefallen, die Taliban auszubilden und sie dort aktiv werden zu lassen, um dann nochmals die Lage zu ändern, schon nach dem Abzug der sowjetischen Truppen.</span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image portrait ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" style="object-position:0%50%;" data-src="https://image.profil.at/images/cfs_616w/7171328/gorbi_ol_2001.jpeg" data-srcset="https://image.profil.at/images/cfs_300w/7171328/gorbi_ol_2001.jpeg 300w, https://image.profil.at/images/cfs_616w/7171328/gorbi_ol_2001.jpeg 616w, https://image.profil.at/images/cfs_932w/7171328/gorbi_ol_2001.jpeg 932w, https://image.profil.at/images/cfs_1232w/7171328/gorbi_ol_2001.jpeg 1232w, https://image.profil.at/images/cfs_1864w/7171328/gorbi_ol_2001.jpeg 1864w, " width="1207" alt="" title=""><!----><button class="expand ng-star-inserted"><svgicon icon="expand" class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#expand" href="/assets/images/icons/default.svg#expand"></use></svg></svgicon></button><!----></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Michail Gorbatschow mit profil-Redakteur Lahodynsky 2001 in Wien.</p>
</div><!----><!---->© Bild: profil</div></div><!----></picimage></inlineimg><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><strong>profil:</strong> Sie meinen die Amerikaner.</span><br><span><strong>Gorbatschow:</strong> Die Amerikaner haben jetzt mit dem zu kämpfen, was sie ursprünglich ermutigt haben, und das hätte nicht passieren dürfen. Man muss die Interessen Afghanistans an vorderster Front sehen - 20 Jahre Bürgerkrieg und Zerstörung. Man darf deshalb nicht nur an die Gas- und Ölleitungen denken, sondern an das afghanische Volk. Sobald Afghanistan wiederaufleben kann, können auch die Gas-und Ölleitungen wieder dort durchführen, sonst werden sie in die Luft fliegen. Vielleicht ist es für irgendjemanden interessant, Afghanistan einfach in eine Wüste zu verwandeln und dann die Gas- und Ölleitungen durchzuleiten. Das wäre barbarisch und auch nicht die richtige Reaktion auf den Terrorismus. Das wäre sogar schlimmer als dieser Terrorismus. Deshalb unterstütze ich jetzt die Entscheidungen des UN-Sicherheitsrats, aber auch die Maßnahmen der amerikanischen, der russischen und anderer Regierungen.</span><br><br><span><strong>profil:</strong> Hat Russland jetzt freie Hand beim Vorgehen in Tschetschenien?</span><br><span><strong>Gorbatschow:</strong> Auch dort muss man zwischen der Zivilbevölkerung und den Rebellen unterscheiden und eine politische Lösung des Konflikts erreichen.</span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/3251666/46-143625810.jpg" data-srcset="https://image.profil.at/images/cfs_300w/3251666/46-143625810.jpg 300w, https://image.profil.at/images/cfs_616w/3251666/46-143625810.jpg 616w, https://image.profil.at/images/cfs_932w/3251666/46-143625810.jpg 932w, https://image.profil.at/images/cfs_1232w/3251666/46-143625810.jpg 1232w, https://image.profil.at/images/cfs_1864w/3251666/46-143625810.jpg 1864w, " width="1632" alt="" title="FILES-RUSSIA-US-ARMAMENT-TREATY-GORBACHEV-DEFENCE-POLITICS"><!----><!----></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: APA/AFP/VASILY MAXIMOV</div></div><!----></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><strong>profil:</strong> Zum Nahost-Konflikt: Hat die neue US-Regierung nicht zu wenig getan, um den Friedensprozess weiterzuführen?</span><br><span><strong>Gorbatschow:</strong> Einerseits wurde viel getan. Aber dieses Problem ist monopolisiert worden. Wenn auch die EU und Russland mehr eingebunden gewesen wären - ich bin ja einer der Co-Vorsitzenden der Ma-drider Initiative - und auch alle benachbarten arabischen Staaten, dann wäre dieser Prozess vielleicht noch komplizierter gewesen, aber viel solider, viel dauerhafter. Einfache Lösungen führen in der Regel später zu großen Komplikationen. Auf beiden Seiten ist man jetzt der jahrelangen Konflikte müde, und wir müssen hier wirklich den Völkern Israels und Palästinas helfen, diesen Prozess zu Ende zu führen, die Verhandlungen wieder aufzunehmen. Aber ohne Kompromisse von beiden Seiten wird es kaum gelingen. Es kann in solchen Konflikten keine Sieger geben, denn der Unterlegene wird eines Tages, früher oder später, wieder sein Problem aufwerfen.</span><br><br><span><strong>profil:</strong> Sie haben in Wien von der Notwendigkeit einer neuen Weltordnung gesprochen und die Armut in der Dritten Welt kritisiert. Was kann man dagegen tun? Sollte man die Tobin-Tax, eine Steuer auf Devisentransaktionen, einführen?</span><br><span><strong>Gorbatschow:</strong> Im Rahmen eines Seminars, an dem auch Herr Tobin und weitere Wirtschaftswissenschafter teilnahmen, haben wir dieses Problem erst kürzlich besprochen. Ich glaube, wir brauchen solche Mechanismen. Resolutionen und Hilfszusagen im Rahmen der UN, das gibt es alles bereits mehr als genug. Es gibt keinen direkten Zusammenhang zwischen Armut und Terrorismus. Aber eine neue Weltordnung ist notwendig. Auf Basis der Wiener Abkommen, der Pariser Charta hat man versucht, ein neues Europa aufzubauen. Aber nach dem Zusammenbruch der Sowjetunion begannen viele, im Trüben zu fischen, das ist nicht der richtige Weg. Vor ein paar Tagen habe ich gemeinsam mit Ex-Präsident Bill Clinton an einer Konferenz teilgenommen. Mir hat sehr imponiert, dass Clinton erklärt hat, dass uns die Tatsache, dass wir in einer vernetzten Welt leben, dazu zwingt, uns ganz neu zu verhalten. Schade, dass er es so spät sagt, aber gut, dass er es doch sagt. Es hat mich auch sehr gefreut, dass Clinton jetzt gegen die Armut in der Welt ankämpfen will. Es geht um die Verwirklichung von regionalen Projekten, aber auch um Unterstützung für Kleinunternehmen. Ich habe mir schon viele Unannehmlichkeiten eingehandelt, weil ich immer davon spreche. Die derzeit aktiven Politiker sagen: "Gorbatschow ist doch schon in Pension, der soll jetzt Ruhe geben." Aber diese Projekte liegen mir zu sehr am Herzen. Ich bin im Gespräch mit Politikern, auch Ex-Politikern, um ein internationales Forum zu gründen, eine Art "politisches Davos", weil wir alle unter einem Mangel an Führungspersönlichkeiten und Führungskraft leiden.</span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><strong>profil:</strong> Zur Sicherheitspolitik: Welche Rolle wird in Europa die neue NATO spielen? Sie wird sich nächstes Jahr erweitern.</span><br><span><strong>Gorbatschow:</strong> Nach dem 11. September muss man auch unsere Sicherheitsprojekte neu bewerten. Es kann nicht eine Sicherheit für Russland und eine andere für die USA geben. Wir brauchen gemeinsame Sicherheit. Die Schritte des russischen Präsidenten sind sehr weitreichend. Putin stellte die Frage, ob wir nicht überhaupt eine neue europäische und internationale Sicherheitsarchitektur brauchen. In jedem Fall kann hier kein Mechanismus wirklich erfolgreich sein, der Russland eine zweitrangige Rolle zuweist. Russland muss natürlich auch Verantwortung übernehmen. Der kalte Krieg in den Köpfen der Politiker und der Militärs muss endlich beendet werden. Wenn Putins Worte nicht beachtet werden, dann wird eine weitere Chance vertan. Es gibt jetzt eine Umfrage unter den russischen Bürgern, welche Beziehung sie zu den Amerikanern haben wollen: Eine partnerschaftliche, freundschaftliche, langfristige haben 68 Prozent befürwortet. Das ist doch ein wesentlicher Prozentsatz.</span><br><br><span><strong>profil:</strong> Welchen Sinn sehen Sie noch in der Neutralität Österreichs, heute und in der künftigen neuen Weltordnung?</span><br><span><strong>Gorbatschow:</strong> Die Neutralität ist etwas Gutes, sie soll bleiben, aber das ist jetzt schon Ihre Angelegenheit. Wir haben da nie Ansprüche oder Forderungen an Österreich gestellt.</span><br><br><em><span>Interview: Otmar Lahodynsky</span></em></p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_107 ng-star-inserted" classname="_form_107"></div><script src="https://kurier.activehosted.com/f/embed.php?id=107" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/friedensnobelpreistraeger-michail-gorbatschow-ist-tot/402129221"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/7170935/abd0019_1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7170935/abd0019_1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7170935/abd0019_1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7170935/abd0019_1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7170935/abd0019_1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7170935/abd0019_1.jpg 1864w, " alt="" title=""><!----><!----></a><!----><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle200634455263754" target="_self" href="/ausland">Ausland</a></p><a class="teaser-title" target="_self" href="/ausland/friedensnobelpreistraeger-michail-gorbatschow-ist-tot/402129221"><!----><h2 class="ng-star-inserted"><span> Friedensnobelpreisträger Michail Gorbatschow ist tot </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 08/31/2022, 10:07</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.e39189f42d5d0529d9d9.js" defer=""></script><script src="polyfills-es5.87c85de6863bdb490e8c.js" nomodule="" defer=""></script><script src="polyfills.e54f3d193b5f10d91201.js" defer=""></script><script src="main.367658ee98096b3ddee2.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402129452","Artikeltags":null,"Artikeltyp":"article","Agentur":"profil.at","Autor":"Otmar   \nLahodynsky","Autorkuerzel":null,"Canonical":"https://profil.at/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452","Channel":"Ausland","Erscheinungsdatum":"2022.08.31","ErscheinungsZeitpunkt":1661933243,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"9001-10000","Seitentitel":"Zum Tod von Michail Gorbatschow: \"Militärische Phase rasch beenden\"","SeoTitel":"Zum Tod von Michail Gorbatschow: Ein profil-Interview","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":1386,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/ausland/zum-tod-von-michail-gorbatschow-ein-profil-interview/402129452","Artikelname":"Zum Tod von Michail Gorbatschow: Ein profil-Interview"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>