<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.28df3163fe6c963dad4a45c8a9d070bb.css"><link rel="canonical" href="https://profil.at/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068"><link rel="amphtml" href="https://profil.at/amp/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068"><meta property="og:url" content="https://profil.at/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068"><meta property="og:title" content="Michael Schur: Wie man moralisch einwandfrei durchs Leben kommt"><meta property="og:description" content="Halb perfekt ist auch ganz gut: Der US-Comedy-Autor Michael Schur erklärt, wie man sich durch moralische Probleme navigiert."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6941979/46-186854225-illu_moral_gross_1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="402022068"><meta property="article:published_time" content="2022-05-27T07:45:45Z"><meta property="article:modified_time" content="2022-05-27T08:03:33Z"><meta property="article:author" content="https://profil.at/author/sebastian.hofer"><meta property="article:section" content="Gesellschaft"><meta property="article:tag" content="profil - Gesellschaft"><meta name="author" content="sebastian.hofer"><meta name="description" content="Halb perfekt ist auch ganz gut: Der US-Comedy-Autor Michael Schur erklärt, wie man sich durch moralische Probleme navigiert."><title>Michael Schur: Wie man moralisch einwandfrei durchs Leben kommt | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6941979/46-186854225-illu_moral_gross_1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6941979/46-186854225-illu_moral_gross_1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6941979/46-186854225-illu_moral_gross_1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6941979/46-186854225-illu_moral_gross_1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6941979/46-186854225-illu_moral_gross_1.jpg 1864w, " href="/images/original/6941979/46-186854225-illu_moral_gross_1.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Wie man moralisch einwandfrei durchs Leben kommt","mainEntityOfPage":"https://profil.at/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068","datePublished":"2022-05-27T09:45:45","dateModified":"2022-05-27T10:03:33","description":"Halb perfekt ist auch ganz gut: Der US-Comedy-Autor Michael Schur erklärt, wie man sich durch moralische Probleme navigiert.","author":[{"@type":"Person","name":"Sebastian Hofer","url":"profil.at/author/sebastian.hofer"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6941979/46-186854225-illu_moral_gross_1.jpg","https://image.profil.at/images/cfs_square_1232/6941979/46-186854225-illu_moral_gross_1.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo98415063068360" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><!----><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link560891997109287" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link83523229562021" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link502572772541234" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link932092009212711" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link314491729247120" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link296842535208933" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link371715917372540" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link805534216140374" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link973297783849876" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link440607158525779" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link401736252903827" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link928055626133115" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link471929412330621" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link332132250353886" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link494148834241594" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link852058208798437" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link307819165900013" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link486190116252191" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link760768584350581" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link18616530750868" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link816360406027822" name="kurier.at" href="https://kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link64097371888239" name="events.at" href="https://events.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link884423807238618" name="motor.at" href="https://motor.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link49847335823714" name="futurezone.at" href="https://futurezone.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link217086176415070" name="film.at" href="https://film.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link965265833186870" name="k.at" href="https://k.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link274379421185257" name="schautv.at" href="https://schautv.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link888824321568338" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link958376992447736" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li><!----></ul></li><!----></ul></div></li></ul></div></navbar><!----><div class="kurierlinks ng-star-inserted"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6941979/46-186854225-illu_moral_gross_1.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6941979/46-186854225-illu_moral_gross_1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6941979/46-186854225-illu_moral_gross_1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6941979/46-186854225-illu_moral_gross_1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6941979/46-186854225-illu_moral_gross_1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6941979/46-186854225-illu_moral_gross_1.jpg 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon2831839585290"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© profil</p></div></div></div></accordeon></div><!----><!----></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/gesellschaft"><!----><!----> Gesellschaft
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>05/27/2022</span></div></div><h1 class="article-header-title"><span>Wie man moralisch einwandfrei durchs Leben kommt</span></h1><div class="article-header-leadText"><p class="article-header-leadText-main">Halb perfekt ist auch ganz gut: Der US-Comedy-Autor Michael Schur erklärt, wie man sich durch moralische Probleme navigiert.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/sebastian.hofer" class="ng-star-inserted"> Sebastian Hofer</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Ja dürfen sie denn das? Also: den sexistischen Rapper ausgerechnet zum Hochkulturfestival einladen? Beziehungsweise: sich den sexistischen Rapper aus dem Hochkulturfestival wieder wegwünschen? Oder aber: die Wegwünschenden zu kunst- und kulturfeindlichen Zensoren verteufeln? Mit sexistischen Argumenten gar? Ja, sie dürfen. Oder? Nein. Wie?</p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/requiem-fuer-eine-ruestung-aus-fuer-den-anzug/402006933"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6913146/46-186503352-abb0880.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6913146/46-186503352-abb0880.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6913146/46-186503352-abb0880.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6913146/46-186503352-abb0880.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6913146/46-186503352-abb0880.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6913146/46-186503352-abb0880.jpg 1864w, " alt="Usher im Award-Outfit" title="Usher im Award-Outfit"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle502418899023858" target="_self" href="/gesellschaft">Gesellschaft</a></p><a class="teaser-title" target="_self" href="/gesellschaft/requiem-fuer-eine-ruestung-aus-fuer-den-anzug/402006933"><!----><h2 class="ng-star-inserted"><span> Requiem für eine Rüstung: Aus für den Anzug? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Nun ist der Fall, von dem hier noch einmal die Rede ist – also die Einladung des Wiener Rappers Yung Hurn zum Auftaktkonzert der Wiener Festwochen – ja im Grunde relativ simpel gestrickt. Dessen Sexismus ist klar erkennbar, die Kritik an seiner Einladung war auch keineswegs überschießend oder gar diktatorisch. Man stritt, und man stritt aus einem guten Grund, und möglicherweise hat dieser Streit sogar ein wenig Bewusstsein geschaffen. Alles gar nicht so kompliziert. Allerdings berührt die Debatte, die sich an diesem Fall erhitzte, einen empfindlichen (und komplizierten) Punkt. Es ging wieder einmal ums Eingemachte: um die Frage, wer was tun und sagen darf, wer das eigentlich bestimmt und wer am Ende deshalb ein schlechtes Gewissen haben soll. Es ging also, in einer sehr zeitgemäßen Form, um Moral.&nbsp;</p>

<p>Unser Leben ist übrigens voll davon. Wie Tagespendler stecken wir in einem Dauerstau der ethischen Zwickmühlen. Unbewusster Rassismus,&nbsp;verfehlte Nachhaltigkeit oder ungewohnte GenderTroubles sind nur drei besonders langwierige Baustellen auf dieser Strecke, über der sich ein Himmel voller Drohnen erstreckt, die uns dauernd beobachten und im Fall des Falles ihre Moralkeulen abwerfen. Man hört sie schon surren, Wegducken zwecklos.&nbsp;</p>

<p>Denn moralische Probleme stehen ja wirklich an jeder Ecke parat. Und zwar: beim besten Willen! Ein anderes Beispiel: Man hilft einer älteren Dame über die Straße und kauft sich danach zur Belohnung einen veganen Hamburger. Und dann erfährt man, dass die Dame leider eine begeisterte Faschistin und auf dem Weg zu einer Neonazi-Veranstaltung war, die veganen Laberln dagegen aus Marokko eingeflogen kamen und ihr Profit von einem Multi-Konzern in die Rodung südamerikanischer Regenwälder reinvestiert wurde, was nicht nur den Umweltschutzgedanken in heiße Luft auflöst. Es ist aber auch wirklich schwierig. Das Beispiel stammt aus dem Buch „How to be perfect“ des kalifornischen Comedy-Autors Michael Schur, der im Titel natürlich sehr viel verspricht, denn: „Die Frage, wie man ein ethisch besseres Leben führen kann, plagt die Menschen seit Jahrtausenden, aber sie war nie schwieriger zu beantworten als heute, wo uns täglich große und kleine Herausforderungen überschwemmen und uns mit unmöglichen Entscheidungen und komplizierten Ergebnissen voller unbeabsichtigter Folgen überfordern.“&nbsp;</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6942057/46-186879448-layout_gettyimages-1181988214.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6942057/46-186879448-layout_gettyimages-1181988214.jpg 300w, https://image.profil.at/images/cfs_616w/6942057/46-186879448-layout_gettyimages-1181988214.jpg 616w, https://image.profil.at/images/cfs_932w/6942057/46-186879448-layout_gettyimages-1181988214.jpg 932w, https://image.profil.at/images/cfs_1232w/6942057/46-186879448-layout_gettyimages-1181988214.jpg 1232w, https://image.profil.at/images/cfs_1864w/6942057/46-186879448-layout_gettyimages-1181988214.jpg 1864w, " width="1673" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p><em>„Es scheint, als würde&nbsp;jedes Mal, wenn wir dachten, eine gute Entscheidung getroffen zu haben, jemand einen Artikel darüber schreiben, warum wir Teil des Problems sind.“ |&nbsp;</em>Michael Schur, Autor</p>
</div><!----><!---->© Bild: Vera Anderson/WireImage/Getty Image</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Michael Schur lebt mit seiner Frau Jennifer und zwei Kindern in Los Angeles (mit Verkehrsstaus kennt er sich also aus). Seine Comedy-Karriere startete er als Autor für die Sketch-Show „Saturday Night Live“; später war er Autor und Produzent von Serien wie „The Office“, „Parks and Recreation“, „Brooklyn 99“ und schließlich auch der Moral-Sitcom „The Good Place“, in der eine gründlich fiese Frau namens Eleanor Shellstrop nach einem tödlichen Unfall irrtümlich im Paradies landet und in der Folge etliche ethische Dilemmata überstehen muss. Schurs erste große komödiantische Inspiration hieß übrigens Woody Allen, womit wir auch schon wieder beim Thema wären (also bei der Frage: Darf man die Kunst von Menschen, die vermutlich etwas Verwerfliches getan, vielleicht sogar ein Verbrechen begangen haben, dennoch und davon unabhängig genießen?)</p>

<p>Schur gibt übrigens gern zu, dass er zur Beantwortung solcher Fragen nicht unbedingt berufen ist. Heideggers Einführung in die Metaphysik habe er nach fünf Sätzen abgebrochen – andererseits: „Später fand ich heraus, dass Heidegger quasi ein Faschist war, also habe ich wohl die richtige Entscheidung getroffen.“ Michael Schur ist also, rein akademisch, keineswegs dafür geeignet, die Grundfrage zu beantworten: Warum ist überhaupt Moral und nicht vielmehr Wurschtigkeit? Er beantwortet sie trotzdem.</p>

<p>Und zwar sehr trefflich. „How to be perfect“ richtet sich an Menschen, die keine Heidegger-Aufsätze lesen, aber einen gelungenen Hashtag erkennen, wenn sie ihn sehen, und die auch Anspielungen auf virale YouTube-Clips von vor drei Monaten zu schätzen wissen. Für den Brückenschlag von der Nikomachischen Ethik des Aristoteles bis zu einem TED-Talk des Nascar-Rennfahrers Dale Earnhardt Jr. reicht dem Autor ein Halbsatz, und das Resultat ist nicht nur in diesem Fall einleuchtend und lustig. Schur ist ein Meister des gut erfundenen Beispiels und der schön getimten Fußnote1. Und er stellt die richtigen Fragen: Soll ich meinem Freund grundlos ins Gesicht schlagen?2 Oder: Dieser Burger ist moralisch problematisch. Aber er schmeckt vorzüglich. Kann ich ihn &nbsp;essen? Oder: Wir haben schon viele gute Taten vollbracht und einen Haufen Geld für wohltätige Zwecke gespendet, und wir sind eigentlich sehr nette und moralisch aufmerksame Menschen, also dürfen wir drei Stück von dem Gratis-Käse-Tablett im Supermarkt nehmen, obwohl da eindeutig steht: Nur eins pro Kunde?</p>
</div></paragraph><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Gibt es also, um bei der letzten Frage anzuschließen, so eine Art moralisches Konto, auf das man einzahlt (indem man ein E-Auto fährt und regelmäßig an die Caritas spendet) und von dem man dafür auch wieder abheben kann (ein Billigburger ist kein Weltuntergang)? Schur führt dazu einen neuen Begriff in die Debatte ein: die moralische Erschöpfung. Man schafft es eben nicht, immer alles richtig zu machen, also erlaubt man sich selbst den einen oder anderen Ausrutscher (bei Rot über die Kreuzung gehen, wenn gerade keiner zuschaut; die Aktien von der Ölgesellschaft im Portfolio behalten, weil sie gerade so gut performen). Aber eigentlich will man es in der Regel ja wirklich richtig machen, also besser.</p>

<p>Bei seiner Handlungs- und Nachdenkanweisung hin zu diesem Bessermachen tendiert Michael Schur zu den &nbsp;guten alten aristotelischen Tugenden und deren lebenslanger Abwägung, auch wenn es dafür keine goldene Regel im Sinne eines Kant’schen kategorischen Imperativs geben kann: „Das ganze System erinnert ein bisschen an den berühmten Ausspruch von Höchstrichter Potter Stewart über Hardcore-Pornografie – dass er sie zwar nicht konkret definieren kann, aber: ,Ich erkenne sie, wenn ich sie sehe.‘“ Ja, genau so funktioniert Ethik – man merkt es ja meistens wirklich selbst. Aber sie muss dennoch geübt und geölt werden, das Gegeneinander-Abwägen von Tugenden passiert im Tun, sonst passiert, was auch in anderen Lebensbereichen passiert – man verkalkt: „Bis ich 30 war, war ich ein umtriebiger Musikfan und kannte mich in vielen Genres aus. Dann habe ich geheiratet und Kinder bekommen, und jetzt höre ich nur noch die immer gleichen Spätneunziger-Indierock- und Hiphop-Alben, immer und immer wieder.“ Moral ist in diesem Sinne auch nur eine Art von Popkultur: Wenn man sich damit ein bisschen näher beschäftigt, meistert man auch die schwierigsten Genres – bis hin zum Cloud Rap.</p>

<p>Schur plädiert zwecks Übung für die glückselig machende, also im – stark verkürzten – aristotelischen Sinn menschliche Praxis der kleinen guten Tat: beim Einparken an die anderen denken und genug Platz lassen. Den Einkaufswagen wieder zurückbringen. Müll trennen.&nbsp;</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Dabei wird man unweigerlich alles Mögliche falsch machen, siehe die Nazi-Oma, siehe den Veggie-Burger. Schur nennt das den „den allerärgerlichsten Fehler des modernen Lebens: die gute Tat, die in die Hose geht“. Was zum Beispiel auch der längst klassische Fall ist, wenn man sich der Umwelt und des Klimas wegen ein Elektroauto zulegt und danach darüber aufgeklärt wird, dass 1. die Herstellung der Akkus extrem umweltschädlich, 2. der Strom erst wieder aus Gas- oder Kohlekraftwerken stammt und 3. auch die schonende Entsorgung vieler Bauteile noch weitgehend ungeklärt ist: „Es scheint, als würde jedes Mal, wenn wir dachten, eine gute Entscheidung getroffen zu haben, jemand einen Artikel darüber schreiben, warum wir Teil des Problems sind.“&nbsp;</p>

<p>Der überwiegende Teil dieses Problems besteht also darin, dass so viel Information so umfassend verfügbar ist und deswegen auch jeder über die Konsequenzen seines Handelns im Bilde ist. Dafür ist unsere individuelle Moral leider nicht geschaffen, die doch gewissermaßen instinktiv davon ausgeht, dass man es, mit gutem Willen, auch gut hinbekommen könnte. Diese Option zerfließt uns beim Googeln regelmäßig zwischen den Fingern. Allerdings findet Schur in einem Doppelpass zwischen Aristoteles und Kant in dieser Frage doch ein wenig Trost: Es ist, im aristotelischen Sinn, moralisch eindeutig vertretbar, sich auf einem Mittelweg zwischen bestem Bemühen und fortwährendem Korrigieren zu bewegen und dabei auch einzusehen, dass absolute Ergebnisse nicht menschenmöglich, ja im engeren Sinn auch gar nicht tugendhaft sein können.</p>

<p>Und Kant gibt uns – im&nbsp;Sinne einer Pflichterfüllung, die unabhängig von den Resultaten konsequent moralischen Maximen folgt – zwar nicht die volle Absolution, aber doch immerhin ein halbwegs gutes Gefühl. Gleich im ersten Abschnitt zu seiner „Grundlegung zur Metaphysik der Sitten“ formuliert es der deutsche Philosoph so: „Es ist überall nichts in der Welt, ja überhaupt auch außer derselben zu denken möglich, was ohne Einschränkung für gut könnte gehalten werden, als allein ein guter Wille.“ Darf man also Wladimir Putin den Tod wünschen, in der Hoffnung, damit vielleicht Zigtausende Menschen vor dem Tod zu retten (und sich selber vor dem Wohlstandsverlust)? Immanuel Kant würde sagen: Nein. Michael Schur fragt sich, wie dessen kategorischer Imperativ im Jahr 2022 zu formulieren wäre (und vermeidet dabei Fragen nach Leben und Tod): „Wir wollen Regeln, so wie die, die Kant uns liefert, aber, nun ja, einfachere Regeln. Wir wollen doch wirklich nur jemanden, der uns erklärt, ob wir zum Beispiel den Einkaufswagen zum Einkaufswagen-Standplatz beim Supermarkteingang zurückschieben müssen oder ob es okay ist, ihn am Parkplatz stehen zu lassen. (…) Ist das zu viel verlangt?“ Ja, ist es wohl. Ein möglicher Königsweg durch das Minenfeld des moralischen Seins wurde einmal von Samuel Beckett so formuliert: „Immer versucht. Immer gescheitert. Einerlei. Wieder versuchen. Wieder scheitern. Besser scheitern.“</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Nun gut, also: Wie verhält es sich nun mit unserer zeitgenössischen Gretchenfrage: Wir lieben etwas, das sich als böse herausgestellt hat, oder jedenfalls als untragbar. Dürfen wir es weiter lieben? Michael Jackson hören, Woody Allen lustig finden? Zunächst einmal sollten wir zwei Möglichkeiten bedenken: Erstens: Das, was da gerade schlecht dasteht, kann sich noch ändern. Jemand, der sich blöd benommen hat, kann sich bessern. Er kann, nur zum Beispiel, das&nbsp;N-Wort nicht mehr aussprechen oder die von seinem Gegenüber gewünschten Genderpronomen verwenden. Beides ist ja ungefähr so einfach und sinnvoll, wie an Orten, an denen Maskenpflicht herrscht, eine Maske zu tragen. Nichts davon beschädigt unsere menschliche Integrität oder unser intellektuelles Wesen, und Luft kriegen wir auch immer noch genug.</p>

<p>Zweite Möglichkeit: Die Taten sind längst begangen und historische Tatsache geworden. Aus utilitaristischer Sicht (also anhand der Grundfrage, ob eine Handlung unterm Strich mehr Glück stiftet als Unglück) spricht kaum etwas dagegen, Filme von Roman Polanski oder Woody Allen auf alten DVDs anzusehen (etwas mehr schon dagegen, durch Neuerwerb ökonomisch zum Tätervermögen beizutragen). Es ist ungefähr so schädlich, wie als Vegetarier die übrig gebliebenen Chicken Nuggets der Kinder zu essen, bevor sie weggeschmissen werden. Das Huhn ist schon tot, der Schaden passiert, die moralische Balance nicht mehr groß aus dem Lot zu bringen. Also: Wir können „Billie Jean“ oder „Annie Hall“ immer noch lieben. Aber wir sollten immer bedenken, was ihre Schöpfer getan haben. Es gibt ein moralisch bewusstes Leben, das sich seiner Fallstricke bewusst ist, und allein dieses Bewusstsein ist eine moralische Qualität – auf der man sich nicht ausruhen kann. Wir müssen uns dauernd entscheiden, und dabei kann uns weder Kant noch Jeremy Bentham (einer der Begründer des Utilitarismus) helfen. Wir müssen Widersprüche aushalten, immer wieder neu verhandeln, entscheiden, mit guten Gründen idealerweise, und Verantwortung für diese Entscheidungen übernehmen. Und wenn wir es verpfuschen, dann müssen wir uns, ehrlich und ohne Ausflüchte, entschuldigen.</p>

<p>Aber, und jetzt kommt’s: Es kommt auch immer darauf an. Um es mit Schur zu sagen: „Wie kann es sein, dass genau dieselben Regeln für mich, Prince William, die arme Frau, deren Doktor sie mit Oxycontin angefixt hat, einen südkoreanischen Zahntechniker, Cardi B, einen Zuckerrohrbauer in Guyana und Sie gelten?“ Das Wir, von dem auch in diesem Text ständig die Rede ist, existiert nur als Abstraktion. Tatsächlich soll der Kontext einer moralischen Handlung nicht ignoriert werden. Zum Beispiel die Tatsache, dass meine zufälligen Lebensumstände als mitteljunger weißer Mann aus der österreichischen Mittelschicht global betrachtet einen unbezahlbaren Startvorteil darstellen. Die Welt ist sehr oft ungerecht, und moralische Ansprüche sollten diese Ungerechtigkeiten nicht ignorieren – ich habe es leichter, solche Ansprüche zu erfüllen, und sollte es daher auch öfter machen (als zum Beispiel jemand, der dauernd ums Existenzminimum rauft): Wenn wir es uns leisten können, ein bisschen mehr beizutragen, dann sollten wir es auch tun.&nbsp;</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Wir sollten es mit der Relativierung aber auch nicht bis ins Absolute treiben. Als Bill Gates vor&nbsp;15 Jahren beschloss, 30 Milliarden US-Dollar in eine karitative Stiftung einzubringen, fragte der australische Moralphilosoph Peter Singer, warum Gates die restlichen 53 Milliarden aus seinem Vermögen nicht auch spende. Und es ist nicht zu leugnen: Kein Mensch braucht ein 100-Millionen-Dollar-Haus und eine riesige Sammlung historischer Automobile. Andererseits: Warum ignorieren wir selber so oft die Spendenaufrufe, mit denen wir für zwei, drei Euro notleidenden Menschen lebenswichtige Operationen oder sauberes Trinkwasser bescheren könnten? Fehler sind erlaubt, aber man sollte sich ihrer bewusst sein. Und daraus lernen.</p>

<p>Turnschuhe kaufen, aber vielleicht nicht beim größten Ausbeuterladen. Eine Maske tragen, wo Masken gefragt sind. Die paar Euro spenden. Und natürlich wäre immer noch etwas zu tun, zu helfen oder zu spenden. Wir reißen ja ständig ein Defizit auf bei moralisch überflüssigen Aktivitäten wie dem Malen von Bildern, dem Lesen viktorianischer Gesellschaftsromane oder der Zubereitung von Kartoffel-Millefeuilles. Aber auch hier gibt Aristoteles Entwarnung: Es geht eben um die goldene Mitte, die authentische Balance der Tugenden. Andererseits, und wir zitieren noch einmal Michael Schur: „Aristoteles hatte auch seine Probleme – zum Beispiel war er eindeutig für Sklaverei. Er dachte zu 100 Prozent, dass Sklaverei cool wäre.“&nbsp;</p>

<p>Okay, allerletzte Frage: Wenn die moderne Welt schon so verwirrend und kompliziert ist, dass man es beim besten Willen nur falsch machen kann – kann man es dann auch gleich ganz bleiben lassen? Kategorische Antwort, und wir zitieren an dieser Stelle aus dem Frühwerk von Yung Hurn: „Nein.“&nbsp;</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6942069/46-186804629-hbg-title-9781529421347-14.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6942069/46-186804629-hbg-title-9781529421347-14.jpg 300w, https://image.profil.at/images/cfs_616w/6942069/46-186804629-hbg-title-9781529421347-14.jpg 616w, https://image.profil.at/images/cfs_932w/6942069/46-186804629-hbg-title-9781529421347-14.jpg 932w, https://image.profil.at/images/cfs_1232w/6942069/46-186804629-hbg-title-9781529421347-14.jpg 1232w, https://image.profil.at/images/cfs_1864w/6942069/46-186804629-hbg-title-9781529421347-14.jpg 1864w, " width="440" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Michael Schur:&nbsp;How to Be Perfect; Simon &amp; Schuster, 300 S., 17,50 EUR</p>
</div><!----><!---->© Bild: Simon &amp; Schuster</div></div></picimage></inlineimg><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_newsletter_inline_box ng-star-inserted" classname="_form_newsletter_inline_box"></div><script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 05/27/2022, 09:45</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.8c8f10f5e00daa434788.js" defer=""></script><script src="polyfills-es5.9b030feee751c9910fe8.js" nomodule="" defer=""></script><script src="polyfills.b1f7390ac97794deccb8.js" defer=""></script><script src="main.2042db9f49c63480b44e.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402022068","Artikeltags":"profil - Gesellschaft","Artikeltyp":"article","Agentur":"profil.at","Autor":"Sebastian Hofer","Autorkuerzel":null,"Canonical":"https://profil.at/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068","Channel":"Gesellschaft","Erscheinungsdatum":"2022.05.27","ErscheinungsZeitpunkt":1653637545,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"15001-16000","Seitentitel":"Wie man moralisch einwandfrei durchs Leben kommt","SeoTitel":"Michael Schur: Wie man moralisch einwandfrei durchs Leben kommt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":2393,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/gesellschaft/halb-perfekt-ist-auch-ganz-gut-von-moralischen-problemen/402022068","Artikelname":"Michael Schur: Wie man moralisch einwandfrei durchs Leben kommt"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>