<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.27ab88e7cd15a275af352af949712fa4.css"><link rel="canonical" href="https://profil.at/gesellschaft/videopremiere-anna-anderluh-let-go/401111928"><link rel="amphtml" href="https://profil.at/amp/gesellschaft/videopremiere-anna-anderluh-let-go/401111928"><meta property="og:url" content="https://profil.at/gesellschaft/videopremiere-anna-anderluh-let-go/401111928"><meta property="og:title" content="Videopremiere: Anna Anderluh - &quot;Let Go&quot;"><meta property="og:description" content="Die Videopremiere von &quot;Let Go&quot; gibt es exklusiv auf profil.at."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4785012/portrait_anna_by_philipp_kienberger.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2020-12-01T04:00:10Z"><meta property="article:modified_time" content="2020-12-01T08:57:09Z"><meta property="article:author" content="https://profil.at/author/philip.dulle1"><meta property="article:section" content="Gesellschaft"><meta name="author" content="philip.dulle1"><meta name="description" content="Die Videopremiere von &quot;Let Go&quot; gibt es exklusiv auf profil.at."><title>Videopremiere: Anna Anderluh - "Let Go" | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Videopremiere: Anna Anderluh - \"Let Go\"","mainEntityOfPage":"https://profil.at/gesellschaft/videopremiere-anna-anderluh-let-go/401111928","datePublished":"2020-12-01T05:00:10","dateModified":"2020-12-01T09:57:09","description":"Die Videopremiere von \"Let Go\" gibt es exklusiv auf profil.at.","author":[{"@type":"Person","name":"\nPhilip   \nDulle  "}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4785012/portrait_anna_by_philipp_kienberger.jpg","https://image.profil.at/images/cfs_square_1232/4785012/portrait_anna_by_philipp_kienberger.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo166431373711813" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link729717061681328" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link46996056253982" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link448227658735109" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link945669090557202" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link134332581821565" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link392226731519068" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link144279342574310" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link47617935484069" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link680537375001496" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link311947848702436" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link240058349901376" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link481434513723354" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link946890868172209" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link617861285226341" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link625919575911643" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link895414815144078" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link165346041234102" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link126825050029159" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link379287312573690" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link37195200408572" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link791009082545962" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link360145401799417" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link364805811892235" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link194028534768593" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link897095448027370" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link177279173437204" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link237732400427463" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link440404011442499" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/videopremiere-anna-anderluh-let-go/401111928"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4785012/portrait_anna_by_philipp_kienberger.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4785012/portrait_anna_by_philipp_kienberger.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4785012/portrait_anna_by_philipp_kienberger.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4785012/portrait_anna_by_philipp_kienberger.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4785012/portrait_anna_by_philipp_kienberger.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4785012/portrait_anna_by_philipp_kienberger.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon775856559392818"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Philipp Kienberger</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Videopremiere
</span><!----></tag></div><div class="article-header-intro-right"><span>12/01/2020</span></div></div><h1 class="article-header-title"><span>Videopremiere: Anna Anderluh - "Let Go"</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Die Videopremiere von "Let Go" gibt es exklusiv auf profil.at.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/philip.dulle1" class="ng-star-inserted"> 
Philip   
Dulle  </a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Schicksalsmonat März 2020, eine Enklave in Frantschach im Lavanttal. Die <a href="https://www.profil.at/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953">Pandemie</a>, der erster Lockdown, diese Pest. Nichts ist mehr so, wie es war. Keine Gewissheiten mehr, Geschichte wird geschrieben. Was hilft? Liebe Menschen, vielleicht Natur, auf jeden Fall gute Musik und Ablenkung.</p>

<p>Die in Wien lebende Musikerin Anna Anderluh hat sich hingesetzt und in der Land-Quarantäne den Song „Let Go“ eingespielt – in alter Homerecording-Manier. Das Video, aufgenommen mit einer alten Kamera, zeigt nackte Füße im Gras, überall Margeriten und Frühlingsgefühle, ein Handy wird in der Erde verbuddelt. Dazu gibt es sanfte, durchaus entschleunigende bis meditative Gitarrenklänge und die eindringliche Stimme der Musikerin.</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Anderluh hat mit „Let Go“ nicht nur ein Stück private <a href="https://www.profil.at/wissenschaft/coronavirus-viren-kampf-menschen-keime-11358734">(Corona-)Geschichte</a> konserviert, sie hinterfragt in ihrer Songminiatur auch alte Muster und Gewohnheiten. Wollen wir wirklich, dass alles wieder so wird, wie es einmal war? Was passiert mit der Neugierde, wenn man die Realität nur noch auf Bildschirmen sucht – und was braucht man wirklich, um sich aufgehoben und geborgen zu fühlen?</p>

<p>Am 1. Dezember tritt Anna Anderluh gemeinsam mit dem Cellisten <a href="https://www.profil.at/kultur/cellist-lukas-lauermann-interview-album-10273420">Lukas Lauermann</a> virtuell im <a href="https://www.porgy.at/events/10156/" target="_blank">Porgy and Bess</a> auf.</p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/4785072/cover_let_go.jpg" data-srcset="https://image.profil.at/images/cfs_300w/4785072/cover_let_go.jpg 300w, https://image.profil.at/images/cfs_616w/4785072/cover_let_go.jpg 616w, https://image.profil.at/images/cfs_932w/4785072/cover_let_go.jpg 932w, https://image.profil.at/images/cfs_1232w/4785072/cover_let_go.jpg 1232w, https://image.profil.at/images/cfs_1864w/4785072/cover_let_go.jpg 1864w, " width="3000" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: annaanderluh.com</div></div></picimage></inlineimg><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 12/01/2020, 05:00</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.1bcb2374ee856213fa61.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.128aedaae0e61836ca65.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401111928","Artikeltags":null,"Artikeltyp":"article","Agentur":"profil.at","Autor":"Philip   \nDulle","Autorkuerzel":null,"Canonical":"https://profil.at/gesellschaft/videopremiere-anna-anderluh-let-go/401111928","Channel":"Gesellschaft","Erscheinungsdatum":"2020.12.01","ErscheinungsZeitpunkt":1606795210,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1001-2000","Seitentitel":"Videopremiere: Anna Anderluh - \"Let Go\"","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":188,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/gesellschaft/videopremiere-anna-anderluh-let-go/401111928","Artikelname":"Videopremiere: Anna Anderluh - \"Let Go\""});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>