<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752"/>
<title>VIDEO: Schauspielerin Christine Kaufmann 72-jährig gestorben | PROFIL.at</title>
<meta name="description" content="Vom Kinderstar zur international erfolgreichen Schauspielerin: Christine Kaufmann ist 72-jährig gestorben."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="Christine Kaufmann, gestorben, Schauspielerin, Tony Curtis"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="VIDEO: Schauspielerin Christine Kaufmann 72-jährig gestorben | PROFIL.at" />
<meta property="og:description" content="Vom Kinderstar zur international erfolgreichen Schauspielerin: Christine Kaufmann ist 72-jährig gestorben."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-03-28T15:35:55+02:00" />
<meta property="og:url" content="https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8050792/storage/preview/file/117348802/Christine%20Kaufmann%20gestorben.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="VIDEO: Schauspielerin Christine Kaufmann 72-jährig gestorben" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-9ee119eb.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8050752');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'VIDEO: Schauspielerin Christine Kaufmann 72-jährig gestorben | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5149038');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-03-28T15:35:55+02:00');
ga('set', 'dimension9', 'Red.');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'filmundkino');
ga('set', 'dimension13', '7999470|7999644');
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '5149038');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918060, 133662, 9595)
.mapContentunit(2918061, 333091, 7216)
.mapContentunit(2918062, 133664, 5769)
.mapContentunit(2918062, 316510, 3798)
.mapContentunit(2918062, 333063, 7161)
.mapContentunit(2918063, 133663, 4134)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "christine,kaufmann,gestorben,schauspielerin,tony,curtis")
.setProfile("topics", "videos,kultur")
.setProfile("pagetype", "article")
.setProfile("assetid", "8050752")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918060);
api.configureRenderSlot("Top1")
.setContentunitId(2918061);
api.configureRenderSlot("Right1")
.setContentunitId(2918062);
api.configureRenderSlot("Right2")
.setContentunitId(2918067);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2918063);
api.configureRenderSlot("Middle2")
.setContentunitId(2918068);
api.configureRenderSlot("Middle3")
.setContentunitId(2918069);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372482);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372484);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372483);
}
var blockAdserverReload = false;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
var hidden, visibilityChange, adInterval;
if (typeof document.hidden !== "undefined") {
hidden = "hidden";
visibilityChange = "visibilitychange";
} else if (typeof document.msHidden !== "undefined") {
hidden = "msHidden";
visibilityChange = "msvisibilitychange";
} else if (typeof document.webkitHidden !== "undefined") {
hidden = "webkitHidden";
visibilityChange = "webkitvisibilitychange";
}
function handleVisibilityChange() {
if (document[hidden]) {
clearInterval(adInterval);
} else {
adInterval = setInterval(reloadAdpositions, 30000);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
if (typeof document.addEventListener !== "undefined" && typeof document[hidden] !== "undefined") {
document.addEventListener(visibilityChange, handleVisibilityChange, false);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/kulturundfreizeit/filmundkino/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/kultur/schauspielerin-christine-kaufmann-8050752" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/kultur/schauspielerin-christine-kaufmann-8050752">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li class="current-submenu">
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/kultur/schauspielerin-christine-kaufmann-8050752" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav current">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<article>
<section class="cinema-teaser">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Schauspielerin Christine Kaufmann 72-jährig gestorben</h1>
<section class="author-date">
Von
Red.
(<time datetime="2017-03-28" itemprop="datepublished">
<a href="/archiv/2017/3/28" title="Alle Artikel vom 28. 3. 2017">
28. 3. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO%3A%20Schauspielerin%20Christine%20Kaufmann%2072-j%C3%A4hrig%20gestorben%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=VIDEO%3A%20Schauspielerin%20Christine%20Kaufmann%2072-j%C3%A4hrig%20gestorben%20%7C%20PROFIL.at https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="video-container">
<figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="artikel-video-wrapper apa_player apa_player-w-caption">
<iframe src='https://uvp-apapublisher.sf.apa.at/embed/3e83b5ea-f06b-4dd8-828e-5b251c80c56a?SkipAnchor=true' width="" height=""></iframe>
<meta itemprop="name" content="Christine Kaufmann gestorben" />
<meta itemprop="thumbnailUrl" content="https://www.profil.at/_storage/asset/8050792/storage/vgnat:twocolumn_930:575/file/117348816/58701918.jpg" />
<meta itemprop="embedUrl" content="https://uvp-apapublisher.sf.apa.at/embed/3e83b5ea-f06b-4dd8-828e-5b251c80c56a?SkipAnchor=true" />
</figure>
<div class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Christine Kaufmann gestorben</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Video: APA/ORF</div>
</div>
</div>
</section>
<div class="ym-column linearize-level-2">
<section class="ym-col1">
<section itemprop="articlebody" data-id="8050752">
<p class="auszug">Vom Kinderstar zur international erfolgreichen Schauspielerin: Christine Kaufmann ist 72-jährig gestorben.</p>
<p>Schon als Sechsjährige stand sie in &quot;Im weißen Rössl“ (1952) vor der Kamera, als &quot;Rosen-Resli“ verewigte sich Christine Kaufmann, geboren im steirischen Lengdorf, in den Herzen der Kinogänger. Zwischen 1972 und 1982 spielte sie in etlichen <strong>Filmen von Werner Schroeter</strong>
(&quot;Willow Springs“) und <strong>Rainer Werner Fassbinder</strong>
(&quot;Lili Marleen“). Mit <strong>Tony Curtis</strong>
, mit dem sie zwei Kinder bekam, war sie in den 1960er-Jahren verheiratet. Seit 1990 war sie, subtil-exzentrisch, vornehmlich im Fernsehen, in Krimis und Komödien aktiv. Nun ist die 72-Jährige in der Nacht zum Dienstag in einem Münchner Krankenhaus gestorben, teilte ihr Management der Deutschen Presse-Agentur mit.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Themen:
<a href="/themen/videos" title="Mehr zum Thema: Videos">Videos,</a>
<a href="/themen/kultur" title="Mehr zum Thema: Kultur">Kultur</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO%3A%20Schauspielerin%20Christine%20Kaufmann%2072-j%C3%A4hrig%20gestorben%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=VIDEO%3A%20Schauspielerin%20Christine%20Kaufmann%2072-j%C3%A4hrig%20gestorben%20%7C%20PROFIL.at https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/kultur/schauspielerin-christine-kaufmann-8050752" title="Anmelden">Anmelden</a>
</div>
</aside>
</section>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/kultur/doris-knecht-interview-leben-alles-ueber-beziehungen-8045470" title="Doris Knecht: Was ich vom Leben gelernt habe" data-id="8045470">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8045477/storage/thumbnail/file/117201287/Doris%20Knecht.jpg" alt="Doris Knecht im Café Eiles in Wien" title="Bild: Philip Dulle" width="250" height="274"/>
<h3 class="grid-titel">Doris Knecht: Was ich vom Leben gelernt habe</h3>
<p class="grid-text">Schreiben, schreiben, schreiben.</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/ausland/trump-tweet-obamacare-8048631" title="Der wöchentliche Trump-Tweet" data-id="8048631">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/7951075/storage/thumbnail/file/116566968/58343211.jpg" alt="Trump Tweets Kolumne" title="Bild: APA/AFP" width="250" height="274"/>
<h3 class="grid-titel">Der wöchentliche Trump-Tweet</h3>
<p class="grid-text">Donald Trump versuchte diese Woche, die republikanischen Abgeordneten für sich zu ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/gesellschaft/tu-austria-wolff-christoph-fuss-8048410" title="Tu felix Austria!" data-id="8048410">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8048531/storage/thumbnail/file/117282070/58671651.jpg" alt="AUSTRO-DUELL IN DEUTSCHLAND: Aleksandar Dragovic (Bayer Leverkusen) und Zlatko Junuzovic (Werder Bremen)" title="Bild: APA/AFP/PATRIK STOLLARZ " width="250" height="274"/>
<h3 class="grid-titel">Tu felix Austria!</h3>
<p class="grid-text">Wolff-Christoph Fuss über Alpen-Rock'n'Roll in der deutschen Bundesliga.</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="https://www.e-media.at/blog/grosses-systemupdate-ps-8027740?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Großes Systemupdate für die PS4 ">Großes Systemupdate für die PS4 <br />(e-media.at)</a>
<hr />
<a href="https://www.yachtrevue.at/produkte/ausruestung/softschaekel-test-8043002?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Weiche Schale, harter Kern">Weiche Schale, harter Kern<br />(yachtrevue.at)</a>
<hr />
<a href="https://www.lustaufsleben.at/fitness-food/karottensuppe-kokosmilch-kichererbsen-8049656?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Karottensuppe mit Kokos &amp; Kichererbsen">Karottensuppe mit Kokos & Kichererbsen<br />(lustaufsleben.at)</a>
<hr />
<a href="https://www.gusto.at/rezepte/erdaepfel-kraeuternockerln-gemuesestreifen?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Erdäpfel-Kräuternockerln mit Gemüsestreifen">Erdäpfel-Kräuternockerln mit Gemüsestreifen<br />(gusto.at)</a>
<hr />
<a href="https://www.trend.at/services/lohnkosten-brutto-netto-rechner-7811269?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten">Brutto-Netto-Rechner: Was Sie verdienen, was Sie kosten<br />(trend.at)</a>
<hr />
<a href="https://www.tv-media.at/top-storys/christine-kaufmann-mit-72-jahren-gestorben?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Christine Kaufmann mit 72 Jahren gestorben">Christine Kaufmann mit 72 Jahren gestorben<br />(tv-media.at)</a>
<hr />
<a href="https://autorevue.at/autowelt/ferrari-365-gtb4-daytona?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Um $18.000 gekauft. 25 Jahre in der Garage und dann die Versteigerung…">Um $18.000 gekauft. 25 Jahre in der Garage und dann die Versteigerung…<br />(autorevue.at)</a>
<hr />
<a href="https://www.woman.at/a/ernaehrung-akne?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Wie diese Beauty-Queen mittels Diät-Trick ihre Akne heilte">Wie diese Beauty-Queen mittels Diät-Trick ihre Akne heilte<br />(woman.at)</a>
<hr />
<a href="https://www.news.at/a/queen-elizabeth-codes-handtasche-8024321?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Die geheimen
Codes der Queen">Die geheimen
Codes der Queen<br />(news.at)</a>
</div>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/geldboerse-wadena?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703695/storage/vgnat:onecolumn_450:x/file/113004331/56543803.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/manfred-deix-suesses-sommergeheimnis?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095343/storage/vgnat:onecolumn_450:x/file/103850047/53871321.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703722/storage/vgnat:onecolumn_450:x/file/113004978/56544096.jpg" alt="" title="Bild: Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Bild urheberrechtlich geschützt.photographie steinberger, www.photoinstyle.at</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 8050752,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 8048410,
'skip.id[1]' : 8045470,
'skip.id[2]' : 8050752,
'skip.id[3]' : 8048631
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5149038";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/schauspielerin-christine-kaufmann-8050752" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-9a194289.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>
cs_loadScriptsOnLoad.push("//k.intellitxt.com/ast/js/vgn/vgn_cs.js");
</script>
<script>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</script>
</body>
</html>