<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.92b2d7e2fc88495e05af26ee31c6122d.css"><script commentscss="comments.7f0bcef8191f069e1ff7b79d8d1ea222.css"></script><link rel="canonical" href="https://profil.at/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154"><link rel="amphtml" href="https://profil.at/amp/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154"><meta property="og:url" content="https://profil.at/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154"><meta property="og:title" content="Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer"><meta property="og:description" content="Immer häufiger werden misshandelte Frauen nicht als Opfer, sondern wie Täterinnen behandelt."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4983220/46-165428302-hammerl.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-08-21T06:14:00Z"><meta property="article:modified_time" content="2021-08-21T06:14:00Z"><meta property="article:author" content="https://profil.at/author/elfriede.hammerl"><meta property="article:section" content="Meinung"><meta property="article:tag" content="profil - Gleichberechtigung / Feminismus"><meta property="article:tag" content="profil - Kolumnen"><meta property="article:tag" content="Elfriede Hammerl"><meta name="author" content="elfriede.hammerl"><meta name="description" content="Immer häufiger werden misshandelte Frauen nicht als Opfer, sondern wie Täterinnen behandelt."><title>Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/4983220/46-165428302-hammerl.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4983220/46-165428302-hammerl.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4983220/46-165428302-hammerl.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4983220/46-165428302-hammerl.jpg 1864w, " href="/images/original/4983220/46-165428302-hammerl.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer","mainEntityOfPage":"https://profil.at/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154","datePublished":"2021-08-21T08:14:00","dateModified":"2021-08-21T08:14:00","description":"Immer häufiger werden misshandelte Frauen nicht als Opfer, sondern wie Täterinnen behandelt.","author":[{"@type":"Person","name":"\nElfriede   \nHammerl  "}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4983220/46-165428302-hammerl.jpg","https://image.profil.at/images/cfs_square_1232/4983220/46-165428302-hammerl.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo875518056515826" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link182093269861524" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link100319473218004" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link125814824125305" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link640044289214063" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link111087631507500" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link499735470226985" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link670136298204469" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link949063334106038" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link429502157759193" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link784591718305719" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link676990545989540" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link774381268977304" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link100056054150165" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link856626446048699" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link677324389384144" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link282161759492824" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link324425304893608" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link80407018338169" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link797779422090" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link204388348880414" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link376783537544060" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link37222548565992" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link76696458362385" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link725224397844140" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link297284771200238" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link630030732568271" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link926226992116214" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link442364560116911" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link483394863692907" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-meinung"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4983220/46-165428302-hammerl.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4983220/46-165428302-hammerl.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4983220/46-165428302-hammerl.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4983220/46-165428302-hammerl.jpg 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon684018400052365"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Profil Walter Wobrazek</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Elfriede Hammerl
</span><!----></tag></div><div class="article-header-intro-right"><span>08/21/2021</span></div></div><h1 class="article-header-title"><span>Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Immer häufiger werden misshandelte Frauen nicht als Opfer, sondern wie Täterinnen behandelt.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/elfriede.hammerl" class="ng-star-inserted"> Elfriede Hammerl</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Eine Frau wird von ihrem Ehemann gewürgt, geschlagen und gekratzt. Sie wehrt sich und fügt ihm ebenfalls ein paar Kratzer zu. Danach schafft sie es, die Wohnung zu verlassen und läuft zur Polizei, um den Gewalttäter anzuzeigen. Die Polizisten rufen den Ehemann an, er kommt auf die Wachstube. Danach wird der Frau befohlen, die eheliche Wohnung zu verlassen. Sie darf sich gerade einmal das Nötigste daraus holen, ihren Schmuck mitzunehmen wird ihr von den Polizisten ausdrücklich verboten.<br><br>
&nbsp;Ein anderer Fall: Eine Frau wird von ihrem Mann fortgesetzt misshandelt, sie hat Prellungen und Hämatome am ganzen Körper. Als er wieder zuschlägt, boxt sie ihn in den Oberarm. Er ruft die Polizei und behauptet, sie habe ihn geschlagen und bedroht. Während der getrennten Einvernahme hört sie die Exekutivbeamten mit ihm im Nebenzimmer scherzen und lachen.<br><br>
Sie fährt dann mit einem Bekannten zuerst ins Krankenhaus, danach zur Polizei, um eine Anzeige zu machen. Wenig später findet sie heraus, dass ihre Anzeige nicht als Anzeige, sondern lediglich als Einvernahme protokolliert wurde. Ihr Bekannter bezeugt, dass sie sich aber ausdrücklich wegen einer Anzeige an die Polizei gewandt hat.<br><br>
Beispiel Nummer drei: Ein Mann schlägt und tritt seine Frau, sie hat Schmerzen im Bauch und in den Nieren. Die herbeigerufenen Polizisten sagen, ohne ärztlichen Befund könne keine Anzeige erstattet werden. Außerdem wüssten sie genau, dass ihr Mann und sie nach ein paar Tagen ohnehin wieder „Happy Pepi“ sein würden. Und dann sei der Mann ja auch Türke, alle „Albaner, Itaker und Türken“ seien eben „so“. Im Frauenhaus erfährt die Frau, dass Gewalttaten Offizialdelikte sind und dass für eine Anzeige kein ärztliches Attest nötig gewesen wäre.<br><br>
Eine Liste mit solchen und ähnlichen Vorfällen wurde Innenminister Karl Nehammer bereits im Herbst vom Verein Autonome Österreichische Frauenhäuser übergeben. Denn die Mitarbeiterinnen der Gewaltschutzeinrichtungen beobachten (wie in dieser Kolumne schon letztes Mal angemerkt wurde) eine bedenkliche Entwicklung. Zunehmend werden misshandelte Frauen, wenn sie sich an die Polizei wenden, nicht als Opfer, sondern als Täterinnen behandelt. Das liegt einerseits daran, dass Gewalttäter gelernt haben, ihrerseits die Opferkarte zu spielen und womöglich die Polizei zu rufen, ehe die misshandelte Frau das tun kann, aber auch daran, dass Polizisten immer häufiger mit einer Art von kumpelhaftem Wohlwollen für die „armen“ Männer an solche Vorkommnisse herangehen. Deswegen wird einem Mann geglaubt, dass er sich von seiner Frau körperlich bedroht fühlt, auch wenn sie zwei Köpfe kleiner und mehr als 20 Kilo leichter ist als er, deswegen werden seine Kratzer ernster genommen als ihre Blutergüsse, deswegen werden Männer nicht weggewiesen, obwohl die Rechtslage eindeutig dafür spricht, deswegen werden Anzeigen nicht angenommen oder in Einvernahmen verwandelt. Zudem werden Frauen nicht darüber informiert, wo sie Hilfe, Beratung und Unterstützung bekommen können.</p>
</div></paragraph><!----><!----><quotecontainer class="ng-star-inserted"><div class="quote"><blockquote><p>"Alles, was an männlichen Privilegien kratzt, wird als weibliche Machtergreifung empfunden"</p>
</blockquote><div class="quote-caption"><span></span><!----></div></div></quotecontainer><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Das alles hat mit einem gesellschaftlichen Klima zu tun, in dem sich viele Männer – wie Psychoanalytiker und Männerforscher Erich Lehner bestätigt – zunehmend „als Opfer vorkommen“. Dem Opferfeeling liegt indes weniger echte Benachteiligung zugrunde als eine Fehlinterpretation von Gleichstellungsmaßnahmen als Diskriminierung. Alles, was an männlichen Privilegien kratzt, wird als weibliche Machtergreifung empfunden. Wenn Frauen gerade einmal ein Viertel eines bis dahin männlich besetzten Gremiums ausmachen, spricht man schon von einem „Frauenüberhang“. Und strukturelle Ungerechtigkeit wird gleichgesetzt mit persönlichem Ärger, vor dem das Mannsein nicht schützt. Die Medien gießen ebenfalls gern Öl in dieses Feuer und widmen dem angeblich hilflos vom feministischen Furor ins Abseits gedrängten Mann immer wieder mitfühlende Berichte.<br><br>
Zusammen mit dem allgemeinen gesellschaftlichen Rechtsruck ergibt das eine Perspektive, aus der misshandelte Frauen vor allem zum Ärgernis werden, für den Misshandler (dessen Wutausbruch nachvollziehbar erscheint), aber auch für die Ordnungshüter, deren Ordnung sie stören. Also werden sie streng in die Schranken gewiesen, die sie unruhestiftend gerade überschreiten.<br><br>
Nein, nicht alle Polizisten sind so. Aber die Zahl derer, die mit Männerbündelei auf Hilfe suchende Frauen reagieren, nimmt offenbar zu. Immer öfter rufen misshandelte Frauen in Frauenhäusern und Gewaltschutzzentren an, die von Schuldumkehr und unterlassener Hilfeleistung durch die Exekutive berichten.<br><br>
Die dortigen Mitarbeiterinnen sehen ein schweres Versäumnis in gekürzten Schulungen für Polizist:innen (auch Beamtinnen teilen häufig die Sichtweise&nbsp; ihrer Kollegen, schließlich wollen sie im Beruf ihren „Mann“ stehen). Sie fordern eine Wiederaufstockung der Grundausbildung von zwölf auf 16 Stunden und verpflichtende Nachschulungen. Der Misogynie wird man damit nicht grundlegend beikommen, aber klare Richtlinien, wie Täter von Opfern zu unterscheiden sind und wie man Opfer einfühlsam befragt statt streng verhört, wären fürs Erste schon sehr nützlich.</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b4bdb7a3b8b4b5b4ffb9b0bcbcb4a3bd91a1a3beb7b8bdffb0a5">[email&#160;protected]</a><br><a href="http://www.elfriedehammerl.com/" target="_blank">www.elfriedehammerl.com</a></p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-meinung teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/meinung/elfriede-hammerl-wo-bleibt-das-versprochene-geld-fuer-die-gewaltschutzzentren/401465086"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4983220/46-165428302-hammerl.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4983220/46-165428302-hammerl.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4983220/46-165428302-hammerl.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4983220/46-165428302-hammerl.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle478603191355165" target="_self" href="/meinung">Meinung</a></p><a class="teaser-title" target="_self" href="/meinung/elfriede-hammerl-wo-bleibt-das-versprochene-geld-fuer-die-gewaltschutzzentren/401465086"><!----><h2 class="ng-star-inserted"><span> Elfriede Hammerl: Wo bleibt das versprochene Geld für die Gewaltschutz-Zentren? </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-meinung teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/meinung/elfriede-hammerl-wo-bleibt-das-versprochene-geld-fuer-die-gewaltschutzzentren/401465086"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4983220/46-165428302-hammerl.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4983220/46-165428302-hammerl.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4983220/46-165428302-hammerl.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4983220/46-165428302-hammerl.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4983220/46-165428302-hammerl.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle269904101935906" target="_self" href="/meinung">Meinung</a></p><a class="teaser-title" target="_self" href="/meinung/elfriede-hammerl-wo-bleibt-das-versprochene-geld-fuer-die-gewaltschutzzentren/401465086"><!----><h2 class="ng-star-inserted"><span> Elfriede Hammerl: Wo bleibt das versprochene Geld für die Gewaltschutz-Zentren? </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 08/21/2021, 08:14</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="runtime.5fbdec89313073bb5ddd.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.50d2ef9736896b6e7144.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401478154","Artikeltags":"Elfriede Hammerl,profil - Gleichberechtigung / Feminismus,profil - Kolumnen","Artikeltyp":"article","Agentur":"profil.at","Autor":"Elfriede   \nHammerl","Autorkuerzel":null,"Canonical":"https://profil.at/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154","Channel":"Meinung","Erscheinungsdatum":"2021.08.21","ErscheinungsZeitpunkt":1629526440,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"5001-6000","Seitentitel":"Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer","SeoTitel":"Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":809,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/meinung/frauenhaeuser-schlagen-alarm-polizeiliche-uebergriffe-auf-gewaltopfer/401478154","Artikelname":"Frauenhäuser schlagen Alarm: Polizeiliche Übergriffe auf Gewaltopfer"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>