<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.5840b6ff95a2a73ea3f109532d81cef0.css"><link rel="canonical" href="https://profil.at/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920"><link rel="amphtml" href="https://profil.at/amp/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920"><meta property="og:url" content="https://profil.at/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920"><meta property="og:title" content="Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl"><meta property="og:description" content="Der Rechnungshof prüfte das umstrittene Flüchtlingsquartier in Drasenhofen. Ergebnis: Die Unterkunft wurde ohne Ausschreibung vergeben. Das verkorkste Projekt von Landesrat Waldhäusl könnte das Land Hunderttausende Euro kosten."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/3183761/78350011446397112_BLD_Online.jpg"><meta property="og:image:alt" content="Waldhäusl weiter in Flüchtlingsfragen tätig"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2020-09-12T06:33:51Z"><meta property="article:modified_time" content="2020-09-12T06:33:51Z"><meta property="article:author" content="https://profil.at/author/jakob.winter"><meta property="article:section" content="Österreich"><meta property="article:tag" content="Gottfried Waldhäusl"><meta name="author" content="jakob.winter"><meta name="description" content="Der Rechnungshof prüfte das umstrittene Flüchtlingsquartier in Drasenhofen. Ergebnis: Die Unterkunft wurde ohne Ausschreibung vergeben. Das verkorkste Projekt von Landesrat Waldhäusl könnte das Land Hunderttausende Euro kosten."><title>Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl","mainEntityOfPage":"https://profil.at/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920","datePublished":"2020-09-12T08:33:51","dateModified":"2020-09-12T08:33:51","description":"Der Rechnungshof prüfte das umstrittene Flüchtlingsquartier in Drasenhofen. Ergebnis: Die Unterkunft wurde ohne Ausschreibung vergeben. Das verkorkste Projekt von Landesrat Waldhäusl könnte das Land Hunderttausende Euro kosten.","author":[{"@type":"Person","name":"Jakob   Winter  "}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/3183761/78350011446397112_BLD_Online.jpg","https://image.profil.at/images/cfs_square_1232/3183761/78350011446397112_BLD_Online.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo586349689476738" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link480044105987908" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link533882780534549" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link358521912364842" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link148907465072850" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link485378134744873" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link604068190898813" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link359713313049551" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link758982539378092" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link307979236490532" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link51232396573655" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link996086148704949" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link25946842460475" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link350590537373109" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link140795134512180" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link61226403703411" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link472631879966506" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link834507754304317" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link263784844997009" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link702600991391842" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link344605346492577" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link472011132409856" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link123712542409458" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link108230302752054" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link225952239085910" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link123048426857075" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link416439711893128" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link772818618955391" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link750254582980702" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard" data-io-article-url="https://profil.at/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/3183761/78350011446397112_BLD_Online.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/3183761/78350011446397112_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/3183761/78350011446397112_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/3183761/78350011446397112_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/3183761/78350011446397112_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/3183761/78350011446397112_BLD_Online.jpg 1864w, " alt="Waldhäusl weiter in Flüchtlingsfragen tätig" title="Waldhäusl weiter in Flüchtlingsfragen tätig"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon132265873973805"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>09/12/2020</span></div></div><h1 class="article-header-title"><span>Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der Rechnungshof prüfte das umstrittene Flüchtlingsquartier in Drasenhofen. Ergebnis: Die Unterkunft wurde ohne Ausschreibung vergeben. Das verkorkste Projekt von Landesrat Waldhäusl könnte das Land Hunderttausende Euro kosten.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/jakob.winter" class="ng-star-inserted"> Jakob   Winter  </a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span>In den Büros des niederösterreichischen Landhauses wird derzeit aufmerksam ein 99-seitiges Papier studiert: das vorläufige Prüfergebnis des Landesrechnungshofes zur Flüchtlingsunterkunft in Drasenhofen. Das Quartier im Norden Niederösterreichs sorgte 2018 bundesweit für Aufregung, weil es von einem Stacheldrahtzaun umgeben war und von Securities mit Hunden bewacht wurde – und damit mehr einem Gefängnis glich als einer Einrichtung für geflüchtete Jugendliche. Mittlerweile wurden die Minderjährigen in andere Unterkünfte verlegt, weil die Kinder- und Jugendanwaltschaft das Kindeswohl in Drasenhofen „gefährdet“ sah. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Die politische Aufarbeitung ist aber noch im Gang – und dabei rückt der Erfinder des Kasernierungsquartiers in den Fokus: Gottfried Waldhäusl (FPÖ), Landesrat für Integration und Veranstaltungswesen. profil kennt erste Details des Prüfberichts des Landesrechnungshofes zur Flüchtlingsbetreuung in Niederösterreich und zum Quartier in Drasenhofen, das für Jugendliche vorgesehen war, die in anderen Quartieren auffällig geworden waren. </span></span></span></span></span></span></p>

<h2>Wie ein Gefängnis</h2>

<p><span><span><span><span><span><span>Die Prüfer stellten fest: Drasenhofen sah nicht nur aus wie ein Gefängnis, es wurde auch so finanziert. Pro Tag und Flüchtling waren 95 Euro für die Betreuung vorgesehen – und weitere 188 Euro für Sicherheitsmaßnahmen, festgeschrieben in einem äußerst ungewöhnlichen Sideletter. Die 24-stündige Bewachung der bis zu 20 Jugendlichen durch Securities war dem Landesrat also doppelt so viel wert wie deren pädagogische Versorgung. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Doch das ist nicht die einzige Auffälligkeit. </span></span></span><span><span><span><span>Der Landesrechnungshof kritisiert in seinem Bericht die Auftragsvergabe deutlich: „Eine Ausschreibung, Vergleichsangebote oder Vergleichswerte aus anderen Bundesländern lagen nicht vor. Die Angemessenheit des Preis-Leistungs-Verhältnisses war daher nicht belegt.“ Und weiter: „Der geschätzte Auftragswert war nicht dokumentiert, lag jedoch über dem Schwellenwert von 100.000 Euro, den das Vergaberecht für Direktvergaben und nicht öffentliche Verfahren vorsah. Der Landesrechnungshof hätte daher zumindest Vergleichsangebote erwartet.“</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Der Anwalt und Vergaberechtsexperte Martin Schiefer, der Auftraggeber bei der Vergabe sozialer Dienstleistungen berät, analysierte für profil den Drasenhofen-Deal. Sein Fazit: „Die Summen in dem Vertrag sind jenseits von allen Schwellenwerten – die Leistung hätte im Normalfall EU-weit ausgeschrieben werden müssen.“ Laut Vergabegesetz ist der Wert eines Auftrages bei unbefristeten Verträgen auf vier Jahre zu rechnen. Alleine der Sideletter für die Sicherheitsvorkehrungen garantiert 188 Euro pro Tag – multipliziert mit der Maximalauslastung von 20 Flüchtlingen ergibt das ein Auftragsvolumen von knapp 1,4 Millionen Euro im Jahr – für vier Jahre gar 5,5 Millionen Euro. Und da sind die 95 Euro für die Betreuung noch gar nicht eingerechnet. „Das ist schon ziemlich gute Kohle – ganz ohne Ausschreibung“, sagt Schiefer.&nbsp; </span></span></span></span></span></span></span></p>

<h2>Politisches und finanzielles Fiasko</h2>

<p><span><span><span><span><span><span>Eine Sprecherin Waldhäusls erklärte gegenüber profil, dass sehr wohl Vergleichsangebote eingeholt worden seien und dass dem Landesrat ein Gutachten vorliege, demzufolge er den Auftrag nicht öffentlich ausschreiben musste. Warum der Landesrechnungshof davon nichts weiß, konnte man sich im Büro Waldhäusl nicht erklären.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Waldhäusl dürfte es im November 2018 jedenfalls eilig gehabt haben. Von der Auftragsvergabe bis zur Eröffnung der Unterkunft verging nur ein Monat. Der Landesrechnungshof bemängelt, dass „wegen des besonderen Betreuungsbedarfs eine längere Vorbereitung wirtschaftlich und zweckmäßig gewesen wäre, um den politischen und rechtlichen Vorgaben entsprechen zu können“. Zu Beginn lag nicht einmal ein sozialpädagogisches Konzept vor; es wurde nachgereicht.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Nicht nur politisch war das Projekt Drasenhofen ein Fiasko – auch finanziell dürfte es teuer werden: </span></span></span></span><span><span><span>Die Betreibergesellschaft der Drasenhofner Unterkunft ging nach der Verlegung der Flüchtlinge in Konkurs. Masseverwalter Walter Anzböck machte vor Gericht 483.000 Euro gegen das Land geltend, wie er profil gegenüber bestätigte: „Der Betrag leitet sich von der vertraglich garantierten Mindestauslastung ab.“ Das Land Niederösterreich weist diese Forderung zurück. Laut profil-Informationen streben Anzböck und das Land einen Vergleich an.</span></span></span></span></span></span></p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><img class="" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><p> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----><pnespwgtplaceholder holdername="embedded_1589894624812"></pnespwgtplaceholder></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 09/12/2020, 08:33</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.b1eff080f6fd0402970b.js" defer=""></script><script src="polyfills-es5.5c8e59aed709b150baf2.js" nomodule="" defer=""></script><script src="polyfills.b7308e2c39a02458e99e.js" defer=""></script><script src="main.af4abafad37499c46b37.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atprofil';
              var cp = isMobile ? 'RedCont/Nachrichten/Nachrichtenueberblick' + '/moewa' : 'RedCont/Nachrichten/Nachrichtenueberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401028920","Artikeltags":"Gottfried Waldhäusl","Artikeltyp":"article","Agentur":"profil.at","Autor":"Jakob   Winter","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920","Channel":"Österreich","Erscheinungsdatum":"2020.09.12","ErscheinungsZeitpunkt":1599892431,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"4001-5000","Seitentitel":"Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":616,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/causa-drasenhofen-landesrechnungshof-kritisiert-waldhaeusl/401028920","Artikelname":"Causa Drasenhofen: Landesrechnungshof kritisiert Waldhäusl"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>