<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } function OptanonWrapper() { if(!Optanon.IsAlertBoxClosedAndValid()){ optanonRefreshSite(); var elHtml = document.querySelector("html"); elHtml.style.overflow="hidden"; elHtml.style.position="relative"; elHtml.style.height="100%"; var elBody = document.querySelector("body"); elBody.style.overflow="hidden"; elBody.style.position="relative"; elBody.style.height="100%"; jQuery('#optanon-branding-top-logo').clone().css('width', '100%').css('height', '25px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('margin-bottom', '7px').prependTo('.optanon-alert-box-body'); setTimeout(function(){ document.querySelector(".optanon-alert-box-wrapper").scrollTop=0; document.querySelector("html").scrollTop=0; }, 0); } } function optanonRefreshSite(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(optanonRefreshSite, 500); } else { location.reload(); } } </script> <style> .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ height: auto; } .optanon-alert-box-wrapper{ width: 50%; top: 25% !important; transform: translateX(50%); padding: 25px 40px; background-color: rgba(255,255,255,0.95); box-sizing: border-box; } .optanon-alert-box-bg .optanon-alert-box-button-container{ position: initial; right: auto; top: auto; margin-top: 0; } .optanon-alert-box-wrapper .optanon-alert-box-body{ margin: 0; padding: 0; } .optanon-alert-box-wrapper .optanon-alert-box-button{ float: initial; margin: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ text-align: center; font-size: 16pt; margin: 20px 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size: 10pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p span{ display: block; margin: 15px 0; font-size: 10pt; line-height: 16pt; } .optanon-alert-box-wrapper .banner-content .banner-policy-link{ display: block; text-align: center; color: #6cc04a; } .optanon-alert-box-wrapper .banner-content .banner-policy-link:first-of-type{ margin-bottom: 10px; } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important; padding:25px 40px; text-align: center } .optanon-alert-box-wrapper .optanon-alert-box-button.optanon-button-allow{ text-align: center; margin: 20px 0; } .optanon-alert-box-wrapper .optanon-alert-box-button .accept-cookie-container{ display: inline-block; } .optanon-alert-box-wrapper .optanon-alert-box-button.optanon-button-more{ text-align: center; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ padding:0 !important; display: inline-block; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle button{ font-size: 10px; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle button:hover, .optanon-alert-box-wrapper .optanon-alert-box-button-middle button:active{ background: none !important; } .optanon-alert-box-wrapper *:focus, #optanon *:focus { outline: none; } .optanon-alert-box-wrapper .optanon-button-more .optanon-alert-box-button-middle button:before{ content: ''; } a[href="https://onetrust.com/poweredbyonetrust"]{ display: none; } @media only screen and (max-width:960px){ .optanon-alert-box-wrapper{ position: absolute; width: 96%; max-height: 98%; overflow-y: scroll; top: 1% !important; transform: translateX(2%); padding: 10px 15px; } #optanon #optanon-popup-wrapper{ top: 2% !important; max-height: 95%; margin-top:0 !important; overflow-y: scroll; } #optanon #optanon-popup-body p.header-3{ max-width: 50%; } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size: 12pt; margin: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size: 8pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p span{ margin: 10px 0; font-size: 8pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p small{ font-size: 85% !important; } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295"/>
<title>ÖVP und Grüne präsentierten Programm | PROFIL.at</title>
<meta name="description" content="ÖVP-Obmann Sebastian Kurz und Grünen-Chef Werner Kogler präsentierten die Eckpunkte ihres Regierungsprogramms der Öffentlichkeit."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="csAssetId" content="11291295" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="ÖVP und Grüne präsentierten Programm" />
<meta property="og:description" content="ÖVP-Obmann Sebastian Kurz und Grünen-Chef Werner Kogler präsentierten die Eckpunkte ihres Regierungsprogramms der Öffentlichkeit."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-01-02T16:49:00+01:00" />
<meta property="og:url" content="https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/11291323/storage/preview/file/154069423/koalition-prsentation-des-regierungsprogramms-kurzkogler.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="ÖVP und Grüne präsentierten Programm" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-a4e1be60.css" type="text/css" />
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script src="https://imagesrv.adition.com/js/aut.js?ts=1578019806597" async></script>
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(2000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "nationalratswahl-2019")
.setProfile("pagetype", "article")
.setProfile("assetid", "11291295")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918088);
api.configureRenderSlot("Top1")
.setContentunitId(2918089);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2918090);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2918095);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2918091);
api.configureRenderSlot("Middle3")
.setContentunitId(2918097);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372488);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372490);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372489);
api.configureRenderSlot("Content2_mobile")
.setContentunitId(4248161);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
var adecheckcount =0;
var allowReload = true;
var maxcheckcount = 2; // *2
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function reloadAdpositions() {
if (!allowReload) {
return false;
}
if(adecheckcount > maxcheckcount){
return false;
}
if(pageWidth <= 1280){
return false;
}
if(blockAdserverReload){
return false;
}
adcounter++;
adecheckcount++;
//console.log("reload: "+adcounter);
//console.log("adecheckcount: "+adecheckcount);
adition.srq.push(function(api) {
api.setProfile("reload", adcounter+"")
.load(['Right1']).completeRendering();
});
}
function setAllowReload(isAllowReload){
allowReload = isAllowReload;
adecheckcount = 0;
}
window.onload = function() {
if(typeof adition !== 'undefined') {
//console.log("reload.. "+pageWidth);
adInterval = setInterval(reloadAdpositions, 15000);
//console.log("start...");
window.addEventListener('blur',
function(){
setAllowReload(false);
}
);
window.addEventListener('focus',
function(){
setAllowReload(true);
}
);
window.addEventListener('mousemove',
function(){
setAllowReload(true);
}
);
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-e527c316.js"></script>
<![endif]-->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
<script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='001b750e7b2e97207e277f131079ead741';
if (_window.obApi) {var toArray = function(object)
{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
var api = _window.obApi = function()
{api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);}
;api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')0;script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/politik/politikinland/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<div class="ad_con" id ="Left1">
<script type="text/javascript">
if(typeof adition !== 'undefined') {
adition.srq.push(function(api) {
api.renderSlot('Left1');
})
}
</script>
</div>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li class="current-submenu">
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav current">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="11291295">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/oesterreich" title="Österreich" itemprop="url">
<span itemprop="title">Österreich</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">ÖVP und Grüne präsentierten Programm</h1>
<section class="author-date ">
Von
APA/Red.
(<time datetime="2020-01-02" itemprop="datepublished">
<a href="/archiv/2020/1/2" title="Alle Artikel vom 2. 1. 2020">
2. 1. 2020
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-kommentarlink">
<a href="#kommentare" title="Zu den Kommentaren">2 Kommentare</a>
<div class="sprite kommentar-symbol">&nbsp;</div>
</div>
<div class="artikel-social">
<a href="whatsapp://send?text=%C3%96VP%20und%20Gr%C3%BCne%20pr%C3%A4sentierten%20Programm%20%7C%20PROFIL.at https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=%C3%96VP%20und%20Gr%C3%BCne%20pr%C3%A4sentierten%20Programm%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/11291323/storage/vgnat:twocolumn_930:575/file/154069430/koalition-prsentation-des-regierungsprogramms-kurzkogler.jpg" alt="ÖVP und Grüne präsentierten Programm" title="Bild: APA" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">ÖVP-Obmann Sebastian Kurz und Grünen-Chef Werner Kogler präsentierten die Eckpunkte ihres Regierungsprogramms der Öffentlichkeit.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<p><a href="#liveblog">Zum Liveblog</a></p>
<p>Zumindest was den Umfang angeht, hat das türkis-grüne Regierungsprogramm das türkis-blaue deutlich überflügelt: 326 Seiten umfasst das Papier, in dem ÖVP und Grüne unter dem Titel &quot;Aus Verantwortung für Österreich&quot; ihre Pläne bis 2024 vorlegen. Dennoch bleiben einige potenzielle Konfliktthemen offen. Und für den Fall einer neuen Flüchtlingskrise wurde sogar ein koalitionsfreier Raum eingebaut.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<h2>Klimaneutralität bis 2040</h2>
<p>Das erwartete große Klimaschutz-Paket der türkis-grünen Koalition besteht aus vielen einzelnen Maßnahmen bzw. Überschriften, die zum Teil noch mit Inhalt gefüllt werden müssen. Das große Ziel ist es, Österreich bis 2040 klimaneutral zu machen. Bis 2030 soll der Strom zu 100 Prozent aus erneuerbaren Energiequellen kommen. Geplant sind auch ein Österreich-Ticket, der Öffi-Ausbau und ein Klimacheck für alle neuen Gesetze.</p>
<!-- <br style="clear:both" /> -->
<h2>Asyl: Sicherungshaft und Grenzkontrollen</h2>
<div data-uvp-guid="avpmatch" data-uvp-avpcustomer="nW9T8D" data-uvp-avpmode="matchonly" data-uvp-hideempty="1" data-uvp-autoplay="1" data-uvp-autoplaymode="viewport"></div>
<p>Das Regierungsprogramm zum Thema Asyl bringt etwa die Einführung einer &quot;Sicherungshaft zum Schutz der Allgemeinheit&quot;. Betroffen sein sollen davon Personen, &quot;bei denen Tatsachen die Annahme rechtfertigen, dass sie die öffentliche Sicherheit gefährden&quot;. Eingebaut ist ein koalitionsfreier Raum für den Fall einer neue Flüchtlingskrise.</p>
<p>Bei &quot;neuen unvorhergesehenen Herausforderungen&quot; wird ein recht komplexer Modus in Kraft gesetzt, wie die Koalition sich abzustimmen hat. Können sich am Ende Kanzler und Vizekanzler nicht verständigen, kann das zuständige Ministerium eine Gesetzesinitiative im Alleingang im Parlament einbringen und nach einer Begutachtung gegebenenfalls auch mit anderen Mehrheiten umsetzen.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content2_mobile-->
<aside class="ad_con ad_marker" id="Content2_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' ){
adition.srq.push(function(api) {
api.renderSlot('Content2_mobile');
})
}
</script>
</aside>
<p>Einsetzen will sich die Regierung für Abkommen mit sicheren Drittstaaten zur Errichtung von &quot;Search and Rescue&quot;-Zentren bzw. von Aufnahmezentren für Migranten, die aus der Seenot gerettet werden, letzteres in Kooperation mit dem UNO-Flüchtlingshochkommissariat. Zudem sollen Rückführungsabkommen mit Herkunftsländern ausgearbeitet werden, wobei sowohl Anreize als auch Sanktionen angedacht sind. Strafen für organisierte und gewerbsmäßige Schlepperei sollen erhöht werden.</p>
<p>Eine klare Absage wird einer europäischen Flüchtlingsaufteilung erteilt. Die Aufstockung der Frontex-Grenzgruppen will Österreich mit Karriere-Vorteilen fördern. Noch eher vage ist die Ankündigung eines beschleunigten, grenznahen Asylantragsverfahrens im Binnen-Grenzkontrollbereich.</p>
<p>Apropos Grenzen: Auch unter Türkis-Grün werden die nationalen Grenzkontrollen fortgeführt, solange der EU-Außengrenzenschutz nicht lückenlos funktioniert. Verwenden will man dabei aber verstärkt &quot;technische Hilfsmittel&quot;.</p>
<p>Als Kernpunkt einer neuen Migrationsstrategie wird eine klare Trennung von Asyl und Arbeitsmigration angeführt. Zur Erleichterung letzterer soll eine neue Rot-Weiß-Rot-Karte geschaffen werden. Diese soll digitalisiert werden, die für eine Bewilligung notwendigen Einkommensgrenzen sollen überarbeitet (und damit wohl gesenkt) werden.</p>
<figure class="left" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/11291146/storage/vgnat:twocolumn_930:x/file/154059477/die-vpgrnregierung.jpg" alt="" title="Bild: APA" width="930" height="2115"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
<h2>Innere Sicherheit: BVT-Neuaufstellung</h2>
<p>Neben den auch schon in anderen Regierungsprogrammen vorhandenen Schwerpunkten im Bereich der Inneren Sicherheit fallen im aktuellen vor allem die avisierte Neuaufstellung des BVT, Maßnahmen zur Bekämpfung von Vereinen wie den Identitären, die staatsfeindliches Gedankengut verbreiten, sowie ein nationaler Aktionsplan für Menschenrechte in Österreich auf.</p>
<p><strong>BVT:</strong>
&quot;Zur Wiederherstellung des Vertrauens seitens der Bevölkerung und von Partnerdiensten&quot; plant die Regierung eine umfassende Neuaufstellung des Bundesamts für Verfassungsschutz und Terrorismusbekämpfung (BVT). Vorgesehen ist eine klare strukturelle Trennung in eine nachrichtendienstliche und eine Staatsschutzkomponente innerhalb eines reformierten BVT. Geplant sind u.a. transparente Personalaufnahmeverfahren und Ausbildung. Zudem ist die Behebung aller in der Vergangenheit aufgezeigten Sicherheitsmängel (samt Bericht an den ständigen Unterausschuss) geplant.</p>
<p><strong>KAMPF GEGEN EXTREMISMUS:</strong>
Ein Aktionsplan soll sich dem Rechtsextremismus und dem politischen Islam widmen. Zudem wird das BVT einen eigenen Extremismusbericht erstellen, der u.a. den islamistischen Extremismus umfasst. Die Beobachtung und Einschätzung rechtsextremer Burschenschaften wird wieder in den Verfassungsschutzbericht aufgenommen. Die Koalition will weiters Maßnahmen setzen, um staatsfeindliche Vereine wie die Identitären &quot;wirksam zu bekämpfen&quot;.<br /></p>
<p><strong>BÜRGERRECHTE:</strong>
In diesem Bereich werden zahlreiche Schwerpunkte gesetzt. So durch die Weiterentwicklung und Intensivierung der Zusammenarbeit mit NGOs und einen Aktionsplan für Menschenrechte. Bei Misshandlungsvorwürfen gegen Polizisten soll es konsequente und unabhängige Ermittlungen durch eine eigene Behörde in &quot;multiprofessioneller Zusammensetzung&quot; geben, die sowohl von Amts wegen ermittelt als auch als Beschwerdestelle fungiert und mit polizeilichen Befugnissen ausgestattet ist</p>
<p>Weitere Verbesserungen betreffen die Vernehmungsmethoden, so sollen nur Dolmetscher beigezogen werden, die transparente Qualitätsstandards erfüllen. Der Rechtsschutz bei Untersagung von Versammlungen wird optimiert. Vorgesehen ist auch der Ausbau der parlamentarischen Kontrollrechte.</p>
<p><strong>POLIZEI:</strong>
Die begonnene Personaloffensive der Polizei wird mit 2.300 zusätzlichen Planstellen und 2.000 Ausbildungsplanstellen fortgesetzt. Vorgesehen ist u.a. eine Entlohnung nach Belastungskriterien, flexiblere Arbeitszeiten und Dienstzuteilungen. Die Polizei als Abbild der Gesellschaft soll mehr Diversität (z.B. Migrationshintergrund) aufweisen. Vorgesehen ist eine Sanierungsoffensive der Polizeiinspektionen, die im Eingangsbereich freundlicher und vor allem barrierefrei zu gestalten sind.</p>
<h2>Transparenz für Staat und Parteien</h2>
<p><strong>INFORMATIONSFREIHEIT:</strong>
Das Amtsgeheimnis - derzeit noch in der Verfassung abgesichert - wollen ÖVP und Grüne abschaffen. Stattdessen soll es ein einklagbares Recht auf Informationsfreiheit geben, das auch gegenüber nicht börsenotierten öffentlichen Unternehmen gelten soll. Auch der Zugang zu Dokumenten (und nicht nur zu Informationen) wird erlaubt. Die Frist dazu beträgt vier bis acht Wochen. Gebühren sind nicht vorgesehen. Und Informationen von allgemeinem Interesse sollen aktiv veröffentlicht werden.</p>
<p>Allerdings sind auch zahlreiche Ausnahmen vorgesehen. Keine Auskunft erteilt werden muss demnach, wenn das im Interesse der Sicherheit oder Außenpolitik nötig ist, wenn personenbezogene Daten zu schützen sind, wenn &quot;erheblicher wirtschaftlicher oder finanzieller Schaden&quot; droht oder wenn behördliche Entscheidungen oder Ermittlungsverfahren geschützt werden müssen. Die Datenschutzbehörde soll Behörden diesbezüglich &quot;Beratung und Service&quot; bieten.</p>
<p><strong>RECHNUNGSHOF:</strong>
Die Prüfkompetenzen sollen erweitert werden - und zwar sowohl bei Parteien als auch Unternehmen. In die Parteifinanzen soll der Rechnungshof bei konkreten Anhaltspunkten Einschau nehmen dürfen. Unternehmen sollen schon ab 25 Prozent Staatsanteil geprüft werden dürfen. Ausgenommen sind börsenotierte Staatsfirmen.</p>
<p><strong>PARTEIEN:</strong>
Die Transparenz der Parteifinanzen wollen ÖVP und Grüne erhöhen. Konkret sollen alle Spenden über 500 Euro nach spätestens drei Monaten offengelegt werden, Spenden ab 2.500 Euro weiterhin sofort. Anonyme Spenden werden mit 200 Euro begrenzt. Umgehungsstrukturen über nahestehende Organisationen sollen verhindert, bei illegalen Spenden auch Sanktionen gegen Spender geprüft werden. Und die Spendengrenze wird gelockert: Kleinspenden bis 100 Euro sollen in die maximal 750.000 Euro pro Jahr nicht eingerechnet werden.</p>
<p>Neu gestaltet werden sollen die Rechenschaftsberichte der Parteien. Nicht öffentlich gemacht werden soll aber, bei welchen Banken Parteien Kredite laufen haben - diese Information soll nur an den Rechnungshof gehen. Dafür werden die Strafen bei Überschreitung der Wahlkampfkostengrenze neuerlich erhöht.</p>
<h2>Justiz: Mehr Ressourcen, kein Generalanwalt</h2>
<p>In der Justiz, vor deren Aushungerung Interimsjustizminister Clemens Jabloner gewarnt hatte, will die ÖVP-Grünen-Bundesregierung die erforderlichen Ressourcen locker machen, und zwar auch für anstehende Reformen. Die Reform des Maßnahmenvollzugs soll kommen, und auch eine &quot;evidenzbasierte&quot; Weiterentwicklung des Strafrechts. Auch eine Novellierung des Mietrechts will die Regierung angehen.</p>
<h2>Integration mit Kopftuchverbot bis 14</h2>
<p>Das Kopftuchverbot an Schulen wird bis zum 14. Lebensjahr ausgeweitet, ist dem Integrationskapitel des Regierungsprogramms zu entnehmen. Verstärkte Kontrollen soll es in Kinderbetreuungsstätten, insbesondere islamischen geben. Einen Präventionsunterricht soll es ab der Mittelstufe geben.</p>
<h2>Mehr Geld für Frauen und Kinderbetreuung</h2>
<p>Die türkis-grüne Regierung will gegen Gewalt an Frauen ankämpfen und verspricht, eine &quot;substanzielle Aufstockung des Frauenbudgets&quot; sowie einen Ausbau der Frauenberatungs- und Gewaltschutzzentren. Ausgebaut werden soll auch die Kinderbetreuung. Jede Familie soll die Wahlmöglichkeit haben, ihr gemeinsames Leben zu gestalten, heißt es im Programm.</p>
<h2>Arbeitslosengeld wird &quot;weiterentwickelt&quot;</h2>
<p>Im Arbeitskapitel fällt zunächst auf, was fehlt, nämlich die unter Türkis-Blau geplante Abschaffung der Notstandshilfe. Eher undeutlich ist bloß von einer &quot;Weiterentwicklung des Arbeitslosengeldes mit Anreizen, damit arbeitslose Menschen wieder schneller ins Erwerbsleben zurückkehren können&quot; die Rede.</p>
<p>Nicht fix ist eine weitere Lohnnebenkosten-Senkung. Hier ist nur von einer Prüfung der Potenziale zur Senkung der Lohnnebenkosten ohne Leistungsreduktion die Rede.</p>
<h2>Wenig Konkretes zur Landesverteidigung</h2>
<p>Beim Kapitel Landesverteidigung fällt auf den ersten Blick auf, dass es mit dem Krisen- und Katastrophenschutz verknüpft ist und dass wiederholt von einer &quot;zeitgemäßen&quot; Neugestaltung der Aufgaben gesprochen wird. Zahlen, was das Budget anbelangt, findet man ebenso keine wie konkrete Pläne zur künftigen Gestaltung der Luftraumüberwachung. Dafür soll die Kategorie &quot;teiltauglich&quot; kommen.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<div id="apa-lowscore"></div>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/nationalratswahl-2019" title="Mehr zum Thema: Nationalratswahl 2019">Nationalratswahl 2019</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=%C3%96VP%20und%20Gr%C3%BCne%20pr%C3%A4sentierten%20Programm%20%7C%20PROFIL.at https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=%C3%96VP%20und%20Gr%C3%BCne%20pr%C3%A4sentierten%20Programm%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<div id="smartfeed" >
<div class="OUTBRAIN" data-src="https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
</div>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295" title="Anmelden">Anmelden</a>
</div>
<ul class="kommentar-liste">
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Friedrich Fuhs
</span>
<span class="kommentar-datum">vor 8 h</span>
</div>
<div class="kommentar-text">
<p>
Kompliment und &quot;Alles Gute&quot;!
</p>
</div>
<span class="kommentar-link">
<a href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295" class="com_review login_now">Antworten</a>
<a href="/ajax/reportcomment/11291455" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
<li class="userkommentar">
<div class="sprite kommentar-platzhalter"></div>
<div class="kommentar-ben-dat">
<span class="kommentar-username">
Tom Jericho (tomjericho)
</span>
<span class="kommentar-datum">vor 9 h</span>
</div>
<div class="kommentar-text">
<p>
Türkis-blau 2 (mit grünen Ministern): Wenn es so umgesetzt wird - sehr gut.
</p>
</div>
<span class="kommentar-link">
<a href="/login?login.redirectlogin=/oesterreich/oevp-gruene-regierungsprogramm-11291295" class="com_review login_now">Antworten</a>
<a href="/ajax/reportcomment/11291398" title="Kommentar melden" class="com_report">Melden</a>
</span>
</li>
</ul>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/oesterreich/regierungsverhandlungen-zitaten-11290380" title="Die Regierungsverhandlungen in Zitaten" data-id="11290380">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11290534/storage/thumbnail/file/154032089/koalition-regierungsverhandlungen-vp-grne-kogler.jpg" alt="Die Regierungsverhandlungen in Zitaten" title="Bild: APA/HANS PUNZ" width="250" height="275"/>
<h3 class="grid-titel">Die Regierungsverhandlungen in Zitaten</h3>
<p class="grid-text">"Keep cool down everybody!"</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/oesterreich/koalition-chronologie-verhandlungen-11290327" title="Türkis-grüne Koalition: Chronologie der Verhandlungen" data-id="11290327">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11290370/storage/thumbnail/file/154025171/koalition-letzte-verhandlungsrunde-zwischen-vp-und-grnen-kurz-kogler.jpg" alt="Türkis-grüne Koalition: Chronologie der Verhandlungen" title="Bild: APA/HERBERT NEUBAUER" width="250" height="275"/>
<h3 class="grid-titel">Türkis-grüne Koalition: Chronologie der Verhandlungen</h3>
<p class="grid-text">ÖVP und Grüne haben sich am Neujahrstag - und damit 94 Tage nach der ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/kultur/netflix-streamingdienst-jahr-11290652" title="Netflix: Der Streamingdienst florierte im Jahr 2019" data-id="11290652">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/11290712/storage/thumbnail/file/154038641/netflix-blockiert-comedysendung-nach-kritik-aus-saudiarabien.jpg" alt="Netflix: Der Streamingdienst florierte im Jahr 2019" title="Bild: APA/dpa/Alexander Heinl" width="250" height="275"/>
<h3 class="grid-titel">Netflix: Der Streamingdienst florierte im Jahr 2019</h3>
<p class="grid-text">Online-Fernsehen statt Kinobesuch: Der boomende Streamingdienst Netflix machte ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/oesterreich/oevp-gruene-regierungsprogramm-11291295" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<div class="eigenwerbung-wrapper">
<img src="https://ad1.adfarm1.adition.com/banner?sid=2916323&kid=2238804&bid=7558576&wpt=C&ts=54565783" border="0" style="width:1px; height:1px;">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8322074/storage/master/file/125858844/Immowelt_profil_seitenansicht.jpg" alt="" title="Bild: profil.at" width="300" height="250"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil.at</div>
</figcaption>
</figure>
</a>
</div>
</a>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 11291295,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 11290380,
'skip.id[1]' : 11290652,
'skip.id[2]' : 11291295,
'skip.id[3]' : 11290327
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200433";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<script async src="/js/bottom-07edea62.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>