<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738"/>
<title>eatdrink: Die Farbe Marille | PROFIL.at</title>
<meta name="description" content="Sommerküche (I): Käsen und Obst räuchern."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="eatdrink, klaus kamolz, räuchern, obst, käse, marille"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="eatdrink: Die Farbe Marille" />
<meta property="og:description" content="Sommerküche (I): Käsen und Obst räuchern."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-07-08T00:01:00+02:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8219786/storage/preview/file/120977657/60320034.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="eatdrink: Die Farbe Marille" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-b3481e6c.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8219738');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'eatdrink: Die Farbe Marille | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6311215');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2017-07-08T00:01:00+02:00');
ga('set', 'dimension9', 'Klaus Kamolz');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'lifestyle');
ga('set', 'dimension12', 'essenundtrinken');
ga('set', 'dimension13', '5406679');
ga('set', 'contentGroup1', 'Gesellschaft');
ga('set', 'contentGroup2', '6311215');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2916534, 133665, 937)
.mapContentunit(2916535, 333090, 1936)
.mapContentunit(2916536, 133667, 3899)
.mapContentunit(2916536, 316509, 4690)
.mapContentunit(2916536, 333062, 3271)
.mapContentunit(2916537, 133666, 3140)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "eatdrink,klaus,kamolz,raeuchern,obst,kaese,marille")
.setProfile("topics", "eatdrink")
.setProfile("pagetype", "article")
.setProfile("assetid", "8219738")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
api.configureRenderSlot("Right2")
.setContentunitId(2916541);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
var hidden, visibilityChange, adInterval;
if (typeof document.hidden !== "undefined") {
hidden = "hidden";
visibilityChange = "visibilitychange";
} else if (typeof document.msHidden !== "undefined") {
hidden = "msHidden";
visibilityChange = "msvisibilitychange";
} else if (typeof document.webkitHidden !== "undefined") {
hidden = "webkitHidden";
visibilityChange = "webkitvisibilitychange";
}
function handleVisibilityChange() {
if (document[hidden]) {
clearInterval(adInterval);
} else {
adInterval = setInterval(reloadAdpositions, 30000);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
if (typeof document.addEventListener !== "undefined" && typeof document[hidden] !== "undefined") {
document.addEventListener(visibilityChange, handleVisibilityChange, false);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-5c8b6eb8.js");
}
</script>
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/lifestyle/essenundtrinken/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/gesellschaft/farbe-marille-8219738" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/gesellschaft/farbe-marille-8219738">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-1727" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop mit profil</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/gesellschaft/farbe-marille-8219738" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-48cb9b">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/gesellschaft" title="Gesellschaft" itemprop="url">
<span itemprop="title">Gesellschaft</span>
</a>
</div>
</section>
<div class="ressort">Gesellschaft</div>
</div>
<article>
<section class="cinema-teaser">
<figure class="teaser-bild-wrapper">
<picture >
<!--[if IE 9]><video style="display: none"><![endif]-->
<source srcset="/_storage/asset/8219787/storage/vgnat:twocolumn_930:575/file/120977660/60320078.jpg, /_storage/asset/8219787/storage/vgnat:threecolumn_1440:605/file/120977659/60320074.jpg 2x" media="(min-width:700px)" />
<source srcset="/_storage/asset/8219786/storage/vgnat:twocolumn_930:575/file/120977653/60320051.jpg" media="(min-width:641px)" />
<source srcset="/_storage/asset/8219788/storage/preview/file/120977668/60320073.jpg" media="(min-width:426px)" />
<!--[if IE 9]></video><![endif]-->
<img class="teaser-bild" src="/_storage/asset/8219788/storage/vgnat:onecolumn_500:550/file/120977666/60320082.jpg" title="Bild: Klaus Kamolz" alt="Marillen, Eierschwammerl &amp; Labneh"/>
</picture>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Marillen, Eierschwammerl & Labneh</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Klaus Kamolz</div>
</figcaption>
</figure>
<span class="article-number">3</span>
<div class="ressortTitleMobile ressort-48cb9b">Gesellschaft</div>
<h1 itemprop="headline">eatdrink: Die Farbe Marille</h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="8219738">
<p class="auszug">Sommerküche (I): Käsen und Obst räuchern.</p>
<section class="author-date">
Von
<a href="/autoren/klaus-kamolz" rel="author" title="Zur Autorenseite von Klaus Kamolz">Klaus Kamolz</a>
(<time datetime="2017-07-08" itemprop="datepublished">
<a href="/archiv/2017/7/8" title="Alle Artikel vom 8. 7. 2017">
8. 7. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=eatdrink%3A%20Die%20Farbe%20Marille%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=eatdrink%3A%20Die%20Farbe%20Marille%20%7C%20PROFIL.at https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="premiumnetbox vorspann">
<div id="adslot_twyn_425"></div>
<script type="text/javascript">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_425'],
['_setPlacementId', 425],
]);
}
</script>
<script type="text/javascript" src="https://mondrian.twyn.com/static/public/placement.js" async onload="InitTwynMondrian()"></script>
</div>
<p>Wie schön, dass die beiden sich jedes Jahr saisonal treffen, sie ähneln einander ja auch farblich frappant. Und sie wachsen an manchen Orten nicht weit voneinander entfernt; wenn ich jetzt sage, wo, ist gleich alles klar. Anfang Juli ist es in der Wachau so weit: Manche stellen nur einen Tisch mit ein paar Steigen drauf an den Straßenrand, andere eröffnen ihre Standln. Mit den besten sonnengereiften Marillen, die man hierzulande kriegen kann. Und gleichsam hinter deren Rücken, einen Hauch weiter nördlich auf dem Jauerling und noch weiter oben im Waldviertel, sprießen die marillenfarbenen Eierschwammerln. Wie gesagt, ein stimmiges Paar, aber die Rendezvous finden hauptsächlich in schnellen Salaten oder ruckzuck gerührten Ragouts statt.</p>
<p>Im Sommerküchen-Seminar 2017 wollen wir sie ein wenig verfremden, natürlich ohne ihre Aromen zu killen. Also bekommen die Wachauer ein paar Schwaden Rauch ab, was ihnen - wie ich finde - ausgezeichnet bekommt. Außerdem laufen die Smoker um diese Zeit ohnehin auf Hochtouren, warum also nicht ein bisschen Obst zum Pulled Pork legen? Die Waldviertler werden mit Maggi gewürzt; nein, so schlimm ist es nicht: Maggikraut, häufiger Liebstöckel genannt, ist ein perfekter Geschmacksverstärker für Pilze.</p>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Als aromatischer Vermittler tritt wieder einmal Labneh auf, der selbstgemachte Frischkäse aus dem Orient, der geradezu abenteuerlich simpel herzustellen ist. Wir haben ihn hier schon einmal gemacht, deshalb kurz zusammengefasst: gutes Bio-Joghurt in einer Schüssel mit etwas Salz verrühren, ein Passiertuch in einem Küchensieb ausbreiten, das Joghurt hineingießen und das Tuch recht eng wie einen Sack zubinden. Das Ganze wandert nun in den Kühlschrank, wo die Masse abtropft und immer fester wird. Nach etwa zwölf Stunden ist sie cremig, nach 24 lassen sich Nockerln ausstechen, nach 48 ist der Käse so fest, dass man ihn zu Bällchen (mit oder ohne Kräutern) formen und in Olivenöl einlegen kann. Für den ersten Gang des Sommermenüs sind 36 Stunden gerade richtig.</p>
<p><strong>Nächste Woche:</strong>
<em>der beste Linsensalat der Welt.</em>
</p>
<h2>Marillen, Eierschwammerl &amp; Labneh</h2>
<p><strong>Für 4 Personen:</strong>
2 Tage vorher die Labneh wie im Text beschrieben ansetzen. Dann die halbfest gewordene Masse in eine Schüssel geben und mit etwas Olivenöl, Salz, geriebener Zitronenschale und Zitronensaft verrühren.</p>
<p>Für die Eierschwammerln ein Liebstöckelöl ansetzen: 1 Bund Liebstöckel in einen Mixbecher zupfen, 150 ml Olivenöl dazugießen und gut durchmixen. Alles in ein Passiertuch über einem Sieb leeren und abtropfen lassen.</p>
<p>Die Marillen (gerne ein paar mehr, denn geräuchert halten sie im Kühlschrank einige Tage) an beiden Seiten kreuzweise einritzen, einige Sekunden in kochendes Wasser geben, kalt abschrecken und schälen. Die Früchte halbieren, entkernen und ca. 1 Stunde in Hollersirup mit ein wenig Honig marinieren. Anschließend pfeffern und im Smoker, sofern der gerade für etwas anderes in Betrieb ist, 10 Minuten warm räuchern. Alternativmethode: Einen Wok mit Deckel und Gittereinsatz auf den heißen Herd stellen, den Boden mit Alufolie auslegen und einige EL Buchenmehl daraufstreuen. Wenn das Mehl zu glosen und zu rauchen beginnt, die Marillen auf das Gitter legen, den Wok zudecken und das Obst ca. 6 bis 7 Minuten (weil auf diese Art nur heiß geräuchert werden kann) räuchern.</p>
<p>Ca. 200 g Eierschwammerl putzen und in Öl knackig braten, gegen Schluss salzen. Die Pilze mit einigen EL Liebstöckelöl verrühren und kurz stehen lassen.</p>
<p>Aus der Labneh-Masse mit zwei Esslöffeln Nockerl formen, auf die Teller setzen und mit den geräucherten Marillen und den Eierschwammerln anrichten. Den Frischkäse zum Schluss noch mit fein geschnittener Gartenkresse bestreuen.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/eatdrink" title="Mehr zum Thema: Eatdrink">Eatdrink</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=eatdrink%3A%20Die%20Farbe%20Marille%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=eatdrink%3A%20Die%20Farbe%20Marille%20%7C%20PROFIL.at https://www.profil.at/shortlist/gesellschaft/farbe-marille-8219738" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
<div id="adslot_twyn_424"></div>
<script type="text/javascript">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_424'],
['_setPlacementId', 424],
]);
}
</script>
<script type="text/javascript" src="https://mondrian.twyn.com/static/public/placement.js" async onload="InitTwynMondrian()"></script>
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal issueTeaser">
<a class="ressort-48cb9b" href="/shortlist/gesellschaft/brodnig-es-nervt-8217164" title="#brodnig: Es nervt!" data-id="8217164">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/7917975/storage/vgnat:onecolumn_300:185/file/116017059/57367247.jpg, /_storage/asset/7917975/storage/vgnat:onecolumn_450:278/file/116017058/57367238.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/7917977/storage/thumbnail/file/116017072/57367258.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Walter Wobrazek" alt="#brodnig: Es nervt!"/>
</picture>
</figure>
<p class="grid-issue-info">Aus dem aktuellen Heft</p>
<h1 class="grid-titel">#brodnig: Es nervt!</h1>
<p class="grid-text">Ein erhitzter Wahlkampf läuft derzeit im Netz an. Hier ein paar Tipps zum Abschalten.</p>
</a>
<p class="grid-buy"><strong>Jetzt in Ihrer Trafik</strong> oder</p>
<div class="shortlistButtonWrapper">
<a href="/testen" target="_blank" class="button shortlistButton" title="Testabo bestellen"><span>Testabo bestellen ›</span></a>
</div>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-48cb9b" href="/shortlist/gesellschaft/wer-bilderquiz-8221337" title="Wer ist auf diesen Bildern zu sehen?" data-id="8221337">
<figure class="grid-bild-wrapper">
<div class="badge-mediathek">Quiz</div>
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/8221364/storage/vgnat:onecolumn_300:185/file/121029328/60342924.jpg, /_storage/asset/8221364/storage/vgnat:onecolumn_450:278/file/121029324/60342912.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/8221366/storage/thumbnail/file/121029339/60342910.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Gemeinfrei" alt="Wer ist auf diesen Bildern zu sehen?"/>
</picture>
</figure>
<h1 class="grid-titel">Wer ist auf diesen Bildern zu sehen?</h1>
<p class="grid-text">Kennen Sie die Namen zu den folgenden Gesichtern? Testen Sie Ihr Wissen!</p>
<p class="grid-meta">
von
<strong>
Red.
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-48cb9b" href="/shortlist/gesellschaft/harry-potter-quiz-8215869" title="20 Jahre &quot;Harry Potter&quot;: Das Quiz" data-id="8215869">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/8215866/storage/vgnat:onecolumn_300:185/file/120874519/60272986.jpg, /_storage/asset/8215866/storage/vgnat:onecolumn_450:278/file/120874512/60272979.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/8215868/storage/thumbnail/file/120874511/60272978.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: shutterstock.com" alt="20 Jahre &quot;Harry Potter&quot;: Das Quiz"/>
</picture>
</figure>
<h1 class="grid-titel">20 Jahre "Harry Potter": Das Quiz</h1>
<p class="grid-text">Wie gut kennen Sie das "Potterversum"? Testen Sie Ihr Wissen!</p>
<p class="grid-meta">
von
<strong>
Red.
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/shortlist/gesellschaft/farbe-marille-8219738" title="Anmelden">Anmelden</a>
</div>
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-shortlist-db6fdb36.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>