<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268"/>
<title>&quot;Afghanistan&quot;-Fotoband von Steve McCurry | PROFIL.at</title>
<meta name="description" content="Magnum-Fotograf Steve McCurry zeigt in prachtvollen Bildern den Alltag in Afghanistan."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="steve mccurry, fotoband, afghanistan"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="&quot;Afghanistan&quot;-Fotoband von Steve McCurry" />
<meta property="og:description" content="Magnum-Fotograf Steve McCurry zeigt in prachtvollen Bildern den Alltag in Afghanistan."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-08-19T00:02:00+02:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8268304/storage/preview/file/122510211/60944480.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="&quot;Afghanistan&quot;-Fotoband von Steve McCurry" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-8d8d9be8.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8268268');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', '\"Afghanistan\"-Fotoband von Steve McCurry | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6311265');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2017-08-19T00:02:00+02:00');
ga('set', 'dimension9', 'Karin Cerny');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'literatur');
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '6311265');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2916534, 133665, 937)
.mapContentunit(2916535, 333090, 1936)
.mapContentunit(2916536, 133667, 3899)
.mapContentunit(2916536, 316509, 4690)
.mapContentunit(2916536, 333062, 3271)
.mapContentunit(2916537, 133666, 3140)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "steve,mccurry,fotoband,afghanistan")
.setProfile("pagetype", "article")
.setProfile("assetid", "8268268")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
api.configureRenderSlot("Right2")
.setContentunitId(2916541);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
var adInterval;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
//console.log('visible');
adInterval = setInterval(reloadAdpositions, 30000);
} else {
//console.log('not visible');
clearInterval(adInterval);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-5c8b6eb8.js");
}
</script>
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/kulturundfreizeit/literatur/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-1733" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop mit profil</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-ff0ca1">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<div class="ressort">Kultur</div>
</div>
<article>
<section class="cinema-teaser">
<figure class="teaser-bild-wrapper">
<picture >
<!--[if IE 9]><video style="display: none"><![endif]-->
<source srcset="/_storage/asset/8268305/storage/vgnat:twocolumn_930:575/file/122510167/60944457.jpg, /_storage/asset/8268305/storage/vgnat:threecolumn_1440:605/file/122510165/60944455.jpg 2x" media="(min-width:700px)" />
<source srcset="/_storage/asset/8268304/storage/vgnat:twocolumn_930:575/file/122510223/60944492.jpg" media="(min-width:641px)" />
<source srcset="/_storage/asset/8268306/storage/preview/file/122510221/60944490.jpg" media="(min-width:426px)" />
<!--[if IE 9]></video><![endif]-->
<img class="teaser-bild" src="/_storage/asset/8268306/storage/vgnat:onecolumn_500:550/file/122510227/60944496.jpg" title="Bild: Steve McCurry" alt="Bamiyan, 2003"/>
</picture>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Bamiyan, 2003</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Steve McCurry</div>
</figcaption>
</figure>
<span class="article-number">2</span>
<div class="ressortTitleMobile ressort-ff0ca1">Kultur</div>
<h1 itemprop="headline">&quot;Afghanistan&quot;-Fotoband von Steve McCurry</h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="8268268">
<p class="auszug">Magnum-Fotograf Steve McCurry zeigt in prachtvollen Bildern den Alltag in Afghanistan.</p>
<section class="author-date">
Von
<a href="/autoren/karin-cerny" rel="author" title="Zur Autorenseite von Karin Cerny">Karin Cerny</a>
(<time datetime="2017-08-19" itemprop="datepublished">
<a href="/archiv/2017/8/19" title="Alle Artikel vom 19. 8. 2017">
19. 8. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=%22Afghanistan%22-Fotoband%20von%20Steve%20McCurry%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=%22Afghanistan%22-Fotoband%20von%20Steve%20McCurry%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="premiumnetbox vorspann">
<div id="adslot_twyn_425"></div>
<script type="text/javascript">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_425'],
['_setPlacementId', 425],
]);
}
</script>
<script type="text/javascript" src="https://mondrian.twyn.com/static/public/placement.js" async onload="InitTwynMondrian()"></script>
</div>
<p>Berühmt wurde der amerikanische Fotograf Steve McCurry durch das Porträt eines Mädchens: Mit intensiv grünen Augen blickt eine junge Afghanin direkt in seine Kamera. Ein Foto wie ein Gemälde, aufgenommen 1984 in einem Flüchtlingslager - wenig später wurde es als Cover des Magazins &quot;National Geographic“ zu einer modernen Ikone.</p>
<h2>Aufnahmen von Zerstörung und Armut</h2>
<p>McCurry hat zahlreiche Krisengebiete besucht: Er dokumentierte den Iran/Irak-Krieg, den Zerfall von Jugoslawien und war im Jemen unterwegs. Doch im Zentrum seines farbenprächtigen fotografischen Werks steht Afghanistan, das er seit 40 Jahren bereist: ein armes, zerrüttetes Land, von Kolonialkriegen und Stammesfehden gezeichnet. McCurrys Aufnahmen zeigen Zerstörung und Armut. Aber sie halten auch fest, wie reich an kulturellem Erbe das Land einst war, wie selbstbewusst und offen seine Bewohner noch immer in die Kamera schauen, selbst wenn sich der harte Alltag in ihren Gesichtern spiegelt. Man sieht junge Mädchen, die im Park von Kabul mit Tennisbällen jonglieren; einen Straßenverkäufer, der in einem ausgebrannten Autowrack frisches Obst anbietet.</p>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Inzwischen musste der Starfotograf aber auch massiv Kritik an seiner Arbeitsweise einstecken. Er bearbeitet seine Bilder stark, sie sind in weit höherem Maße Inszenierung als auf den ersten Blick ersichtlich. McCurry ist kein klassischer Kriegsberichterstatter, sondern ein fotografischer Poet, auch das zeigt dieser umfassende Band, der den simplen Titel &quot;Afghanistan“ trägt.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/8244256/storage/thumbnail/file/121653671/60631634.jpg" alt="" title="Bild: profil.at" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt 2 Ausgaben <strong>profil kostenlos und unverbindlich</strong>
lesen!* </div>
<div class="abowerbung_sub">*Test endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%202%20Ausgaben%20profil%20kostenlos%20und%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=%22Afghanistan%22-Fotoband%20von%20Steve%20McCurry%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=%22Afghanistan%22-Fotoband%20von%20Steve%20McCurry%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
<div id="adslot_twyn_424"></div>
<script type="text/javascript">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_424'],
['_setPlacementId', 424],
]);
}
</script>
<script type="text/javascript" src="https://mondrian.twyn.com/static/public/placement.js" async onload="InitTwynMondrian()"></script>
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/aliens-menschen-8267033" title="Doron Rabinovici: Aliens sind auch nur Menschen" data-id="8267033">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/8267143/storage/vgnat:onecolumn_300:185/file/122486552/60933002.jpg, /_storage/asset/8267143/storage/vgnat:onecolumn_450:278/file/122486551/60932994.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/8267145/storage/thumbnail/file/122486563/60933000.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Monika Saulich" alt="Doron Rabinovici"/>
</picture>
</figure>
<h1 class="grid-titel">Doron Rabinovici: Aliens sind auch nur Menschen</h1>
<p class="grid-text">Der Wiener Autor und Historiker Doron Rabinovici hat einen Science-Fiction-Roman über den latenten Faschismus in der Polit- und Medienwelt geschrieben - nicht sonderlich originell, aber beklemmend.</p>
<p class="grid-meta">
von
<strong>
Karin Cerny
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/oskar-werner-angerufen-callgirl-8264428" title="Oskar Werner: &quot;Angerufen wie ein Callgirl&quot;" data-id="8264428">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/8264479/storage/vgnat:onecolumn_300:185/file/122405628/60895831.jpg, /_storage/asset/8264479/storage/vgnat:onecolumn_450:278/file/122405631/60895822.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/8264481/storage/thumbnail/file/122405641/60895817.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: www.winklerfilm.de" alt="Szenenbild aus &quot;Zwischenspiel&quot;"/>
</picture>
</figure>
<h1 class="grid-titel">Oskar Werner: "Angerufen wie ein Callgirl"</h1>
<p class="grid-text">Drei neue Bildträger zeigen den Wiener Schauspiel-Exzentriker Oskar Werner in unüblichem Licht.</p>
<p class="grid-meta">
von
<strong>
Stefan Grissemann
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/erste-kunstausstellung-kuba-8260248" title="Erste internationale Kunstausstellung in Kuba" data-id="8260248">
<figure class="grid-bild-wrapper">
<div class="badge-mediathek">Video</div>
<div class="badge-mediathek">Video</div>
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/8260245/storage/vgnat:onecolumn_300:185/file/122287568/60844073.jpg, /_storage/asset/8260245/storage/vgnat:onecolumn_450:278/file/122287570/60844061.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/8260247/storage/thumbnail/file/122287598/60844090.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: AFP" alt="Erste internationale Kunstausstellung in Kuba"/>
</picture>
</figure>
<h1 class="grid-titel">Erste internationale Kunstausstellung in Kuba</h1>
<p class="grid-text">Das Motto: "Arte Continua" – die Kunst geht weiter.</p>
<p class="grid-meta">
von
<strong>
AFP
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/shortlist/kultur/afghanistan-fotoband-steve-mccurry-8268268" title="Anmelden">Anmelden</a>
</div>
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-shortlist-8692d4f5.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>