<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; var banner_logo = false; function OptanonWrapper() { if(!banner_logo){ cookieBannerSiteLogo(); banner_logo = true; } } window.addEventListener("load", function(event) { if(!Optanon.IsAlertBoxClosedAndValid()){ var elemDiv = document.createElement('div'); elemDiv.id = "cookieBgOverlay"; elemDiv.style.cssText = 'position:fixed;width:100%;height:100%;top:0;left:0;z-index:199999999;background:rgba(255, 255, 255, .5);'; document.body.appendChild(elemDiv); cookieBgOverlay(); } }); function cookieBgOverlay(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(cookieBgOverlay, 500); } else { var elemDiv = document.getElementById("cookieBgOverlay"); elemDiv.parentNode.removeChild(elemDiv); jQuery('body>*:not(#optanon):not(.optanon-alert-box-wrapper)').css('filter','blur(0)'); location.reload(); } } function cookieBannerSiteLogo(){ jQuery('#optanon-branding-top-logo' ).clone().css('width', '80px').css('height', '30px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('float', 'left').css('margin', '10px 5px auto auto').prependTo('.optanon-alert-box-body'); } function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } </script> <style> .optanon-alert-box-wrapper{ z-index:200000001; top:auto!important; bottom:0; background-color:rgba(255,255,255,.97); box-shadow:#333 0 5px 20px } .optanon-alert-box-wrapper p>a{ text-decoration:underline; color:#6cc04a } .optanon-alert-box-wrapper p>a:before{ content:' '; display:block } #optanon-vendor-consent-text{ display:none!important } #optanon-popup-bg{ z-index:200000000!important } .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-corner-close{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ text-align:center } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ box-shadow:#ccc 0 2px 5px; border-radius:4px } .optanon-alert-box-wrapper .optanon-alert-box-button{ float:none; margin-right:auto } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size:8pt; line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; line-height:12pt; padding:15px 0 } #optanon-popup-wrapper{ z-index:200000002!important } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important } .optanon-alert-box-wrapper .optanon-toggle-display{ font-size:8pt!important } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right:0 } .optanon-alert-box-wrapper button:hover{ background: none !important; } @media only screen and (min-width:960px){ .optanon-alert-box-wrapper .optanon-alert-box-bg p{ line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; padding:20px 0 } .optanon-alert-box-bg .optanon-alert-box-button-container{ top:15px; margin:0 } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ padding:15px 30px; margin:10px } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582"/>
<title>Tauwetter: Architektur in der DDR
| PROFIL.at</title>
<meta name="description" content="Ohne Ostalgie: Ein neuer Fotoband dokumentiert herausragende Bauten der Deutschen Demokratischen Republik."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="csAssetId" content="10892582" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Tauwetter: Architektur in der DDR" />
<meta property="og:description" content="Ohne Ostalgie: Ein neuer Fotoband dokumentiert herausragende Bauten der Deutschen Demokratischen Republik."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-08-07T16:20:00+02:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/10892611/storage/preview/file/148584122/72800674.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Tauwetter: Architektur in der DDR" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-efd48631.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '10892582');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Tauwetter: Architektur in der DDR\n | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6311265');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2019-08-07T16:20:00+02:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'literatur');
ga('set', 'dimension13', '10887334');
if(Optanon.IsAlertBoxClosedAndValid()){
var ckVal = new Date(getCookieValue('OptanonAlertBoxClosed'));
var ckDate = new Date(getCookieValue('OptanonAlertBoxClosed'));
ga('set', 'dimension14', 'closed' + '|g1=' + (OptanonActiveGroups.includes(',1,') ? 'true' : 'false') + '|g2=' + (OptanonActiveGroups.includes(',2,') ? 'true' : 'false') + '|g3=' + (OptanonActiveGroups.includes(',3,') ? 'true' : 'false') + '|g4=' + (OptanonActiveGroups.includes(',4,') ? 'true' : 'false') + '|g5=' + (OptanonActiveGroups.includes(',5,') ? 'true' : 'false') + '|date=' + (!isNaN(Date.parse(ckVal)) ? (ckDate.getFullYear() + '-' + ('0'+(ckDate.getMonth()+1)).slice(-2) + '-' + ('0'+ckDate.getDate()).slice(-2)) : 'invalidFormat') ); } else {
ga('set', 'dimension14', 'open');
}
ga('set', 'dimension15', '2019-08-07T14:23:35+02:00');
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '6311265');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2916534, 133665, 937)
.mapContentunit(2916535, 333090, 1936)
.mapContentunit(2916536, 133667, 3899)
.mapContentunit(2916536, 316509, 4690)
.mapContentunit(2916536, 333062, 3271)
.mapContentunit(2916537, 133666, 3140)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "auf-wen-hoeren-unsere-kinder?")
.setProfile("pagetype", "article")
.setProfile("assetid", "10892582")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2916541);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
var adecheckcount =0;
var allowReload = true;
var maxcheckcount = 2; // *2
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function reloadAdpositions() {
if (!allowReload) {
return false;
}
if(adecheckcount > maxcheckcount){
return false;
}
if(pageWidth <= 1280){
return false;
}
if(blockAdserverReload){
return false;
}
adcounter++;
adecheckcount++;
//console.log("reload: "+adcounter);
//console.log("adecheckcount: "+adecheckcount);
adition.srq.push(function(api) {
api.setProfile("reload", adcounter+"")
.load(['Right1']).completeRendering();
});
}
function setAllowReload(isAllowReload){
allowReload = isAllowReload;
adecheckcount = 0;
}
window.onload = function() {
if(typeof adition !== 'undefined') {
//console.log("reload.. "+pageWidth);
adInterval = setInterval(reloadAdpositions, 25000);
//console.log("start...");
window.addEventListener('blur',
function(){
setAllowReload(false);
}
);
window.addEventListener('focus',
function(){
setAllowReload(true);
}
);
window.addEventListener('mousemove',
function(){
setAllowReload(true);
}
);
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-4447b42e.js");
}
</script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/kulturundfreizeit/literatur/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/kultur/tauwetter-ddr-architektur-10892582">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-1932" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop mit profil</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-ff0ca1">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<div class="ressort">Kultur</div>
</div>
<article>
<section class="cinema-teaser">
<figure class="teaser-bild-wrapper">
<picture >
<!--[if IE 9]><video style="display: none"><![endif]-->
<source srcset="/_storage/asset/10892612/storage/vgnat:twocolumn_930:575/file/148584121/72800673.jpg, /_storage/asset/10892612/storage/vgnat:threecolumn_1440:605/file/148584120/72800672.jpg 2x" media="(min-width:700px)" />
<source srcset="/_storage/asset/10892611/storage/vgnat:twocolumn_930:575/file/148584129/72800680.jpg" media="(min-width:641px)" />
<source srcset="/_storage/asset/10892613/storage/preview/file/148584127/72800678.jpg" media="(min-width:426px)" />
<!--[if IE 9]></video><![endif]-->
<img class="teaser-bild" src="/_storage/asset/10892613/storage/vgnat:onecolumn_500:550/file/148584132/72800683.jpg" title="Bild: Hans Engels" alt="Tauwetter"/>
</picture>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Hans Engels</div>
</figcaption>
</figure>
<span class="article-number">3</span>
<div class="ressortTitleMobile ressort-ff0ca1">Kultur</div>
<h1 itemprop="headline">Tauwetter<br /></h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="10892582">
<p class="auszug">Ohne Ostalgie: Ein neuer Fotoband dokumentiert herausragende Bauten der Deutschen Demokratischen Republik.</p>
<section class="author-date ">
Von
<a href="/autoren/karin-cerny" rel="author" title="Zur Autorenseite von Karin Cerny">Karin Cerny</a>
(<time datetime="2019-08-07" itemprop="datepublished">
<a href="/archiv/2019/8/7" title="Alle Artikel vom 7. 8. 2019">
7. 8. 2019
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Tauwetter%3A%20Architektur%20in%20der%20DDR%0A%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Tauwetter%3A%20Architektur%20in%20der%20DDR%0A%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<div class="premiumnetbox vorspann">
<script type='text/javascript'>Optanon.InsertScript('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', 'body', null, null, 4);</script><ins class='adsbygoogle format-responsive' style='display:inline-block' data-ad-client='ca-pub-8779540331311390' data-ad-slot='3776555893'></ins><script type='text/plain' class='optanon-category-4'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<p>Architektur erlebt dank Instagram gerade eine Renaissance: Je ausgefallener das Gebäude, desto mehr Likes sind garantiert. Das hat bisweilen durchaus positive Konsequenzen im analogen Leben, schließlich sind unzählige Bauten des Brutalismus oder der sogenannten Ostmoderne von Verfall oder Abriss bedroht. Öffentliche Aufmerksamkeit kann da nur helfen, ihren Wert zu erkennen und sie zu bewahren. </p>
<h2>Anschluss an die internationale Moderne</h2>
<p>Der deutsche Fotograf Hans Engels hat in dem Bildband „DDR Architektur“ nun herausragende Bauten im ehemaligen Ostdeutschland dokumentiert – vom Kino International und dem Restaurant Moskau in Berlin über den minimalistisch-eleganten Seerettungsturm in Binz bis hin zu einem Restaurant in Warnemünde, das einem Ufo gleicht. Der informative einleitende Essay des Architekturkritikers Frank Peter Jäger erklärt, welche Phasen es im DDR-Planen gab, vom Wiederaufbau über den Zuckerbäcker-Stil unter Stalin bis hin zum politischen Tauwetter, als die Ost-Architektur Anschluss an die internationale Moderne suchte. </p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1932" title="Zu Ausgabe 32/2019">
<img class="coverimage" src="/_storage/asset/10887337/storage/thumbnail/file/148437969/72741587.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 32/2019.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<div id="teadsWrapper">
<script>
Optanon.InsertScript('//a.teads.tv/page/28351/tag', 'teadsWrapper', null, null, 4);
</script>
</div>
<h2>Westdeutsches Interesse </h2>
<p>Oft zeigt sich – etwa in Potsdam, wo das famose Rechenzentrum mit seinen Kosmonauten-Mosaiken abgerissen werden soll –, dass sich ehemalige Westdeutsche verstärkt für DDR-Architektur begeistern können. Junge Planer und Architekten stehen diesen Gebäuden oft unvoreingenommener gegenüber als jene, die in ihnen groß geworden sind. </p>
<figure class="left" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/10892605/storage/vgnat:onecolumn_450:x/file/148583959/72800605.jpg" alt="Hans Engels: DDR Architektur. Prestel Verlag. 208 S., EUR 41,20 " title="Bild: Verlagsgruppe Random House GmbH, Muenchen" width="450" height="530"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Hans Engels: DDR Architektur. Prestel Verlag. 208 S., EUR 41,20 </p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Verlagsgruppe Random House GmbH, Muenchen</div>
</figcaption>
</figure>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Tauwetter%3A%20Architektur%20in%20der%20DDR%0A%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Tauwetter%3A%20Architektur%20in%20der%20DDR%0A%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/tauwetter-ddr-architektur-10892582" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/street-art-skateboarding-wien-museum-take-over-10883266" title="Street Art und Skateboarding: Kunst oder Kommerz? [Podcast]" data-id="10883266">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10883290/storage/vgnat:onecolumn_300:185/file/148302491/72686152.jpg, /_storage/asset/10883290/storage/vgnat:onecolumn_450:278/file/148302489/72686150.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10883292/storage/thumbnail/file/148302480/72686143.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: profil" alt="Street Art und Skateboarding: Kunst oder Kommerz? [Podcast]"/>
</picture>
</figure>
<h1 class="grid-titel">Street Art und Skateboarding: Kunst oder Kommerz? [Podcast]</h1>
<p class="grid-text">"Street Art und Skateboarding polarisieren immer noch", schreibt das Wien Museum und stellt beide Subkulturen ins Zentrum seiner Ausstellung "Take Over". Stimmt das?</p>
<p class="grid-meta">
von
<strong>
Stephan Wabl
</strong>
<span class="grid-kommentarcount">
0
<span class="sprite kommentar-symbol">&nbsp;</span>
</span>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/buch-die-brandstifter-10883400" title="Jugend ohne Gott" data-id="10883400">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10883407/storage/vgnat:onecolumn_300:185/file/148307060/72687996.jpg, /_storage/asset/10883407/storage/vgnat:onecolumn_450:278/file/148307058/72687994.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10883409/storage/thumbnail/file/148307051/72687987.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Smeeta Mahanti" alt="Jugend ohne Gott"/>
</picture>
</figure>
<h1 class="grid-titel">Jugend ohne Gott</h1>
<p class="grid-text">Im Roman „Die Brandstifter“ geraten Elitestudenten in die Fänge einer Sekte.</p>
<p class="grid-meta">
von
<strong>
Karin Cerny
</strong>
<span class="grid-kommentarcount">
1
<span class="sprite kommentar-symbol">&nbsp;</span>
</span>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/10-jahre-popfest-wien-10876455" title="10 Jahre Popfest: Fresse blutig" data-id="10876455">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10876581/storage/vgnat:onecolumn_300:185/file/148060261/popfest-wien.jpg, /_storage/asset/10876581/storage/vgnat:onecolumn_450:278/file/148060256/popfest-wien.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10876583/storage/thumbnail/file/148060260/popfest-wien.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: APA/HANS PUNZ" alt="Pop und Fest am Wiener Karlsplatz: das Popfest"/>
</picture>
</figure>
<h1 class="grid-titel">10 Jahre Popfest: Fresse blutig</h1>
<p class="grid-text">Stephan Wabl schaut zurück und meint: Das Wiener Popfest hat die Welt zu einem besseren Ort gemacht. </p>
<p class="grid-meta">
von
<strong>
Stephan Wabl
</strong>
<span class="grid-kommentarcount">
0
<span class="sprite kommentar-symbol">&nbsp;</span>
</span>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<script async src="/js/bottom-shortlist-f20e59bc.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>