<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">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</script>
<style>
</style>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042"/>
<title>Universalgenie Hans Magnus Enzensberger | PROFIL.at</title>
<meta name="description" content="Freigeist, Lyriker, Essayist, Übersetzer, Herausgeber, Aufklärer: Wolfgang Paterno über Hans Magnus Enzensberger, Deutschlands letztes Universalgenie."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="hans magnus enzensberger, universalgenie, dichter, lyriker, porträt, überlebenskünstler, wolfgang paterno"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Universalgenie Hans Magnus Enzensberger" />
<meta property="og:description" content="Freigeist, Lyriker, Essayist, Übersetzer, Herausgeber, Aufklärer: Wolfgang Paterno über Hans Magnus Enzensberger, Deutschlands letztes Universalgenie."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-06-18T00:01:00+02:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/10138077/storage/preview/file/134171670/66401296.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Universalgenie Hans Magnus Enzensberger" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-5ffbf276.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '10138042');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Universalgenie Hans Magnus Enzensberger | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6311265');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2018-06-18T00:01:00+02:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'literatur');
ga('set', 'dimension13', '10123935');
if(Optanon.IsAlertBoxClosedAndValid()){
ga('set', 'dimension14', 'closed');
} else {
ga('set', 'dimension14', 'open' + ab_banner_ga);
}
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '6311265');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2916534, 133665, 937)
.mapContentunit(2916535, 333090, 1936)
.mapContentunit(2916536, 133667, 3899)
.mapContentunit(2916536, 316509, 4690)
.mapContentunit(2916536, 333062, 3271)
.mapContentunit(2916537, 133666, 3140)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "hans,magnus,enzensberger,universalgenie,dichter,lyriker,portraet,ueberlebenskuenstler,wolfgang,paterno")
.setProfile("topics", "einsamkeit:-das-lebensgefuehl-unserer-zeit")
.setProfile("pagetype", "article")
.setProfile("assetid", "10138042")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
api.configureRenderSlot("Right2")
.setContentunitId(2916541);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
// adInterval = setInterval(reloadAdpositions, 25000);
} else {
// clearInterval(adInterval);
}
}
function reloadAdpositions() {
adcounter++;
//console.log("Adcounter: "+adcounter);
adition.srq.push(function(api) {
//api.setProfile("reload", "1")
api.setProfile("reload", adcounter+"")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
// adInterval = setInterval(reloadAdpositions, 25000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-4447b42e.js");
}
</script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at", // country
"st": "at_w_atprofil", // sitename
"cp":"redcont/kulturundfreizeit/literatur/", // kategorienpfad
"sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
"ps":"lin" // Privacy setting
};
iom.c(oewa_data, 2);
}
</script>
<!--/OEWA -->
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-1825" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop mit profil</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-ff0ca1">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<div class="ressort">Kultur</div>
</div>
<article>
<section class="cinema-teaser">
<figure class="teaser-bild-wrapper">
<picture >
<!--[if IE 9]><video style="display: none"><![endif]-->
<source srcset="/_storage/asset/10138078/storage/vgnat:twocolumn_930:575/file/134171671/66401320.jpg, /_storage/asset/10138078/storage/vgnat:threecolumn_1440:605/file/134171672/66401319.jpg 2x" media="(min-width:700px)" />
<source srcset="/_storage/asset/10138077/storage/vgnat:twocolumn_930:575/file/134171667/66401318.jpg" media="(min-width:641px)" />
<source srcset="/_storage/asset/10138089/storage/preview/file/134171681/66401315.jpg" media="(min-width:426px)" />
<!--[if IE 9]></video><![endif]-->
<img class="teaser-bild" src="/_storage/asset/10138089/storage/vgnat:onecolumn_500:550/file/134171678/66401323.jpg" title="Bild: Felix König / Wikimedia" alt="Hans Magnus Enzensberger"/>
</picture>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Hans Magnus Enzensberger</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Felix König / Wikimedia</div>
</figcaption>
</figure>
<span class="article-number">3</span>
<div class="ressortTitleMobile ressort-ff0ca1">Kultur</div>
<h1 itemprop="headline">Universalgenie Hans Magnus Enzensberger</h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="10138042">
<p class="auszug">Freigeist, Lyriker, Essayist, Übersetzer, Herausgeber, Aufklärer: Wolfgang Paterno über Hans Magnus Enzensberger, Deutschlands letztes Universalgenie.</p>
<section class="author-date">
Von
<a href="/autoren/wolfgang-paterno" rel="author" title="Zur Autorenseite von Wolfgang Paterno">Wolfgang Paterno</a>
(<time datetime="2018-06-18" itemprop="datepublished">
<a href="/archiv/2018/6/18" title="Alle Artikel vom 18. 6. 2018">
18. 6. 2018
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Universalgenie%20Hans%20Magnus%20Enzensberger%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Universalgenie%20Hans%20Magnus%20Enzensberger%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<div class="premiumnetbox vorspann">
<script type='text/javascript'>Optanon.InsertScript('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', 'body', null, null, 4);</script><ins class='adsbygoogle format-responsive' style='display:inline-block' data-ad-client='ca-pub-8779540331311390' data-ad-slot='3776555893'></ins><script type='text/plain' class='optanon-category-4'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<p>Das Goethe-Syndrom erstarrter Erhabenheit hat ihn nie ereilt. Hans Magnus Enzensberger hat in seiner langen Amtszeit als Deutschlands Großintellektueller so ziemlich alle Rollen gespielt: Universalgelehrter und Aufklärer, Atom-und Aufrüstungsgegner, Moralist und Antimoralist, Kuba-Freund und -Tadler, Revoluzzer, Zeitgeistdeuter, Lektor, Übersetzer, Essayist, Kultur-, Medien-und Literaturkritiker. Viel einfacher fällt es zu benennen, was Enzensberger nicht war: Es gibt von ihm keine Romane (1972 widmete er in &quot;Der kurze Sommer der Anarchie&quot; dem spanischen Anarchisten Durruti bestenfalls eine Art biografischen Roman), und in seinem Schreiben war Enzensberger nie langweilig. Er selbst würde wohl sämtliche Zuschreibungen zurückweisen. &quot;Gewissen der Nation&quot; nannten ihn die Zeitungen in den 1960er-Jahren. &quot;Das halte ich für eine hochtrabende, alberne und leere Phrase&quot;, hielt Enzensberger dagegen.</p>
<p>Günter Grass ist tot, und Martin Walser, 91, schreibt einen Kurzroman nach dem anderen. Enzensberger, 88, pflegt bis heute die Pflicht des politischen Einmischens. Im Band &quot;Tumult&quot; (2014) erinnerte er sich an seine erste UdSSR-Reise, an Vietnamkrieg und kubanische Revolution; in &quot;Geld&quot; (2015) kratzte er am Fundament der Religion Marktwirtschaft; &quot;Überlebenskünstler&quot;, gerade erschienen, porträtiert in 99 Vignetten (vor allem männliche) Schriftsteller, die im 20. Jahrhundert Staatsterror und Säuberungen überlebten. Das &quot;Lob des Eigensinns&quot; fiel Enzensberger nie schwer. Abschweifung und Ausführlichkeit, Zuspitzung und Pingeligkeit, Kampfeslust und Harmoniesucht, &quot;Sesselfurzerei&quot; (ein Lieblingswort Enzensbergers) und Vielreiserei, Heiterkeit und Verbissenheit empfand er nie als Gegensätze, die einander ausschließen. Im Spannungsfeld dieser Pole arbeitete er sich in Form zahlloser Radiofeatures und Zeitungsartikel an Gott (selten) und der Welt (immerzu) ab. Es gab Zeiten, da schlich sich ob Enzensbergers unglaublicher Umtriebigkeit und Produktivität der Verdacht ein, es müsse ihn mindestens drei Mal geben. &quot;Wie der Moskito im Schlafzimmer, / wie der Spitzel vor jedermanns Haus, / wie der Frosch, der ins Wasser springt /bei der geringsten Bewegung, (und aus ähnlichen Gründen) / betrachtet er alles, was der Fall sei&quot;, dichtete Enzensberger in &quot;Der Furie des Verschwindens&quot;.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1824" title="Zu Ausgabe 24/2018">
<img class="coverimage" src="/_storage/asset/10123970/storage/thumbnail/file/133911124/66284827.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 24/2018.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Enzensbergers Lieblingsschriftsteller ist Denis Diderot, Dichterlesungen lehnt er ebenso ab wie den von dieser Zeiung angefragten Wunsch nach einem Interview. Er sei, lässt Enzensberger aus München übellaunig wissen, zu &quot;alt und faul&quot;. Wild das Denken, bürgerlich das Dasein: Fotos zeigen den Wort-Anatomen und Form-Analytiker im Lauf der Jahrzehnte und Moden in Rollkragenpullover und Pepita-Anzug. Ein bis ins hohe Alter schlanker Mann, der fast etwas Zerbrechliches hat.</p>
<h2>&quot;Kluges, reptilienartiges Geschöpf&quot;</h2>
<p>&quot;Immer dieses ungute Gefühl, dass niemand ihn kennt, er hält mir ja auch vor, dass ich mich allzu leicht zu erkennen gäbe&quot;, notiert der Schriftsteller Peter Weiss 1978 über Enzensberger. &quot;Wer hätte mehr Sensibilität als er? Ist er hochmütig? Er wirkt nie so, gibt sich immer anspruchslos, fast bescheiden - und dann schlägt er alle doch wieder mit seiner Intelligenz, die giftig werden kann. Ja, er hat etwas Siegreiches, Triumphierendes, er überrascht jeden, mit seinem schnellen Erscheinen und Verschwinden, mit seinen treffsicheren Urteilen - und dann kann er auch wieder entwaffnend sein, mit einer Herzlichkeit, er kommt wirklich auf dich zu als der alte Freund, du glaubst ihm, du bist sicher, dass du ihn völlig verkehrt eingeschätzt hast.&quot; Der schwedische Romancier und Philosoph Lars Gustafsson nannte seinen Freund Enzensberger ein &quot;kluges, reptilienartiges Geschöpf&quot;.</p>
<p>Gleich mit seiner ersten Buchveröffentlichung, dem Gedichtband &quot;verteidigung der wölfe&quot; (1957), avancierte Enzensberger über Nacht zum Bestsellerautor und zum Idol der studentischen Bohème. &quot;Freund Enzensberger&quot;, begrüßt Theodor W. Adorno den jungen Gastprofessor vor brechend vollem Hörsaal.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content2_mobile-->
<p>Hans Magnus Enzensberger hat Grundsatztexte zu Politik und Poesie, Ökonomie und Ökologie verfasst. Er erweiterte als einer der ersten deutschsprachigen Autoren Medien-zur Gesellschaftskritik. &quot;bildzeitung&quot;, dichtete Enzensberger in obligater Kleinschreibung: &quot;das leichentuch /aus rotation und betrug / das du dir täglich kaufst /in das du dich täglich wickelst.&quot;</p>
<h2>Beschäftigung mit dem &quot;Unwürdigem&quot;</h2>
<p>Daneben weitete Enzensberger den Radius seines Nachdenkens, indem er - zeitgleich mit seinen Generationsgenossen Michel Foucault und Roland Barthes in Frankreich - den Blick radikal auf jene Dinge lenkte, die von der öffentlichen Kulturkritik schnöde jeder eingehenderen Beschäftigung für unwürdig befunden wurden. Enzensberger entdeckte Symptome, wo andere nur Schund sahen. Er schrieb über Gangster-Syndikate im Chicago der 1930er-Jahre, über Diktatoren und Deserteure, er prangerte den &quot;fetten Tonbrei&quot; der Kaufhaus-Musikberieselung an und begab sich essayistisch in die Tiefebene des Massentourismus, rezensierte Versandhauskataloge und erörterte Sinn und Unsinn des Taschenbuchs. &quot;ehre sei der sellerie&quot;, dichtete er, &quot;ruhm dem uhu&quot;. Über den &quot;Neckermann&quot;-Katalog bemerkte er: &quot;Die Mehrheit unter uns hat sich für eine kleinbürgerliche Hölle entschieden, aus der es kein Entrinnen zu geben scheint, das deutsche Proletariat und das deutsche Kleinbürgertum lebt heute, 1960, in einem Zustand, der der Idiotie näher ist als je zuvor.&quot; Enzensberger kartätschte rhetorisch Steuerund Gesundheitsreformen nieder und leistete sich vernebelte Analogien: 1991 charakterisierte er Saddam Hussein als &quot;Hitlers Wiedergänger&quot;.&quot;Wahrer Pest-Seller&quot;,&quot;Resopal-Lyriker&quot;,&quot;Hofnarr&quot;, so nannten ihn, über die Jahrzehnte hinweg, seine Kritiker. &quot;Zickzack&quot; überschrieb Enzensberger 1997 einen Band mit seinen gesammelten Textinterventionen.</p>
<p>Enzensberger ist ein poetisch-pragmatischer Dichter, der in kaltem, klarem, unsentimentalem Sound die Dinge beim Namen nennt. Ein Lustmacher und Wegeöffner. Ein Virtuose des oppositionellen Denkens, der sich lustvoll in politische Meinungsstreitereien verstrickte und vor dem Beifall von falscher Seite nie Angst hatte. Weltfremdheit konnte man ihm nie vorwerfen. &quot;Elfenbeinturm&quot; müsste man ihm erst erklären.</p>
<p>Mit dem bloß Gutgemeinten gab sich Enzensberger nie zufrieden. Als Herausgeber der Gedichtsammlung &quot;Museum der modernen Poesie&quot; machte er ab 1960 die Zeitgenossen mit der poetischen Avantgarde bekannt: Ingeborg Bachmann, Erich Fried, Marie Luise Kaschnitz, Federico García Lorca, William Carlos Williams, Fernando Pessoa. 1965 erfand Enzensberger das &quot;Kursbuch&quot;, das Nachfolgemagazin &quot;TransAtlantik&quot; bekam später nonchalant einen Ehrenplatz im Enzensberger-Band &quot;Meine Lieblings-Flops&quot; zugewiesen. Das bibliophile Monument &quot;Die andere Bibliothek&quot; errichtete er zwischen 1985 und 2004 gemeinsam mit dem unübertrefflichen Buch-Maniac Franz Greno. Raoul Schrott, Irene Dische, Christoph Ransmayr oder W. G. Sebald verdanken ihre Entdeckung Enzensbergers Literaturgespür.</p>
<p>Zu Enzensberger 60. Geburtstag erschien 1989 der Band &quot;Der Fliegende Robert&quot;, der sich als Porträt des Autors als Abenteurer lesen lässt. Robert aus dem Kinderbuch &quot;Der Struwwelpeter&quot; kann es nicht lassen, bei Sturmwind vor die Tür zu treten. Der Regenschirm, der ihn eigentlich schützen soll, bläst ihn in den Wolkenhimmel fort. &quot;Wann immer unruhiges Wetter aufzieht, ist er draußen anzutreffen&quot;, schreibt der Publizist Jörg Lau in seiner Enzensberger-Biografie &quot;Ein öffentliches Leben&quot;,&quot;als suche er geradezu nach einer kräftigen Brise, die ihn mitnehmen würde&quot;. Schirm und Robert, heißt es in &quot;Struwwelpeter&quot;, fliegen &quot;dort /Durch die Wolken immerfort&quot;.</p>
<p><strong>Hans Magnus Enzensberger: Überlebenskünstler. 99 literarische Vignetten aus dem 20. Jahrhundert.</strong>
Suhrkamp, 367 S., EUR 24,70</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil E-Paper </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aboshop.vgn.at/profil/4digital/?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20E-Paper%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Universalgenie%20Hans%20Magnus%20Enzensberger%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Universalgenie%20Hans%20Magnus%20Enzensberger%20%7C%20PROFIL.at https://www.profil.at/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
<div id="adslot_twyn_10335"></div>
<script type="text/plain" class="optanon-category-4">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_10335'],
['_setPlacementId', 10335],
]);
}
</script>
<script type="text/javascript">
Optanon.InsertScript('//mondrian.twyn.com/static/public/placement.js', 'adslot_twyn_10335', null, null, 4);
</script>
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/rapper-nazar-interview-mosaik-10130488" title="Rapper Nazar: &quot;Ein großes Spektakel&quot;" data-id="10130488">
<figure class="grid-bild-wrapper">
<div class="badge-mediathek">Video</div>
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10135466/storage/vgnat:onecolumn_300:185/file/134145507/Rapper%20Nazar.jpg, /_storage/asset/10135466/storage/vgnat:onecolumn_450:278/file/134145511/Rapper%20Nazar.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10135468/storage/thumbnail/file/134145518/Rapper%20Nazar.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Philip Dulle" alt="Rapper Nazar"/>
</picture>
</figure>
<h1 class="grid-titel">Rapper Nazar: "Ein großes Spektakel"</h1>
<p class="grid-text">Der Wiener Rapper Nazar über Antisemitismus im Hip-Hop, Inszenierung auf Instagram und sein neues Album "Mosaik". </p>
<p class="grid-meta">
von
<strong>
Philip Dulle
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/koeoech-uman-asterix-ernst-molden-10128048" title="Ernst Molden präsentiert: &quot;Kööch uman Asterix&quot;" data-id="10128048">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10128096/storage/vgnat:onecolumn_300:185/file/133981486/K%C3%B6%C3%B6ch%20uman%20Asterix.jpg, /_storage/asset/10128096/storage/vgnat:onecolumn_450:278/file/133981480/K%C3%B6%C3%B6ch%20uman%20Asterix.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10128098/storage/thumbnail/file/133981450/K%C3%B6%C3%B6ch%20uman%20Asterix.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Egmont Comic Collection" alt="Ernst Molden präsentiert: &quot;Kööch uman Asterix&quot;"/>
</picture>
</figure>
<h1 class="grid-titel">Ernst Molden präsentiert: "Kööch uman Asterix"</h1>
<p class="grid-text">Asterix redt Wienerisch</p>
<p class="grid-meta">
von
<strong>
Red.
</strong>
<span class="grid-kommentarcount">
1
<span class="sprite kommentar-symbol">&nbsp;</span>
</span>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-ff0ca1" href="/shortlist/kultur/sub-bleibt-graz-diy-musik-10118889" title="Was wäre Graz ohne das SUB?" data-id="10118889">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10118881/storage/vgnat:onecolumn_300:185/file/133824769/66244432.jpg, /_storage/asset/10118881/storage/vgnat:onecolumn_450:278/file/133824711/66244423.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10118883/storage/thumbnail/file/133824707/66244419.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Stephan Wabl" alt="Was wäre Graz ohne das SUB?"/>
</picture>
</figure>
<h1 class="grid-titel">Was wäre Graz ohne das SUB?</h1>
<p class="grid-text">Nach 17 Jahren ist der Fortbestand des alternativen Kulturhauses gefährdet. </p>
<p class="grid-meta">
von
<strong>
Stephan Wabl
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/shortlist/kultur/universalgenie-hans-magnus-enzensberger-10138042" title="Anmelden">Anmelden</a>
</div>
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<script type="text/javascript">
Optanon.InsertHtml('<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />', 'body', null, null, 4);
</script>
<!-- twyn end -->
<script async src="/js/bottom-shortlist-03ecebed.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>