<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script>
if (typeof Object.assign != 'function') {
Object.defineProperty(Object, "assign", {
value: function assign(target, varArgs) {
'use strict';
if (target == null) {
throw new TypeError('Cannot convert undefined or null to object');
}
var to = Object(target);
for (var index = 1; index < arguments.length; index++) {
var nextSource = arguments[index];
if (nextSource != null) {
for (var nextKey in nextSource) {
if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
to[nextKey] = nextSource[nextKey];
}
}
}
}
return to;
},
writable: true,
configurable: true
});
}
</script>
<script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
String.prototype.includes = function (str) {
var returnValue = false;
if (this.indexOf(str) !== -1) {
returnValue = true;
}
return returnValue;
}
var banner_logo = false;
function OptanonWrapper() {
if(!(document.cookie.indexOf("euconsent") > -1)){
//Optanon.Init();
}
if(!banner_logo){
cookieBannerSiteLogo();
banner_logo = true;
}
}
window.addEventListener("load", function(event) {
if(!Optanon.IsAlertBoxClosedAndValid()){
var elemDiv = document.createElement('div');
elemDiv.id = "cookieBgOverlay";
elemDiv.style.cssText = 'position:fixed;width:100%;height:100%;top:0;left:0;z-index:199999999;background:rgba(255, 255, 255, .5);';
document.body.appendChild(elemDiv);
cookieBgOverlay();
}
});
function cookieBgOverlay(){
if(!Optanon.IsAlertBoxClosedAndValid()){
setTimeout(cookieBgOverlay, 500);
} else {
var elemDiv = document.getElementById("cookieBgOverlay");
elemDiv.parentNode.removeChild(elemDiv);
jQuery('body>*:not(#optanon):not(.optanon-alert-box-wrapper)').css('filter','blur(0)');
location.reload();
}
}
function cookieBannerSiteLogo(){
jQuery('#optanon-branding-top-logo' ).clone().css('width', '80px').css('height', '30px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('float', 'left').css('margin', '10px 5px auto auto').prependTo('.optanon-alert-box-body');
}
</script>
<style>
.optanon-alert-box-wrapper{
z-index:200000001;
top:auto!important;
bottom:0;
background-color:rgba(255,255,255,.97);
box-shadow:#333 0 5px 20px
}
.optanon-alert-box-wrapper p>a{
text-decoration:underline;
color:#6cc04a
}
.optanon-alert-box-wrapper p>a:before{
content:' ';
display:block
}
#optanon-popup-bg{
z-index:200000000!important
}
.optanon-alert-box-wrapper .optanon-alert-box-bottom-top{
display:none
}
.optanon-alert-box-wrapper .optanon-alert-box-corner-close{
display:none
}
.optanon-alert-box-wrapper .optanon-alert-box-button-middle{
text-align:center
}
.optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{
box-shadow:#ccc 0 2px 5px;
border-radius:4px
}
.optanon-alert-box-wrapper .optanon-alert-box-button{
float:none;
margin-right:auto
}
.optanon-alert-box-wrapper .optanon-alert-box-bg p{
font-size:8pt;
line-height:10pt
}
.optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{
font-size:15pt;
line-height:12pt;
padding:15px 0
}
#optanon-popup-wrapper{
z-index:200000002!important
}
.optanon-alert-box-wrapper .optanon-allow-all{
font-size:12pt!important
}
.optanon-alert-box-wrapper .optanon-toggle-display{
font-size:8pt!important
}
.optanon-alert-box-bg .optanon-alert-box-button-container{
padding-right:0
}
@media only screen and (min-width:960px){
.optanon-alert-box-wrapper .optanon-alert-box-bg p{
line-height:10pt
}
.optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{
font-size:15pt;
padding:20px 0
}
.optanon-alert-box-bg .optanon-alert-box-button-container{
top:15px;
margin:0
}
.optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{
padding:15px 30px;
margin:10px
}
}
</style>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139"/>
<title>Helden wie wir: Zum Tod von Stan Lee | PROFIL.at</title>
<meta name="description" content="Wenn Spider-Man, Thor und Hulk zu Mitbewohnern werden: Wolfgang Paterno zum Tod des Comic-Titanen Stan Lee."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="csAssetId" content="10473139" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Stan Lee: Wenn Spider-Man, Thor und Hulk zu Mitbewohnern werden" />
<meta property="og:description" content="Wolfgang Paterno zum Tod des Comic-Titanen Stan Lee."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-11-19T16:36:34+01:00" />
<meta property="og:url" content="https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/10473136/storage/preview/file/139577187/68660520.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Stan Lee: Wenn Spider-Man, Thor und Hulk zu Mitbewohnern werden" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-146c646d.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '10473139');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Helden wie wir: Zum Tod von Stan Lee | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5149038');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2018-11-19T16:36:34+01:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'sonstiges');
ga('set', 'dimension13', '10088008|10460270');
if(Optanon.IsAlertBoxClosedAndValid()){
ga('set', 'dimension14', 'closed');
} else {
ga('set', 'dimension14', 'open');
}
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '5149038');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918060, 133662, 9595)
.mapContentunit(2918061, 333091, 7216)
.mapContentunit(2918062, 133664, 5769)
.mapContentunit(2918062, 316510, 3798)
.mapContentunit(2918062, 333063, 7161)
.mapContentunit(2918063, 133663, 4134)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "comics-und-graphic-novels,gegen-den-koerperkult")
.setProfile("pagetype", "article")
.setProfile("assetid", "10473139")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918060);
api.configureRenderSlot("Top1")
.setContentunitId(2918061);
api.configureRenderSlot("Right1")
.setContentunitId(2918062);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2918063);
api.configureRenderSlot("Middle3")
.setContentunitId(2918069);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372482);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372484);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372483);
api.configureRenderSlot("Content2_mobile")
.setContentunitId(4248158);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
// adInterval = setInterval(reloadAdpositions, 25000);
} else {
// clearInterval(adInterval);
}
}
function reloadAdpositions() {
adcounter++;
//console.log("Adcounter: "+adcounter);
adition.srq.push(function(api) {
//api.setProfile("reload", "1")
api.setProfile("reload", adcounter+"")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
// adInterval = setInterval(reloadAdpositions, 25000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-e527c316.js"></script>
<![endif]-->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
<script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='001b750e7b2e97207e277f131079ead741';
if (_window.obApi) {var toArray = function(object)
{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
var api = _window.obApi = function()
{api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);}
;api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')0;script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/kulturundfreizeit/sonstiges/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li class="current-submenu">
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav current">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="10473139">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Helden wie wir: Zum Tod von Stan Lee</h1>
<section class="author-date ">
Von
<a href="/autoren/wolfgang-paterno" rel="author" title="Zur Autorenseite von Wolfgang Paterno">Wolfgang Paterno</a>
(<time datetime="2018-11-19" itemprop="datepublished">
<a href="/archiv/2018/11/19" title="Alle Artikel vom 19. 11. 2018">
19. 11. 2018
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Helden%20wie%20wir%3A%20Zum%20Tod%20von%20Stan%20Lee%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Helden%20wie%20wir%3A%20Zum%20Tod%20von%20Stan%20Lee%20%7C%20PROFIL.at https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/10473136/storage/vgnat:twocolumn_930:575/file/139577193/68660526.jpg" alt="Helden wie wir: Zum Tod von Stan Lee" title="Bild: AFP" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© AFP</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Wenn Spider-Man, Thor und Hulk zu Mitbewohnern werden: Wolfgang Paterno zum Tod des Comic-Titanen Stan Lee.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<p>Irgendwann nannten wir ihn nur noch Stan. Er saß beim Frühstück oder Abendessen gleichsam mit am Tisch, war Ausgangspunkt endloser Gespräche: Spider- Man oder Captain America? Iron Man oder Ant-Man? Welcher Superheld ist stärker, schlauer, schneller? Wie plausibel ist es, dass Black Panther, ein Muskel gewordener Mann in Strumpfhosen, dank seiner Vibranium-Polster über Wasser gehen kann? Wie lebt es sich als Mettle, ein Wesen mit der Physiognomie einer Diesellok, dem die Haut abgezogen worden war? Und passt der geheimbündlerische Habitus zum Kraftpaket Black Widow? Eine Frage stellte sich nie: Stan, der Comic-Autor und Mitschöpfer dieser Idole, war als körperlose Person am Tisch vielleicht kauzig, aber meist einfach: genial.</p>
<p>Wer wie ich mit einem Zwölfjährigen unter einem Dach lebt, der von einem Leben als Superheld träumt, kommt am US-Zeichner Stan Lee nicht vorbei. Spider-Man, Thor, Dr. Strange, die Fantastischen Vier und die X-Men sind seit Jahren unsere Mitbewohner, eine Comic-Invasion, ein Avengers-Hochamt. Stan, die Größer-als-das-Leben-selbst-Figur mit dem aus der Zeit gefallenen Schnurrbart, unser King of Comics.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1846" title="Zu Ausgabe 46/2018">
<img class="coverimage" src="/_storage/asset/10460274/storage/thumbnail/file/139538603/68547100.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 46/2018.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Man sollte gar nicht erst versuchen, Stan Lee zu verstehen. An der Erfindung von mehr als 300 superlativischen Charakteren war er beteiligt. Der 1961 von Lee begründete Kleinverlag ist heute ein Medienimperium mit Milliardenumsätzen; im schier unendlichen Marvel-Universum finden sich inzwischen wohl nur mehr Nerds, Fanatiker oder eben minderjährige Wiener Fanboys zurecht.</p>
<p>Wir wussten fast alles über Stan. Linkshänder, reizendes Großmaul, Dauergast mit Kurzauftritten in den Blockbuster- Adaptionen seiner Comics. Lee schrieb nie detaillierte Szenen, er skizzierte den Gang der Handlung, überließ die visuelle Umsetzung kongenialen Mitstreitern wie Jack Kirby und Steve Ditko; in die Sprechblasen setzte Lee zum Schluss seine Dialoge ein. Er sprach in Bildern.</p>
<blockquote><br />Ich bin ein schneller Schreiber, vielleicht nicht der beste, aber der schnellste<br /></blockquote>
<p>&quot;Ich bin ein schneller Schreiber, vielleicht nicht der beste, aber der schnellste&quot;, sagte Lee einmal in einem Anflug rarer Selbstkritik.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content2_mobile-->
<aside class="ad_con ad_marker" id="Content2_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' ){
adition.srq.push(function(api) {
api.renderSlot('Content2_mobile');
})
}
</script>
</aside>
<p>Geboren wurde Stan Lee am 28. Dezember 1922 als Stanley Martin Lieber in der New Yorker Bronx als Sohn rumänischer Immigranten. Mit zehn Jahren, so will es der Mythos, begann er Shakespeare zu lesen, die Romane von Arthur Conan Doyle, Edgar Rice Burroughs und Mark Twain; und er liebte die Säbelschwinger-Filme mit Errol Flynn. Mit 19 unterschrieb er 1941 die erste von ihm mitkreierte &quot;Captain-America&quot;-Seite mit dem Pseudonym Stan Lee, aus dem früheren Nischenverlag Timely Comics formte Lee als Chefredakteur das Marvel-Reich, das er mehr als 30 Jahre lang leitete.</p>
<p>Die immens erfolgreiche Marvel-Methode lautet: Setze Menschen, die ein geordnetes Leben führen, zufällig aber mit Superkräften ausgestattet sind, in ungeordnete Verhältnisse mit flamboyanten Finsterlingen, die an ihrem Böse-Sein förmlich überschnappen. Pickeliger Teenager mit Liebesnöten im Kostüm des Spinnenmannes gegen die schleimige Echse; schüchterner Wissenschafter, im Nebenjob grünes Monster mit dem Körperbau eines gestauchten Ochsen und geradezu berserkerhafter Energie, versus Abomination, eine Gestalt mit der Aura eines Unwetters, die dem Supersuperstarksein ein erzhässliches Gesicht gibt.</p>
<p>In vielen Nachrufen auf Stan Lee war zu lesen, er habe die Popkultur revolutioniert. Popkultur ist, wenn die Marvel-Magie fast 7000 Flugkilometer vom New Yorker Stammsitz des Unternehmens bis in ein Wiener Kinderzimmer reicht, dauerbefeuert von zuweilen fast obszön anmutenden Merchandising-Maßnahmen: Spider-Man als Kino-, Computerspiel-, Trinkflaschen-, Autokindersitz-und Zahnbürsten-Held, als Plastik-,Plakat-und Plüschfigur. Man kann die Lebensgeschichte von Stan Lee auch als gigantische Produktwerbung lesen.</p>
<p>Popkultur setzt sich aus Puzzleteilen zusammen. Als Marvel-Comic-Film-Legofigur erscheint sie häufig redundant, manchmal banal, oft grell und überdreht, hat gute, gegen die klassische Schulweisheit gerichtete Seiten und zuweilen idiotische, öffnet aber Tausende Türen ins Weitererzählen und Fortspinnen von Geschichten. Zwölfjährige, die gerade kein Mobiltelefon in Händen halten und wie erstarrt dasitzen, der Mund spaltbreit offen, sind in Gedanken mit einiger Wahrscheinlichkeit in den unendlichen Weiten der Marvel-Welt, dieser bis über die Ränder hinaus offenen Projektionsfläche für antiautoritäre, kühne Sehnsüchte. Hinter den Bilderfolgen, Sprech-und Denkblasen steckt eben nicht das Echo einer hochherzigen Pädagogik oder schlauen Semantik, sondern allein: Dramatik, Kräftemessen, Klingenkreuzen, ein ewiges Gut-gegen-Böse. Helden wie wir retten kurz die Welt.</p>
<p>&quot;Excelsior!&quot;, Stan Lees langjähriger Wahlspruch, ist auf vielen seiner Online-Kanäle als Trauerkurznachricht zu lesen, zu Deutsch etwa &quot;Höher hinauf!&quot; Als mein Sohn in Wien von Stans Ableben erfuhr, mischten sich schnell Trauer und Trost. Stan, so der Fan, könne nicht wirklich tot sein, denn Superhelden leben ewig. Am 12. November ist Stan Lee 95-jährig in Los Angeles gestorben.</p>
<p><a href="https://www.profil.at/themen/graphic-novels-comics" target="_blank" class="link-external" rel="noopener">Zum Thema &quot;Comics und Graphic Novels&quot;.</a></p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<div data-uvp-guid="avpmatch" data-uvp-avpcustomer="nW9T8D" data-uvp-avpmode="matchonly" data-uvp-hideempty="1"></div>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/graphic-novels-comics" title="Mehr zum Thema: Comics und Graphic Novels">Comics und Graphic Novels</a>
</section>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Helden%20wie%20wir%3A%20Zum%20Tod%20von%20Stan%20Lee%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Helden%20wie%20wir%3A%20Zum%20Tod%20von%20Stan%20Lee%20%7C%20PROFIL.at https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/oesterreich/podcast-sebastian-christian-rainer-sebastian-kurz-geiselhaft-10472759" title="profil-Podcast: Sebastian Kurz in Geiselhaft" data-id="10472759">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10472766/storage/thumbnail/file/139567698/68656249.jpg" alt="Christian Rainer" title="Bild: profil.at" width="250" height="275"/>
<h3 class="grid-titel">profil-Podcast: Sebastian Kurz in Geiselhaft</h3>
<p class="grid-text">Stockholm-Syndrom oder doch ganz anders? Über das Verhältnis von ÖVP und FPÖ. ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/oesterreich/martin-engelberg-irritationskurs-oevp-fpoe-10471164" title="Engelbergs Irritationskurs" data-id="10471164">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10471179/storage/thumbnail/file/139540571/68644079.jpg" alt="Engelbergs Irritationskurs" title="Bild: Michael Gruber / EXPA / picturedesk.com" width="250" height="274"/>
<h3 class="grid-titel">Engelbergs Irritationskurs</h3>
<p class="grid-text">Als „sehr problematisch“ bezeichnen offizielle jüdische Vertreter die Haltung von ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/meinung/rainer-nikowitz-mein-name-hace-strache-sms-10471159" title="Rainer Nikowitz: Mein Name ist Hace" data-id="10471159">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10448566/storage/thumbnail/file/139546432/68448884.jpg" alt="Rainer Nikowitz: Mein Name ist Hace" title="Bild: Udo Titz" width="250" height="275"/>
<h3 class="grid-titel">Rainer Nikowitz: Mein Name ist Hace</h3>
<p class="grid-text">Vizekanzler Straches SMS zum blauen Postenschacher in der Nationalbank ging ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<div class="eigenwerbung-wrapper">
<img src="https://ad1.adfarm1.adition.com/banner?sid=2916323&kid=2238804&bid=7558576&wpt=C&ts=54565783" border="0" style="width:1px; height:1px;">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8322074/storage/master/file/125858844/Immowelt_profil_seitenansicht.jpg" alt="" title="Bild: profil.at" width="300" height="250"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil.at</div>
</figcaption>
</figure>
</a>
</div>
</a>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/helden-wie-wir-zum-tod-von-stan-lee-10473139" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 10473139,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 10471164,
'skip.id[1]' : 10472759,
'skip.id[2]' : 10471159,
'skip.id[3]' : 10473139
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5149038";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<div id="twyn-div">
<script type="text/javascript">
Optanon.InsertHtml('<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="pixel" />', 'twyn-div', null, null, 4);
</script>
</div>
<!-- twyn end -->
<script async src="/js/bottom-40bb1ee2.js" type="text/javascript"></script>
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>