<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/kultur/martin-pollack-interview-8555461"/>
<title>Martin Pollack: &quot;Natürlich denkt man: Scheiße, warum ich?&quot; | PROFIL.at</title>
<meta name="description" content="Der Übersetzer und Schriftsteller Martin Pollack über seine Krebsdiagnose, Europas Spaltung und Österreichs drohende Unterwanderung durch Burschenschaften."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="Martin Pollack"/>
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="&quot;Natürlich denkt man: Scheiße, warum ich?&quot;" />
<meta property="og:description" content="Martin Pollack über seine Krebserkrankung."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-12-07T16:15:00+01:00" />
<meta property="og:url" content="https://www.profil.at/kultur/martin-pollack-interview-8555461" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8555498/storage/preview/file/126966424/62974603.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="&quot;Natürlich denkt man: Scheiße, warum ich?&quot;" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-b1d8e29b.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8555461');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Martin Pollack: \"Natürlich denkt man: Scheiße, warum ich?\" | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5149038');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-12-07T16:15:00+01:00');
ga('set', 'dimension9', 'Wolfgang Paterno');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'literatur');
ga('set', 'dimension13', '7999644|8486000');
ga('set', 'contentGroup1', 'Kultur');
ga('set', 'contentGroup2', '5149038');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918060, 133662, 9595)
.mapContentunit(2918061, 333091, 7216)
.mapContentunit(2918062, 133664, 5769)
.mapContentunit(2918062, 316510, 3798)
.mapContentunit(2918062, 333063, 7161)
.mapContentunit(2918063, 133663, 4134)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "martin,pollack")
.setProfile("topics", "kultur,warum-afrika-das-schicksal-europas-ist")
.setProfile("pagetype", "article")
.setProfile("assetid", "8555461")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918060);
api.configureRenderSlot("Top1")
.setContentunitId(2918061);
api.configureRenderSlot("Right1")
.setContentunitId(2918062);
api.configureRenderSlot("Right2")
.setContentunitId(2918067);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2918063);
api.configureRenderSlot("Middle2")
.setContentunitId(2918068);
api.configureRenderSlot("Middle3")
.setContentunitId(2918069);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372482);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372484);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372483);
}
var blockAdserverReload = false;
var adInterval;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
//console.log('visible');
adInterval = setInterval(reloadAdpositions, 30000);
} else {
//console.log('not visible');
clearInterval(adInterval);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/kulturundfreizeit/literatur/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/kultur/martin-pollack-interview-8555461" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/kultur/martin-pollack-interview-8555461">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li class="current-submenu">
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/kultur/martin-pollack-interview-8555461" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav current">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="8555461">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/kultur" title="Kultur" itemprop="url">
<span itemprop="title">Kultur</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Martin Pollack: &quot;Natürlich denkt man: Scheiße, warum ich?&quot;</h1>
<section class="author-date">
Von
<a href="/autoren/wolfgang-paterno" rel="author" title="Zur Autorenseite von Wolfgang Paterno">Wolfgang Paterno</a>
(<time datetime="2017-12-07" itemprop="datepublished">
<a href="/archiv/2017/12/7" title="Alle Artikel vom 7. 12. 2017">
7. 12. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Martin%20Pollack%3A%20%22Nat%C3%BCrlich%20denkt%20man%3A%20Schei%C3%9Fe%2C%20warum%20ich%3F%22%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Martin%20Pollack%3A%20%22Nat%C3%BCrlich%20denkt%20man%3A%20Schei%C3%9Fe%2C%20warum%20ich%3F%22%20%7C%20PROFIL.at https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/8555498/storage/vgnat:twocolumn_930:575/file/126966431/62974610.jpg" alt="Martin Pollack: &quot;Natürlich denkt man: Scheiße, warum ich?&quot;" title="Bild: Wolfgang Paterno" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Wolfgang Paterno</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Der Übersetzer und Schriftsteller Martin Pollack über seine Krebsdiagnose, Europas Spaltung und Österreichs drohende Unterwanderung durch Burschenschaften.</p>
<p>Martin Pollack, 73, hat seine eigene Schule des dokumentarischen Schreibens begründet. In den biografischen Büchern &quot;Anklage Vatermord&quot; (2002) und &quot;Der Tote im Bunker&quot; (2004), im Reportageband &quot;Warum wurden die Stanislaws erschossen?&quot;(2008) und zuletzt in der Essaysammlung &quot;Topografie der Erinnerung&quot; (2016) bündelte der Schriftsteller und Übersetzer musterhaft die Tätigkeiten des Zusammentragens, Beobachtens, Fragens und Schreibens. Wie vielfältig Pollacks Œuvre ist, dokumentiert die jüngste Nummer des oberösterreichischen Kulturmagazins &quot;Die Rampe&quot;: In dem Pollack gewidmeten Heft äußern sich auf 250 Seiten Freunde und Weggefährten wie Claudio Magris, Christoph Ransmayr, Erich Hackl, Josef Haslinger, Timothy Snyder und Juri Andruchowytsch über den rastlosen Spurensammler und Fundstücksucher.</p>
<p>Das Gespräch findet in Pollacks Haus im Südburgenland statt. Im Küchenherd knistern Holzscheite. Einmal läutet das Telefon. &quot;Verdammt&quot;, sagt Pollack. Der Onkologe will den Termin für die anstehende Operation festlegen: &quot;Der Arzt will in mich hineinschauen wegen möglicher innerer Blutungen. Das hängt wie ein kleines Damoklesschwert über mir.&quot;</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1749" title="Zu Ausgabe 49/2017">
<img class="coverimage" src="/_storage/asset/8486003/storage/thumbnail/file/126660040/62776075.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 49/2017.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p><strong>profil:</strong>
Sie sprachen in einer Rede kürzlich davon, dass Sie &quot;schwarze Tage&quot; durchlitten. Abgesehen von Ihrer Krebserkrankung, über die wir noch sprechen werden: Was verursacht Ihnen Kopfzerbrechen?<br /><strong>Pollack:</strong>
Die politische Situation in Ungarn, Tschechien, der Slowakei. Mit Polen bin ich seit 1965 eng verbunden, seit meinem Studium in Warschau. Die Entwicklung dort bereitet mir besonders Sorgen.</p>
<p><strong>profil:</strong>
Das Land manövriert sich ins europäische Abseits.<br /><strong>Pollack:</strong>
Nach der politischen Wende 1989 war Polen auf einem guten Weg. Niemand sprach mehr über polnische Autodiebsbanden, die Weltwirtschaftskrise wurde fast vorbildlich gemeistert. Seit zwei Jahren aber geht in Polen alles den Bach runter: ein Musterbeispiel dafür, in welcher Rasanz ein Land seinen Ruf ruinieren kann. Es wird sehr lange dauern, wieder Vertrauen zu schaffen.</p>
<blockquote><br />Wir können es uns nicht leisten, gewisse Dinge zu vergessen. Wer aus so einer Familie wie ich stammt, verschreibt sich lebenslang dem Imperativ des Niemals- Vergessens.<br /></blockquote>
<p><strong>profil:</strong>
Kommt Ihnen die Ruhe, die derzeit politisch in Österreich herrscht, verdächtig vor?<br /><strong>Pollack:</strong>
Die Koalitionsgespräche sind nicht auf Scheitern angelegt. Mich bedrückt ungemein, dass seitens der FPÖ als rechtsextrem eingestufte Burschenschafter in die mutmaßlich neue Regierung einziehen werden.</p>
<p><strong>profil:</strong>
Die FPÖ hatte auch noch nie so viele Burschenschafter wie heute im Nationalrat sitzen.<br /><strong>Pollack:</strong>
Gleichgültigkeit ist die größte Gefahr. Ich lebe in einem idyllischen Landstrich, in dem sich sogar Rehe in den Garten verirren. Wir dürfen uns aber nicht auf unser Eiland zurückziehen, den Kopf in den Sand stecken. Man muss genau hinschauen, sich zu Wort melden, laut Kritik üben, auch auf die Gefahr hin, keine unmittelbare Wirkung zu erzielen. So alt und krank kann ich gar nicht sein.</p>
<p><strong>profil:</strong>
Es gibt Fotos von Ihrem Vater, dem ehemaligen Linzer Gestapo-Chef Gerhard Bast, auf denen er nach einer Mensur dicke Wattebäusche im Gesicht trägt.<br /><strong>Pollack:</strong>
Auf die Rückseite notierte er: &quot;So sah ein Abgeführter aus.&quot; Er wurde bei dem Fechtduell verletzt und war noch stolz darauf. Die Schmisse wurden ihm später zum Verhängnis. Auf seiner Flucht nach Kriegsende in Südtirol ging er damit als Holzknecht nicht durch.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8555497/storage/vgnat:twocolumn_930:x/file/126966296/62974570.jpg" alt="" title="Bild: Wolfgang Paterno" width="930" height="619"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Autor Martin Pollack in seinem Haus im Südburgenland.</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Wolfgang Paterno</div>
</figcaption>
</figure>
<p><strong>profil:</strong>
Der Corps-Geist war Ihnen von Kindesbeinen an vertraut?<br /><strong>Pollack:</strong>
Ich stamme aus einer Burschenschafterfamilie, mir ist dieser Ungeist bekannt. Ich weiß schmerzlich genau, welches ideologische Unwesen hier wieder sein hässliches Haupt erheben will. Ein Milieu übernimmt in Österreich wieder Verantwortung, von dem ich hoffte, es habe sich historisch erledigt.</p>
<p><strong>profil:</strong>
Waren in Ihrer Familie väterlicherseits mehrere Mitglieder Burschenschafter?<br /><strong>Pollack:</strong>
Faktisch alle. Der jüngere Bruder meines Vaters, ein Strafverteidiger aus Amstetten, kam in meiner Jugend oft zu Verhandlungen nach Linz. Er lud meine Mutter und mich zum Essen ein. Ich musste Bier und Schnaps trinken, bis ich sturzbesoffen war. Das war seine Art, mich ins Corps-Milieu einzuführen.</p>
<p><strong>profil:</strong>
Der Onkel dachte wohl: Sonst wird nichts aus dem Bub.<br /><strong>Pollack:</strong>
Er wollte mir die Paukbodenkultur näherbringen. Damals hatten sie noch Hoffnung.</p>
<p><strong>profil:</strong>
Später machten Sie in seinen Augen alles falsch.<br /><strong>Pollack:</strong>
Ich war der Verräter, das schwarze Schaf par excellence. In den 1960er-Jahren wurde ich zu einer Fernsehdiskussion über den Antisemitismus eingeladen, bei der ich die damals üblichen marxistischen Phrasen von mir gab. Tage später traf ich jenen Onkel zufällig in einem Wiener Kaffeehaus. Er betrat das Café, ich war im Gehen. Er sah mich verächtlich an und knurrte: &quot;Das haben wir uns von dir erwartet.&quot; Er knallte mir fast die Tür an den Kopf. Der Onkel, mein Vater, mein Großvater, mein Stiefvater, alle waren Nazis.</p>
<p><strong>profil:</strong>
Empfanden Sie es als Glück, dass Ihr Vater früh starb?<br />Pollack: Über seine Ermordung war ich sicher nicht froh, das wäre zynisch. Sein Tod ist mir dennoch nicht schlecht bekommen. Er hatte bereits gefälschte Papiere für die Überfahrt nach Paraguay in der Tasche. Wer weiß, was dort aus mir geworden wäre.</p>
<p><strong>profil:</strong>
Sie leben im südburgenländischen Dreiländereck. Sind die Grenzen in den Köpfen mehr als zehn Jahre nach dem EU-Beitritt Ungarns und Sloweniens überwunden?<br /><strong>Pollack:</strong>
Die Menschen fahren in den Osten zum Friseur oder zum Zahnarzt. Die Grenze ist nicht wirklich aufgegangen.</p>
<p><strong>profil:</strong>
Europa wird noch immer von Linien des gegenseitigen Unverständnisses durchzogen?<br /><strong>Pollack:</strong>
Eher von Gräben. Mein Stiefvater, ein belesener Mann, hatte eine große Bibliothek - mit wenigen Russen, zwei polnischen und zwei tschechischen Autoren. Bei Pollacks hörte man oft den Satz: &quot;Trau, schau, wem, keinem Juden und keinem Böhm.&quot;</p>
<p><strong>profil:</strong>
Wie machen sich diese ideologischen Schranken heute bemerkbar?<br /><strong>Pollack:</strong>
In der Nachbargemeinde betreibt ein Ungar sein Gemüsegeschäft. Exzellente Ware, ich möchte aber nicht wissen, wie der Mann politisch denkt. Unlängst sah ich ihn eine Broschüre mit Titel &quot;Waffen SS&quot; lesen, wahrscheinlich keine historische Fachpublikation. Andere nette Menschen aus dem Dorf treffen sich regelmäßig zu Kameradschaftsabenden. Alles keine Nazis, das rechte Denken fällt aber noch immer auf fruchtbaren Boden.</p>
<p><strong>profil:</strong>
Haben Sie noch mehr Schreckmomente dieser Art erlebt?<br /><strong>Pollack:</strong>
Die Österreicher pflegen ein schludriges Verhältnis zu ihrer Sprache. Eine Nachbarin kredenzte mir Kaffee und Kuchen. Die Gute hat mit Nazi-Gedanken nichts am Hut. Sie schaute mich liebevoll an und sagte: &quot;Gell, wie bin ich zu dir? Wie der Hitler zu den Juden.&quot; Mich riss es. Es war nicht herauszufinden, woher dieser regional bekannte Spruch stammt. In Wien konnte man noch bis vor Kurzem von älteren Leuten hören, wenn sie auf der Straße stolperten: &quot;Hier liegt a bucklata Jud' begraben.&quot; Das ist nicht Weltanschauung, sondern Schlampigkeit der Sprache.</p>
<p><strong>profil:</strong>
Nietzsche behauptet, Vergessen sei die Voraussetzung des Lebens. Stimmen Sie ihm zu?<br /><strong>Pollack:</strong>
Man muss vergessen können und sich erlauben, vergesslich zu sein. Unlängst erinnerte mich ein Bekannter an ein Treffen mit viel Speckbirnenmost. Ich war sicher nicht betrunken, aber mit wem ich damals Speckbirnenmost trank, ist mir vollkommen entfallen. Dabei liebe ich Speckbirnenmost.</p>
<p><strong>profil:</strong>
Dürfen wir die Erinnerung an unsere jüngere Zeitgeschichte vernachlässigen?<br /><strong>Pollack:</strong>
Wir können es uns nicht leisten, gewisse Dinge zu vergessen. Wer aus so einer Familie wie ich stammt, verschreibt sich lebenslang dem Imperativ des Niemals-Vergessens.</p>
<p><strong>profil:</strong>
Bald werden die letzten NS-Zeitzeugen gestorben sein. Wird die Erinnerung dann zu verblassen beginnen?<br /><strong>Pollack:</strong>
Keinesfalls. An den Zweiten Krieg habe ich keinerlei Erinnerung, dennoch ist er mir präsent. Man erzählte mir, ich sei gemeinsam mit unserem Dienstmädchen nach einem Bombenangriff in Linz für 48 Stunden verschüttet gewesen. Nationalsozialismus und Holocaust leben in Augenzeugenberichten, Dokumenten, Fundstücken weiter.</p>
<p><strong>profil:</strong>
Wie in der Gabel, die Sie in Ihrem Garten fanden.<br /><strong>Pollack:</strong>
Für sich betrachtet, erzählt diese wenig. Vielleicht dies: Die Nazis waren offenbar verrückt, aus einem so fantastischen, rostfreien Stahl simples Besteck zu stanzen. Vielleicht war das aber auch besser so.</p>
<p><strong>profil:</strong>
Auf dem Cover Ihres im Vorjahr erschienenen Buchs &quot;Topografie der Erinnerung&quot; ist eine Kindergruppe abgebildet. Ein weiteres Fundstück aus Ihrem Familienarchiv?<br /><strong>Pollack:</strong>
Das Foto von 1932 entstammt dem Nachlass eines Onkels, den ich antiquarisch erwarb. Die Familie des Onkels hätte mir die Korrespondenzen und Fotos niemals überlassen. Auf dem Cover der polnischen Übersetzung zeigen übrigens alle drei Kinder den Hitlergruß, auf der deutschsprachigen hat nur der Bub seine Hand ausgestreckt.</p>
<p><strong>profil:</strong>
Ein Schelm, wer Böses dabei denkt.<br /><strong>Pollack:</strong>
In Polen wurde das herrlich böswillig interpretiert: Aha, nur ein Drittel der Österreicher waren Nazis. Vielleicht markiert die unterschiedliche Wahl des Coverfotos die österreichische Malaise.</p>
<p><strong>profil:</strong>
Wie erinnern Sie sich an den Moment, als Sie erfuhren, dass Ihr leiblicher Vater ein prominenter Nationalsozialist war?<br /><strong>Pollack:</strong>
Daraus wurde nie ein Geheimnis gemacht. Als Kind wurde ich regelmäßig von Linz nach Amstetten zur Oma geschickt. Dort wurde ich als Sohn von Gerhard Bast herumgereicht. Mir wurde nicht erklärt, weshalb ich einen Stiefvater sowie einen richtigen Vater habe, der bereits tot war. Ich stellte auch nie Fragen.</p>
<blockquote><br />Mir blieb das Herz stehen. Querschnitt! Ein Leben im Rollstuhl!<br /></blockquote>
<p><strong>profil:</strong>
Ein Allgemeinplatz besagt, man beginne mit einer schweren Krankheit intensiver zu leben. Was haben Sie seit Ihrer Krebsdiagnose über sich herausgefunden, was Sie zuvor noch nicht wussten?<br /><strong>Pollack:</strong>
Ich bin kein großartiger Beobachter meiner selbst. Mein Onkologe fragt meist meine Frau, wie es mir geht. Wegen eines Tumors in der Lendenwirbelsäule, der inzwischen ruhiggestellt ist, litt ich Qualen. Der Arzt wollte auf einer Skala die Schmerzintensität abfragen. Meine Frau wusste darüber besser Bescheid als ich. Ich bin der Depp, der die Krankheit und den Kampf dagegen über sich ergehen lässt.</p>
<p><strong>profil:</strong>
Wie sehr hat sich Ihr Leben durch den Krebs verändert?<br /><strong>Pollack:</strong>
Ich bin unheilbar krank. Wegen der starken Chemotherapie wachsen mir kein Bart und keine Augenbrauen mehr. Mit Bart war ich fescher. Ich leide unter Polyneuropathie, gefühllosen Gliedmaßen, bekomme regelmäßig Injektionen. Man hat mit sich selbst viel zu tun, aber daran gewöhnt man sich. Ich versuche, die Krankheit nicht über meine Arbeit zu stellen.</p>
<p><strong>profil:</strong>
Das Kopfhaar sprießt aber wieder.<br /><strong>Pollack:</strong>
Spärlich. Mein Wiener Friseur heißt Christian. Er weigert sich inzwischen, Geld für das Schneiden zu verlangen, weil ich so wenige Haare habe. Das empfinde ich fast schon als Kränkung, auch wenn es lieb gemeint ist.</p>
<p><strong>profil:</strong>
Sie blenden die Krankheit aus?<br /><strong>Pollack:</strong>
Am vorvergangenen Freitag starb eine liebe Freundin an Krebs. Ihren Mann, der vor zwei Jahren ebenfalls an Krebs gestorben war, kannte ich aus Schultagen. Nach meiner ersten Operation waren beide noch gesund, sie besuchten mich im Spital, und wir alberten herum. Ein halbes Jahr später bekamen beide ihre Diagnose. Das geht unter die Haut.</p>
<p><strong>profil:</strong>
Wie war es, als Sie das Ergebnis Ihrer Untersuchung erfuhren?<br /><strong>Pollack:</strong>
Meine Frau war betroffen. Ich saß ein wenig trottelhaft da: &quot;Aha, Krebs, nicht gut, aber was soll man machen.&quot; Pragmatisch wurde dann ein Operationstermin vereinbart. Ich erinnere mich an diesen Moment nicht als unfassbaren Einschnitt, als Explosion. Meine Welt brach nicht zusammen.</p>
<blockquote><br />Ich plane nicht in langer Perspektive. Ich weiß nicht, was ich in zwei, drei Jahren machen, ob ich noch hier sein werde.<br /></blockquote>
<p><strong>profil:</strong>
Krebs ruft bei vielen Betroffenen die Frage nach dem Nichtsein hervor.<br /><strong>Pollack:</strong>
Die stellte ich mir gelegentlich schon zuvor. Seit der Diagnose überschwemmen mich Wohlmeinende mit gut gemeinten Ratschlägen: Hast du von dieser neuen Behandlung gehört? Versuch es mit diesem Mittel! Ich vertraue allein meinen wunderbaren Ärzten. Ich weiß wenig über Krebs. Ich lese keine Ratgeber. Ich will nichts darüber wissen.</p>
<p><strong>profil:</strong>
Sind die körperlichen Qualen leichter zu ertragen als die Seelenschmerzen?<br /><strong>Pollack:</strong>
Vielleicht. Vor zwei Jahren litt ich unter schlimmen Tumorschmerzen. Ich vermutete anfangs einen Bandscheibenvorfall. Es waren aber Metastasen, die das Rückenmark abdrückten. Im Spital hörte ich den Onkologen, wie er am Telefon über eine mögliche Querschnittslähmung sprach. Ich dachte zuerst, er rede über einen anderen Patienten, bis mir dämmerte, dass ich gemeint war. Mir blieb das Herz stehen. Querschnitt! Ein Leben im Rollstuhl!</p>
<p><strong>profil:</strong>
Hassen Sie den Krebs?<br /><strong>Pollack:</strong>
Überhaupt nicht. Die Krankheit ist langweilig, weil sie Einschränkungen mit sich bringt. Die ewigen Arztbesuche sind fürchterlich. Ich habe Glück, weil mein Prostatakrebs in die Knochen metastasiert ist, nicht in die Lunge. Meine verstorbene Freundin hatte Metastasen im Gehirn.</p>
<p><strong>profil:</strong>
Sie hadern nicht mit Ihrem Schicksal?<br /><strong>Pollack:</strong>
Natürlich denkt man: Scheiße, warum ich? Mein Krebs ist aber kein singuläres Ereignis. Mein leiblicher Vater wurde mit 36 Jahren ermordet. Ich bin heute doppelt so alt wie er. Ich nehme es, wie es kommt. Es hat keinen Sinn, sich den Kopf zu zerbrechen.</p>
<p><strong>profil:</strong>
Gehen Sie sorgsamer mit Ihrer Zeit um?<br /><strong>Pollack:</strong>
Ich plane nicht in langer Perspektive. Ich weiß nicht, was ich in zwei, drei Jahren machen, ob ich noch hier sein werde. Meine Freundin mit den Metastasen im Hirn ist mir Mahnung genug. Es kann sehr schnell gehen.</p>
<p><strong>profil:</strong>
Wie möchten Sie sterben?<br /><strong>Pollack:</strong>
Keinesfalls im Spital, an Schläuchen hängend, sondern zu Hause, mit meiner Frau an meiner Seite.</p>
<p><strong>profil:</strong>
Werden Sie über den Krebs schreiben?<br /><strong>Pollack:</strong>
Sicher nicht. Was soll ich berichten? Mein Leben mit dem Krebs? Katastrophe Krebs? Ich müsste mich zwingen. Ich könnte auch keine großen Gedanken zu Tod und Sterben äußern, weil ich schlicht keine habe. Da würde nur Blödsinn rauskommen.</p>
<p><strong>profil:</strong>
Vor zwei Jahren mussten Sie Weihnachten im Spital verbringen.<br /><strong>Pollack:</strong>
Wegen einer Sepsis im Blut war es absolut akut. Ohne diesen Krankenhausaufenthalt wäre ich heute tot. Am 24. Dezember rollte ich meinen Koffer ins Spital. Am Aufnahmeschalter wurde ich ansatzlos begrüßt: &quot;Grüß Gott, Herr Dr. Pollack!&quot; Da dachte ich: &quot;Sieh an, ich werde langsam berühmt.&quot; Vorsichtshalber fragte ich nach: &quot;Verzeihen Sie, woher wussten Sie, wer ich bin?&quot; Die Antwort: &quot;Sie sind für heute die einzige Einweisung.&quot; Wieder nichts mit der Prominenz.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/kultur" title="Mehr zum Thema: Kultur">Kultur</a>
</section>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/8244256/storage/thumbnail/file/121653671/60631634.jpg" alt="" title="Bild: profil.at" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>profil JAHRESABO &amp; VIGNETTE*</strong>
sichern um nur <strong> <br />€ 182,90</strong>
statt € 288,75! </div>
<div class="abowerbung_sub">*Zur Auswahl: Klebe- oder Digitale Vignette.</div>
</div>
<div class="abowerbung_button">
<a href="https://www.profil.at/vignette?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%20profil%20JAHRESABO%20%26%20VIGNETTE*%20sichern%20um%20nur%20%20%E2%82%AC%20182%2C90statt%20%20%20%20%E2%82%AC%20288%2C75!" target="_blank" class="link-external abowerbung_cta">Hier bestellen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Martin%20Pollack%3A%20%22Nat%C3%BCrlich%20denkt%20man%3A%20Schei%C3%9Fe%2C%20warum%20ich%3F%22%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=Martin%20Pollack%3A%20%22Nat%C3%BCrlich%20denkt%20man%3A%20Schei%C3%9Fe%2C%20warum%20ich%3F%22%20%7C%20PROFIL.at https://www.profil.at/kultur/martin-pollack-interview-8555461" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/kultur/martin-pollack-interview-8555461" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/ausland/malala-yousafzai-8539331" title="Was wurde aus … Malala Yousafzai?" data-id="8539331">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8523739/storage/thumbnail/file/126885222/malala-yousafzai-wins-nobel-peace-prize.jpg" alt="Was wurde aus … Malala Yousafzai?" title="Bild: 2014 Getty Images" width="250" height="274"/>
<h3 class="grid-titel">Was wurde aus … Malala Yousafzai?</h3>
<p class="grid-text">Sie überlebte ein Attentat der Taliban, wurde zum Symbol für den Kampf um ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/kultur/nazisuppe-hitler-manie-literatur-8537821" title="Hitler-Manie in der Literatur" data-id="8537821">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8540410/storage/thumbnail/file/126888553/adolf-hitler.jpg" alt="Hitler-Manie in der Literatur" title="Bild: GettyImages" width="250" height="275"/>
<h3 class="grid-titel">Hitler-Manie in der Literatur</h3>
<p class="grid-text">So viel Diktator war noch nie. Wolfgang Paterno über die fragwürdige Hitler-Manie ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/ausland/afrika-in-zahlen-8538379" title="Sprachen, Putsche und Stromausfälle: Afrika in Zahlen " data-id="8538379">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8540662/storage/thumbnail/file/126898855/62932011.jpg" alt="Sprachen, Putsche und Stromausfälle: Afrika in Zahlen " title="Bild: Shutterstock" width="250" height="274"/>
<h3 class="grid-titel">Sprachen, Putsche und Stromausfälle: Afrika in Zahlen </h3>
<p class="grid-text">Der Hunger geht zurück, die Alphabetisierung steigt, die Putschversuche werden ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<div class="eigenwerbung-wrapper">
<img src="https://ad1.adfarm1.adition.com/banner?sid=2916323&kid=2238804&bid=7558576&wpt=C&ts=54565783" border="0" style="width:1px; height:1px;">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8322074/storage/master/file/125858844/Immowelt_profil_seitenansicht.jpg" alt="" title="Bild: profil.at" width="300" height="250"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil.at</div>
</figcaption>
</figure>
</a>
</div>
</a>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/martin-pollack-interview-8555461" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="https://www.e-media.at/tests/philips-sonicare-diamondclean-smart-test-8443045?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Überschallbürste">Überschallbürste<br />(e-media.at)</a>
<hr />
<a href="https://www.yachtrevue.at/produkte/geschenktipp-weihnachten-8555860?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Geschenktipp für Weihnachten">Geschenktipp für Weihnachten<br />(yachtrevue.at)</a>
<hr />
<a href="https://www.lustaufsleben.at/body-beauty/3d-drucker-haut-8555723?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Wie gibt's das? 3D-Drucker kann jetzt menschliche Haut nachdrucken">Wie gibt's das? 3D-Drucker kann jetzt menschliche Haut nachdrucken<br />(lustaufsleben.at)</a>
<hr />
<a href="https://www.gusto.at/rezepte/schokosouffl-mit-nussflocken-und-banane?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Schokosoufflé mit Nussflocken und Banane">Schokosoufflé mit Nussflocken und Banane<br />(gusto.at)</a>
<hr />
<a href="https://www.trend.at/politik/pensionsdebatte-ruf-lebensarbeitszeit-8428832?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Pensionsdebatte: Ruf nach längerer Lebensarbeitszeit">Pensionsdebatte: Ruf nach längerer Lebensarbeitszeit<br />(trend.at)</a>
<hr />
<a href="https://www.tv-media.at/videos/youtube-top-clips?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Die beliebtesten YouTube-Clips 2017">Die beliebtesten YouTube-Clips 2017<br />(tv-media.at)</a>
<hr />
<a href="https://autorevue.at/ratgeber/vignettenpreise-2018?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Vignette wird teurer: Vignettenpreise 2018 im Überblick">Vignette wird teurer: Vignettenpreise 2018 im Überblick<br />(autorevue.at)</a>
<hr />
<a href="https://www.news.at/a/geld-steuertipps-to-do-jahresende-8526612?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Steuertipps: 8 To-Do’s zum Jahresende">Steuertipps: 8 To-Do’s zum Jahresende<br />(news.at)</a>
</div>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 8555461,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 8539331,
'skip.id[1]' : 8555461,
'skip.id[2]' : 8538379,
'skip.id[3]' : 8537821
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5149038";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="https://www.profil.at/kultur/martin-pollack-interview-8555461" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-dc61e691.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>