<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753"/>
<title>EADS-Lobbyist Herbert W.: Der Mann, der &quot;W. Lüssel&quot; erfand | PROFIL.at</title>
<meta name="description" content="Der Fall Eurofighter: Die frühere Anwaltskanzlei von FPÖ-Volksanwalt Peter Fichtenbauer hatte einen interessanten Untermieter: den EADS-Lobbyisten Herbert W., der über einen Londoner Briefkasten einst acht Millionen Euro Honorar vom ..."/>
<meta name="robots" content="index, follow, noarchive">
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="EADS-Lobbyist Herbert W.: Der Mann, der &quot;W. Lüssel&quot; erfand" />
<meta property="og:description" content="Der Fall Eurofighter: Die frühere Anwaltskanzlei von FPÖ-Volksanwalt Peter Fichtenbauer hatte einen interessanten Untermieter: den EADS-Lobbyisten Herbert W., der über einen Londoner Briefkasten einst acht Millionen Euro Honorar vom Rüstungskonzern erhielt."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-06-19T10:30:00+02:00" />
<meta property="og:url" content="https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/8167817/storage/preview/file/119628209/themenbild-eurofighter-im-fliegerhorst-hinterstoisser.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="EADS-Lobbyist Herbert W.: Der Mann, der &quot;W. Lüssel&quot; erfand" />
<meta name="twitter:creator" content="@mnikbakhsh" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-e83e16d8.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '8195753');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'EADS-Lobbyist Herbert W.: Der Mann, der \"W. Lüssel\" erfand | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200435');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2017-06-19T10:30:00+02:00');
ga('set', 'dimension9', 'Michael Nikbakhsh');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'politik');
ga('set', 'dimension12', 'politikinland');
ga('set', 'dimension13', '8002353|8194516');
ga('set', 'contentGroup1', 'Wirtschaft');
ga('set', 'contentGroup2', '5200435');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
api.modules.configureModule("criteo")
.setNid(1716)
.setContentVariableName("crtg_content")
.setCookieName("crt_nn")
.enable();
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918116, 133662, 9595)
.mapContentunit(2918117, 333091, 7216)
.mapContentunit(2918118, 133664, 5769)
.mapContentunit(2918118, 316510, 3798)
.mapContentunit(2918118, 333063, 7161)
.mapContentunit(2918119, 133663, 4134)
.enable();
} else {
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "affaere-eurofighter,luegen-im-netz")
.setProfile("pagetype", "article")
.setProfile("assetid", "8195753")
.setProfile("pagewidth", pageWidth.toString())
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918116);
api.configureRenderSlot("Top1")
.setContentunitId(2918117);
api.configureRenderSlot("Right1")
.setContentunitId(2918118);
api.configureRenderSlot("Right2")
.setContentunitId(2918123);
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
api.configureRenderSlot("Middle1")
.setContentunitId(2918119);
api.configureRenderSlot("Middle2")
.setContentunitId(2918124);
api.configureRenderSlot("Middle3")
.setContentunitId(2918125);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372506);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372508);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372507);
}
var blockAdserverReload = false;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
var hidden, visibilityChange, adInterval;
if (typeof document.hidden !== "undefined") {
hidden = "hidden";
visibilityChange = "visibilitychange";
} else if (typeof document.msHidden !== "undefined") {
hidden = "msHidden";
visibilityChange = "msvisibilitychange";
} else if (typeof document.webkitHidden !== "undefined") {
hidden = "webkitHidden";
visibilityChange = "webkitvisibilitychange";
}
function handleVisibilityChange() {
if (document[hidden]) {
clearInterval(adInterval);
} else {
adInterval = setInterval(reloadAdpositions, 30000);
}
}
function reloadAdpositions() {
adition.srq.push(function(api) {
api.setProfile("reload", "1")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
adInterval = setInterval(reloadAdpositions, 30000);
if (typeof document.addEventListener !== "undefined" && typeof document[hidden] !== "undefined") {
document.addEventListener(visibilityChange, handleVisibilityChange, false);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-983c6541.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-33f1eb4e.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-68096635.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-dc8523ea.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-0fee6557.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-a145820c.js"></script>
<![endif]-->
<script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script>
</head>
<body class="loading">
<div id="fb-root"></div>
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
var OEWA = {
"s":"newsnetw",
"cp":"redcont/politik/politikinland/"
};
oewa.c({}, OEWA, 2);
</script>
</div>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
<div class="ad_con ad_con_desktop" id="Right2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right2')){
adition.srq.push(function(api) {
api.renderSlot('Right2');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits"> <span>Fotocredits</span></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li >
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="current-submenu">
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="https://www.vgn.at/a/profil-tarife" target="_self" title="Tarife">Tarife</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav ">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav current">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="8195753">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/wirtschaft" title="Wirtschaft" itemprop="url">
<span itemprop="title">Wirtschaft</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">EADS-Lobbyist Herbert W.: Der Mann, der &quot;W. Lüssel&quot; erfand</h1>
<section class="author-date">
Von
<a href="/autoren/michael-nikbakhsh" rel="author" title="Zur Autorenseite von Michael Nikbakhsh">Michael Nikbakhsh</a>
(<time datetime="2017-06-19" itemprop="datepublished">
<a href="/archiv/2017/6/19" title="Alle Artikel vom 19. 6. 2017">
19. 6. 2017
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=EADS-Lobbyist%20Herbert%20W.%3A%20Der%20Mann%2C%20der%20%22W.%20L%C3%BCssel%22%20erfand%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=EADS-Lobbyist%20Herbert%20W.%3A%20Der%20Mann%2C%20der%20%22W.%20L%C3%BCssel%22%20erfand%20%7C%20PROFIL.at https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/8167817/storage/vgnat:twocolumn_930:575/file/119628292/themenbild-eurofighter-im-fliegerhorst-hinterstoisser.jpg" alt="EADS-Lobbyist Herbert W.: Der Mann, der &quot;W. Lüssel&quot; erfand" title="Bild: APA/Harald Schneider" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© APA/Harald Schneider</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Der Fall Eurofighter: Die frühere Anwaltskanzlei von FPÖ-Volksanwalt Peter Fichtenbauer hatte einen interessanten Untermieter: den EADS-Lobbyisten Herbert W., der über einen Londoner Briefkasten einst acht Millionen Euro Honorar vom Rüstungskonzern erhalten haben soll. Wofür? Die Justiz vermutet Bestechungszahlungen - und ordnete jüngst eine Hausdurchsuchung an.</p>
<p>Es war ein unaufregendes, friedvolles Nebeneinander. Aber wie das nun einmal so ist mit den Nachbarn: Man kann nicht in sie hineinschauen. Dass der Mann, mit dem er über Jahre eine Geschäftsanschrift teilte, ein verkappter Lobbyist des Rüstungskonzerns EADS Deutschland gewesen sei, davon höre er &quot;zum ersten Mal&quot;, sagt Peter Fichtenbauer, ein gelernter Rechtsanwalt und früherer FPÖ-Nationalratsabgeordneter, seit 2013 von der FPÖ nominierter Volksanwalt.</p>
<blockquote><br />(...) um im Rahmen der Akquise des Eurofighter-Auftrags in Österreich der Beeinflussung österreichischer Entscheidungsträger zu dienen<br /></blockquote>
<p>Kärntner Ring Nummer 10. Nach profil-Recherchen war diese Adresse in der Wiener Innenstadt vor etwa einem Monat Schauplatz einer Hausdurchsuchung. Auf Anordnung der Staatsanwaltschaft Wien filzten Beamte der Eurofighter-Ermittlergruppe &quot;Soko Hermes&quot; die Büros des Kaufmanns Herbert W. - auf der Suche nach Unterlagen zu einem seiner früheren geschäftlichen Engagements. W. steht seit Längerem im Zentrum staatsanwaltschaftlicher Ermittlungen in München und Wien: Verdacht der Bestechung und der Beihilfe zur Untreue in Zusammenhang mit der Eurofighter-Beschaffung durch die Republik Österreich. Zusammen mit anderen Verdächtigen (vorwiegend frühere EADS-Manager) soll er über den Londoner Briefkasten City Chambers Limited einen Betrag von rund acht Millionen Euro von EADS Deutschland erhalten haben. Das Geld sei dazu verwendet worden, &quot;um im Rahmen der Akquise des Eurofighter-Auftrags in Österreich der Beeinflussung österreichischer Entscheidungsträger zu dienen oder bereits erfolgte Einflussnahmen bei den beeinflussten Entscheidungsträgern zu honorieren&quot;, wie es in einem der zahlreichen Schriftsätze der Staatsanwaltschaft München I heißt. Die Sprecherin der Staatsanwaltschaft Wien, Nina Bussek, bestätigte profil die Hausdurchsuchung, nannte darüber hinaus aber keine Details. W.s Anwalt Otto Dietrich wollte sich dazu mit Hinweis auf das laufende Ermittlungsverfahren nicht äußern.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1725" title="Zu Ausgabe 25/2017">
<img class="coverimage" src="/_storage/asset/8194519/storage/thumbnail/file/120318053/60017351.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 25/2017.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Im Haus Kärntner Ring Nummer 10, einem historischen Bürogebäude an der Ringstraße, hatte bis vor einigen Jahren auch Peter Fichtenbauer einen Schreibtisch. Der heute 70-jährige Jurist ist ein blaues Urgestein - während des Jus-Studiums an der Universität Wien trat er dem Ring Freiheitlicher Studenten bei, 1975 wurde er FPÖ-Mitglied, zwischen 2006 und 2013 saß er für die Blauen im Nationalrat, im Parlamentsklub war er in dieser Phase stellvertretender Obmann und damit die Nummer zwei hinter Parteichef Heinz-Christian Strache. Ehe Fichtenbauer, ein Milizoffizier im Rang eines Brigadiers, am 1. Juli 2013 den Job des Volksanwalts übernahm, war er über Jahrzehnte auch als selbstständiger Rechtsanwalt tätig gewesen - zuletzt an eben dieser Adresse, gemeinsam mit seinem dort nach wie vor etablierten einstmaligen Kanzleipartner Klaus Krebs, in unmittelbarer Nachbarschaft zum Untermieter Herbert W.: &quot;Die Räumlichkeiten am Kärntner Ring haben rund 360 Quadratmeter, für unsere Kanzleigemeinschaft war das zu groß, es erschien daher wirtschaftlich geboten, Teile davon unterzuvermieten. So kam es dazu, dass mein damaliger Kanzleipartner ein Untermietverhältnis mit Doktor W. schloss&quot;, sagt Fichtenbauer. In weiterer Folge habe seine Kanzlei Herbert W. auch &quot;ein-oder zweimal anwaltlich vertreten, darüber hinaus hatten wir keinen nennenswerten Kontakt&quot;. Peter Fichtenbauer ist seit 2013 nicht mehr als Rechtsanwalt eingetragen, für Volksanwälte gilt ein Berufsverbot.</p>
<figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="artikel-video-wrapper jw_player jw_player-w-caption">
<video class="jwVideo" poster="/_storage/asset/8167817/storage/preview/file/119628209/59714399.jpg" id="v8193692" data-embed="https://media.profil.at/video/profat/profat-live/8193692/video.m3u8" data-fallbackembed="https://media.profil.at/video/profat/profat-live/8193692/video.mp4" data-ads='show' data-adurl='//ad1.adfarm1.adition.com/banner?sid=2916332&wpt=X&prf[website]=profil.at' data-adurl-midroll='//ad1.adfarm1.adition.com/banner?sid=3699809&wpt=X&prf[website]=profil.at' data-skin="bekle" data-responsive="true" data-tracking="[Videogruppe]|Michael Nikbakhsh über den Eurofighter-Ausschuss|VGN|profil.at|8193692">
<source src="https://media.profil.at/video/profat/profat-live/8193692/video.m3u8" type="application/x-mpegURL">
<source src="https://media.profil.at/video/profat/profat-live/8193692/video.mp4" type="video/mp4">
</video>
<script type="text/javascript">
cs_callbacks.push(function(){
initJWPlayer("#v8193692");
});
</script>
<meta itemprop="name" content="Michael Nikbakhsh über den Eurofighter-Ausschuss" />
<meta itemprop="thumbnailUrl" content="https://www.profil.at/_storage/asset/8167817/storage/vgnat:twocolumn_930:575/file/119628292/59714450.jpg" />
<meta itemprop="contentUrl" content="https://media.profil.at/video/profat/profat-live/8193692/video.m3u8" />
<meta itemprop="uploadDate" content="2017-06-19T10:30:00+02:00" />
<meta itemprop="duration" content="TH0M1S15" />
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Michael Nikbakhsh über den Eurofighter-Ausschuss</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Video: profil.at</div>
</figcaption>
</figure>
<p>Die geschäftlichen Verbindungen zwischen Herbert W. und dem Rüstungskonzern gehen auf das Jahr 2003 zurück. Am 13. Juni 2003 schloss die EADS Deutschland GmbH, vertreten durch den damaligen Manager Manfred Wolff, einen Beratervertrag mit einer City Chambers Limited mit Sitz in London, vertreten durch ihren Direktor Rajni. M., einem Briten.</p>
<p>City Chambers sollte EADS beim beabsichtigen Eurofighter-Vertragsschluss mit der Republik Österreich unterstützen; im Wege von &quot;Marketing, Lobbying, Public Relations&quot;; mit dem Ziel, &quot;die Beziehungen zu Behörden und Regierungsstellen zu optimieren&quot;, wie es in dem in englischer Sprache abgefassten Beratervertrag heißt. Basishonorar: 15.000 Euro im Monat (und das rückwirkend ab 1. Mai 2002) zuzüglich einer &quot;Erfolgsprovision&quot; in der Höhe von 7,267 Millionen Euro. Das Dokument ist zusammen mit anderen Teil der Datensammlung, die profil und die Rechercheplattform DOSSIER der Öffentlichkeit unter <a href="https://www.dossier.at/dossiers/eurofighter/akte-eurofighter/" target="_blank" class="link-external" rel="noopener">dossier.at/eurofighter</a> zugänglich macht. Das Vertragsdatum erscheint bemerkenswert: Denn keine drei Wochen später , am 1. Juli 2003, setzte der damalige ÖVP-Verteidigungsminister Günther Platter seine Unterschrift unter den Vertrag zur Anschaffung von 18 Eurofighter Typhoon Jets plus Ausrüstung im Gegenwert von knapp weniger als zwei Milliarden Euro (die Entscheidung zum Ankauf von zunächst 24 Flugzeugen war bekanntlich schon im Juli 2002 getroffen worden, die Reduktion auf 15 Stück erfolgte erst im Juni 2007). Ganz offensichtlich wurden mit dem City-Chambers-Vertrag bereits zuvor erbrachte &quot;Leistungen&quot; abgegolten. So oder so überwies EADS zwischen 2003 und 2009 einen Betrag von 8.009.490,58 Euro auf City-Chambers-Bankkonten in Großbritannien, der Schweiz, Luxemburg und Zypern.</p>
<blockquote><br />Ein Scheinvertrag, der verschleiern sollte, dass der Betrag von gut 8 Millionen Euro über die City Chambers Limited zu korrupten Zwecken aus dem Gesellschaftsvermögen der EADS Deutschland GmbH ausgeschleust werden sollte.<br /></blockquote>
<p>Geht es nach der deutschen Justiz, dann war die Vereinbarung vom 13. Juni 2003 ein &quot;Scheinvertrag, der verschleiern sollte, dass der Betrag von gut 8 Millionen Euro über die City Chambers Limited zu korrupten Zwecken aus dem Gesellschaftsvermögen der EADS Deutschland GmbH ausgeschleust werden sollte. Die City Chambers Limited entfaltete keine operative Tätigkeit und erbrachte für die EADS Deutschland GmbH keine Gegenleistung. Bei dem Direktor M. der City Chambers Limited handelte es sich um einen Strohmann.&quot;</p>
<p>Wie Herbert W. ins Spiel kommt? Im März 2006 eröffnete er bei Credit Suisse in Zürich ein Bankkonto für City Chambers und deklarierte sich als wirtschaftlicher Eigentümer der Londoner Gesellschaft. In den folgenden zwei Jahren überwies EADS Deutschland mehrere Hunderttausend Euro auf dieses Konto - teils wurde das Geld auf Konten anderer (nicht zuordenbarer) Gesellschaften weitergeleitet, teils bar behoben. Credit Suisse (CS) ließ das lange zu, ehe die Schweizer Großbank die Kontoverbindung im Februar 2008 einseitig auflöste. In einer CS-internen Notiz zu City Chambers heißt es: &quot;Die Hintergründe und Zusammenhänge der getätigten Transaktionen konnten uns absolut nicht verständlich gemacht werden.&quot;</p>
<p>profil liegen mehrere an EADS adressierte &quot;Tätigkeitsberichte&quot; von City Chambers in englischer und deutscher Sprache vor, die auf reges Lobbying schließen lassen: Gesprächstermine mit österreichischen Politikern, mit Vertretern von Ministerien und Unternehmen, mit Offizieren des Österreichischen Bundesheeres, mit EADS-Leuten.</p>
<blockquote><br />Dass Doktor W. mit EADS zu tun hatte, ist mir völlig unbekannt.<br /></blockquote>
<p>Das Magazin &quot;News&quot; hatte schon 2014 zur kollektiven Erheiterung berichtet, dass die Namen einiger (behaupteter) Gesprächspartner abgewandelt worden waren. Aus Wolfgang Schüssel wurde &quot;W. Lüssel&quot;, wahlweise auch &quot;Luessel&quot;, aus Karl-Heinz Grasser &quot;K. H. Lasser&quot;, aus Jörg Haider &quot;J. Laider&quot;, aus Herbert Scheibner &quot;Herr Reibner&quot;, aus Martin Bartenstein &quot;Mr. Wartenstein&quot;. In einem der Berichte aus dem Jahr 2005 werden diese Verfremdungen mit einem nicht näher ausgeführten &quot;special agreement&quot; erklärt.</p>
<p>Tatsächlich aber dürfte kaum eines dieser Treffen je stattgefunden haben, die &quot;Activity Reports&quot; von City Chambers waren nach Erkenntnissen der Behörden &quot;Scheinberichte&quot;.</p>
<p>Peter Fichtenbauer bekam von den Umtrieben des Untermieters nach eigener Darstellung nichts mit. &quot;Dass Doktor W. mit EADS zu tun hatte, ist mir völlig unbekannt.&quot; Konsequenterweise habe er sich mit diesem auch nie über die Kampfflugzeuge unterhalten.</p>
<p>Brigadier Fichtenbauer wäre fraglos ein interessanter Gesprächspartner gewesen. Zwischen 2006 und 2013 war der damalige Nationalratsabgeordnete Wehrsprecher des FPÖ-Parlamentsklubs und Vorsitzender des parlamentarischen Landesverteidigungsausschusses, seit dem Jahr 2000 ist er laut der Website meineabgeordneten.at auch Schriftführer des Vereins der Freunde der Österreichischen Luftstreitkräfte, zwischen 1984 und 1987 präsidierte er die Österreichische Gesellschaft für Heereskunde. Fichtenbauer war zudem als FPÖ-Ersatzmitglied im ersten parlamentarischen Eurofighter-Untersuchungsausschuss vereidigt und nahm am 9. Jänner 2007 auch an der Befragung des ehemaligen Kommandanten der Luftstreitkräfte Josef Bernecker teil. Im Anschluss daran forderte Fichtenbauer in einer Aussendung die Anschaffung von 24 Abfangjägern (anstelle der damals noch diskutierten 18 Stück, aus denen schlussendlich 15 wurden). Wenige Monate später, im Mai 2007, wurde er selbst zum Thema. Erhard Steininger, auch er einst EADS-Lobbyist, erzählte dem U-Ausschuss, auf sein Verhältnis zu Fichtenbauer angesprochen, Folgendes: &quot;Ja, den habe ich einmal beim Walter Seledec kennengelernt. Da war ich auf eine Jause eingeladen.&quot; Der FPÖ-nahe Seledec, auch er ein Milizoffizier und einst Zentraler Chefredakteur in der ORF-Generaldirektion unter Monika Lindner, unterhielt nach profil-Recherchen seinerseits enge Kontakte zu EADS (<a href="https://www.profil.at/ausgaben/profil-1710" target="_blank" class="link-external" rel="noopener">profil Nr. 10/17</a>).<br /></p>
<p>Ehe Herbert W. in den Räumlichkeiten der Kanzlei Fichtenbauer-Krebs unterschlüpfte, residierte er übrigens vorübergehend einige Häuser weiter: Am Kärntner Ring Nummer 14, Top 16. Ebenda, auf Top 1, hat ein gewisser Alfons Mensdorff-Pouilly sein Büro. Aber das kann nur ein Zufall sein.</p>
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/eurofighter" title="Mehr zum Thema: Affäre Eurofighter">Affäre Eurofighter</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://plus.google.com/share?url=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Google Plus teilen">
<div class="sprite-social goo-artikel ">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=EADS-Lobbyist%20Herbert%20W.%3A%20Der%20Mann%2C%20der%20%22W.%20L%C3%BCssel%22%20erfand%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a href="whatsapp://send?text=EADS-Lobbyist%20Herbert%20W.%3A%20Der%20Mann%2C%20der%20%22W.%20L%C3%BCssel%22%20erfand%20%7C%20PROFIL.at https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/wirtschaft/video-eurofighter-ausschuss-michael-nikbakhsh-8193511" title="Eurofighter-Ausschuss: Was bisher geschah" data-id="8193511">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8193696/storage/thumbnail/file/120298741/Nikbakhsh%20Eurofighter.jpg" alt="Eurofighter-Ausschuss: Was bisher geschah" title="Bild: profil.at" width="250" height="275"/>
<h3 class="grid-titel">Eurofighter-Ausschuss: Was bisher geschah</h3>
<p class="grid-text">profil-Redakteur Michael Nikbakhsh über den Eurofighter-Untersuchungsausschuss.</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/oesterreich/profile-woche-8194707" title="Profile der Woche" data-id="8194707">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8194722/storage/thumbnail/file/120324846/60020210.jpg" alt="Ana Brnabic wird neue Ministerpräsidentin Serbiens." title="Bild: APA/AFP/OLIVER BUNIC " width="250" height="274"/>
<h3 class="grid-titel">Profile der Woche</h3>
<p class="grid-text">Wer sorgte in der vergangenen Woche für Schlagzeilen?</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/kultur/rettung-ilija-trojanow-buch-8193971" title="Rettung überall" data-id="8193971">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/8194014/storage/thumbnail/file/120308285/60013142.jpg" alt="Ilija Trojanow" title="Bild: Harald Krichel " width="250" height="274"/>
<h3 class="grid-titel">Rettung überall</h3>
<p class="grid-text">Der in Wien lebende Autor Ilija Trojanow macht sich Gedanken über das Thema ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle2">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle2')){
adition.srq.push(function(api) {
api.renderSlot("Middle2");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/erster-weltkrieg/" >
<img src="/_storage/asset/5420183/storage/vgnat:onecolumn_450:x/file/74988341/42779930.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-newsticker-wrapper linkbuilding-wrapper">
<div class="newsticker-wrapper">
<div class="newsticker-header">Neues aus dem <span>Netzwerk</span></div>
<div class="newsticker-content">
<a href="https://www.e-media.at/tests/sony-ubp-x-test-8188785?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Scharfer Filmgenuss">Scharfer Filmgenuss<br />(e-media.at)</a>
<hr />
<a href="https://www.yachtrevue.at/produkte/torqeedo-travel-1003c-8195799?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Torqeedo Travel 1003 C">Torqeedo Travel 1003 C<br />(yachtrevue.at)</a>
<hr />
<a href="https://www.lustaufsleben.at/spirit-soul/gewohnheiten-aendern-8196289?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: So ändern Sie Gewohnheiten in 30 Tagen">So ändern Sie Gewohnheiten in 30 Tagen<br />(lustaufsleben.at)</a>
<hr />
<a href="https://www.gusto.at/rezepte/siu-mai-dumplings?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Siu Mai Dumplings">Siu Mai Dumplings<br />(gusto.at)</a>
<hr />
<a href="https://www.trend.at/services/waehrungsrechner-euro-weltwaehrungen-8094342?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Währungsrechner- Der Euro und die Weltwährungen">Währungsrechner- Der Euro und die Weltwährungen<br />(trend.at)</a>
<hr />
<a href="https://www.tv-media.at/top-storys/tv-koch-steffen-henssler-soll-das-erbe-von-stefan-raab-antreten?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: TV-Koch Steffen Henssler soll das Erbe von Stefan Raab antreten!">TV-Koch Steffen Henssler soll das Erbe von Stefan Raab antreten!<br />(tv-media.at)</a>
<hr />
<a href="https://autorevue.at/maennersache/bier-unter-erde-kuehlen?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Bier kühlen ohne Strom">Bier kühlen ohne Strom<br />(autorevue.at)</a>
<hr />
<a href="https://www.news.at/a/queen-elizabeth-codes-handtasche-8024321?utm_source=profil.at&amp;utm_medium=TrafficCircle&amp;utm_campaign=NetzwerkBox" target="_blank" rel="nofollow" title="Artikel lesen: Die geheimen
Codes der Queen">Die geheimen
Codes der Queen<br />(news.at)</a>
</div>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/rucksack-naehwerk-1975?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8090808/storage/vgnat:onecolumn_450:x/file/118211170/59078973.jpg" alt="" title="Bild: patricia weisskirchner" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© patricia weisskirchner</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 8195753,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 8195753,
'skip.id[1]' : 8193511,
'skip.id[2]' : 8194707,
'skip.id[3]' : 8193971
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200435";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
<div class="OUTBRAIN" data-src="https://www.profil.at/wirtschaft/eads-lobbyist-herbert-w-fichtenbauer-8195753" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />
<!-- twyn end -->
<script async src="/js/bottom-860de3b5.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('track', "PageView");
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1002587256465930&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>