<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.eb0443abfa135de1d39585f200fd4dc0.css"><link rel="canonical" href="https://profil.at/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577"><link rel="amphtml" href="https://profil.at/amp/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577"><meta property="og:url" content="https://profil.at/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577"><meta property="og:title" content="Fotogeschichte der Woche: Corona-Lockerungen auf der Welt"><meta property="og:description" content="Unsere aktuelle Fotogeschichte zeigt, wie Menschen aus verschiedenen Ländern die Lockerungen von Corona-Maßnahmen genießen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/5964416/abb1649.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-04-09T13:59:08Z"><meta property="article:modified_time" content="2021-04-09T13:59:00Z"><meta property="article:author" content="https://profil.at/author/elena-ligia.crisan"><meta property="article:section" content="Gesellschaft"><meta property="article:tag" content="
Thema - Coronavirus 311220  "><meta property="article:tag" content="Fotogeschichte"><meta property="article:tag" content="Öffnungsschritt"><meta property="article:tag" content="Corona-Lockdown"><meta name="author" content="elena-ligia.crisan"><meta name="description" content="In unserer Fotogeschichte der Woche zeigen wir, wie Menschen aus Ländern wie Australien, Großbritannien oder Israel die Lockerungen von Corona-Maßnahmen genießen."><title>Fotogeschichte der Woche: Corona-Lockerungen auf der Welt | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fotogeschichte der Woche: Corona-Lockerungen auf der Welt","mainEntityOfPage":"https://profil.at/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577","datePublished":"2021-04-09T15:59:08","dateModified":"2021-04-09T15:59:00","description":"Unsere aktuelle Fotogeschichte zeigt, wie Menschen aus verschiedenen Ländern die Lockerungen von Corona-Maßnahmen genießen.","author":[{"@type":"Person","name":"Elena-Ligia Crisan"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/5964416/abb1649.jpg","https://image.profil.at/images/cfs_square_1232/5964416/abb1649.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo917962626979648" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link741975623302882" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link858385321648453" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link654205504748424" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link956206925756128" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link491567095560054" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link264921580551725" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link692788115901710" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link1347950506316" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link670113520949361" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link482570506615405" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link774784330067716" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link677481165902801" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link205329963845080" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link470578424824447" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link467920509852699" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link467860398406979" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link810697683895508" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link291122907001992" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link277539941677210" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link376343796500985" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link128078577173923" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link534459913513445" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link31536744149390" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link434214125254930" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link335657827374792" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link873591046558676" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5964416/abb1649.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5964416/abb1649.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5964416/abb1649.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5964416/abb1649.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5964416/abb1649.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5964416/abb1649.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon577770481103902"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA/AFP/Tolga Akmen</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/gesellschaft"><!----><!----> Gesellschaft
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>04/09/2021</span></div></div><h1 class="article-header-title"><span>Fotogeschichte der Woche: Corona-Lockerungen auf der Welt</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Unsere aktuelle Fotogeschichte zeigt, wie Menschen aus verschiedenen Ländern die Lockerungen von Corona-Maßnahmen genießen.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/elena-ligia.crisan" class="ng-star-inserted"> Elena-Ligia Crisan</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Während OST-Österreich den vierten Lockdown verlängert, setzen andere Länder&nbsp;aufgrund ihres Impffortschritts oder der sinkenden&nbsp;Fallzahlen langsam Öffnungsschritte. Die Menschen kommen wieder zusammen - ob bei Konzerten, Sportveranstaltungen oder einem Picknick im Park.&nbsp;</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962082/abb1649.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962082/abb1649.jpg 300w, https://image.profil.at/images/cfs_616w/5962082/abb1649.jpg 616w, https://image.profil.at/images/cfs_932w/5962082/abb1649.jpg 932w, https://image.profil.at/images/cfs_1232w/5962082/abb1649.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962082/abb1649.jpg 1864w, " width="8192" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>London, Großbritannien. Menschen sammeln sich in Kleingruppen im Hyde Park am 2. April 2021. Mittlerweile&nbsp;ist es ihnen erlaubt, Personen aus mehr als einem Haushalt im Freien zu treffen.</p>
</div><!----><!---->© Bild: APA/AFP/Tolga Akmen</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5964428/abb0488.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5964428/abb0488.jpg 300w, https://image.profil.at/images/cfs_616w/5964428/abb0488.jpg 616w, https://image.profil.at/images/cfs_932w/5964428/abb0488.jpg 932w, https://image.profil.at/images/cfs_1232w/5964428/abb0488.jpg 1232w, https://image.profil.at/images/cfs_1864w/5964428/abb0488.jpg 1864w, " width="5568" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Bangkok, Thailand. Menschen warten am 8. April vor einem Nachtclub darauf, dass sie an der Reihe sind, eine Abstrichprobe an einer mobilen Testeinheit zu nehmen, während einer Kampagne zur Eindämmung der Ausbreitung des Covid-19-Coronavirus-Clusters, der in Unterhaltungslokalen nachgewiesen wurde.</p>
</div><!----><!---->© Bild: APA/AFP/Lillian SUWANRUMPHA</div></div></picimage></inlineimg><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962265/abb0050.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962265/abb0050.jpg 300w, https://image.profil.at/images/cfs_616w/5962265/abb0050.jpg 616w, https://image.profil.at/images/cfs_932w/5962265/abb0050.jpg 932w, https://image.profil.at/images/cfs_1232w/5962265/abb0050.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962265/abb0050.jpg 1864w, " width="5056" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Valencia, Kalifornien. Schlangen bildeten sich vor der Achterbahn West Coast Racers im Themenpark&nbsp;Six Flags Magic Mountain am 1. April 2021. Six Flags Magic Mountain ist der erste Themenpark, der nach der Schließung im Zuge der Coronavirus-Pandemie im Los Angeles County wiedereröffnet wurde.</p>
</div><!----><!---->© Bild: APA/AFP/VALERIE MACON</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962298/abb2282.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962298/abb2282.jpg 300w, https://image.profil.at/images/cfs_616w/5962298/abb2282.jpg 616w, https://image.profil.at/images/cfs_932w/5962298/abb2282.jpg 932w, https://image.profil.at/images/cfs_1232w/5962298/abb2282.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962298/abb2282.jpg 1864w, " width="5472" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Tel Aviv, Israel. Menschen, die gegen die Coronavirus-Krankheit COVID-19 geimpft sind und einen "grünen Pass" (Nachweis der vollständigen Impfung) besitzen, nehmen an einem "grünen Pass-Konzert" teil, das die Stadtverwaltung von Tel Aviv am 5. März 2021 im Bloomfield-Stadion in der israelischen Küstenstadt am Mittelmeer organisiert. Israel hat am Sonntag einen Schritt in Richtung Normalität gemacht und eine Reihe von Geschäften und Dienstleistungen wieder geöffnet, die wegen der Pandemie gesperrt waren, aber einige davon sind nur für vollständig geimpfte "Green Pass"-Inhaber zugänglich.</p>
</div><!----><!---->© Bild: APA/AFP/JACK GUEZ</div></div></picimage></inlineimg><!----><!----><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5964443/abb0795.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5964443/abb0795.jpg 300w, https://image.profil.at/images/cfs_616w/5964443/abb0795.jpg 616w, https://image.profil.at/images/cfs_932w/5964443/abb0795.jpg 932w, https://image.profil.at/images/cfs_1232w/5964443/abb0795.jpg 1232w, https://image.profil.at/images/cfs_1864w/5964443/abb0795.jpg 1864w, " width="5263" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Lissabon, Portugal. Menschen sitzen auf einer Caféterrasse im Stadtteil Chiado in Lissabon, als die portugiesische Regierung am 5. April 2021 die Beschränkungen für das Coronavirus lockert. Portugal öffnete Museen, Café-Terrassen und weiterführende Schulen fast zwei Monate nach der Verschärfung der Covid-19-Beschränkungen nach einer Welle von Fällen Anfang des Jahres wieder.&nbsp;</p>
</div><!----><!---->© Bild: APA/AFP/PATRICIA DE MELO MOREIRA</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5964458/abb0426.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5964458/abb0426.jpg 300w, https://image.profil.at/images/cfs_616w/5964458/abb0426.jpg 616w, https://image.profil.at/images/cfs_932w/5964458/abb0426.jpg 932w, https://image.profil.at/images/cfs_1232w/5964458/abb0426.jpg 1232w, https://image.profil.at/images/cfs_1864w/5964458/abb0426.jpg 1864w, " width="4796" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Medellín, Kolumbien. Das Publikum applaudiert&nbsp;während eines Konzerts des Philharmonischen Orchesters von Medellin im Theater Pablo Tobon Uribe, als die Theater&nbsp;am 4. März 2021 wieder öffnen.</p>
</div><!----><!---->© Bild: APA/AFP/JOAQUIN SARMIENTO</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962580/abb1187.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962580/abb1187.jpg 300w, https://image.profil.at/images/cfs_616w/5962580/abb1187.jpg 616w, https://image.profil.at/images/cfs_932w/5962580/abb1187.jpg 932w, https://image.profil.at/images/cfs_1232w/5962580/abb1187.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962580/abb1187.jpg 1864w, " width="5000" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Kibera,&nbsp;Kenia.&nbsp;SchülerInnen gehen am frühen Morgen des offiziellen Wiedereröffnungstages der öffentlichen Schulen am 4. Januar 2021 im Kibera-Slum in Kenia in Richtung ihrer Schule. Die Schüler kehren nach einer neunmonatigen Schließung, die von der Regierung im März 2020 angeordnet wurde, um die Ausbreitung des Coronavirus COVID-19 einzudämmen, in die Schule zurück.</p>
</div><!----><!---->© Bild: APA/AFP/Gordwin ODHIAMBO</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5964446/abb0670.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5964446/abb0670.jpg 300w, https://image.profil.at/images/cfs_616w/5964446/abb0670.jpg 616w, https://image.profil.at/images/cfs_932w/5964446/abb0670.jpg 932w, https://image.profil.at/images/cfs_1232w/5964446/abb0670.jpg 1232w, https://image.profil.at/images/cfs_1864w/5964446/abb0670.jpg 1864w, " width="8192" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Athen, Griechenland. Am ersten Tag der Wiedereröffnung von Einzelhandelsgeschäften am 5. April 2021 gehen Menschen die Hauptgeschäftsstraße in Athen entlang.</p>
</div><!----><!---->© Bild: APA/AFP/Louisa GOULIAMAKI</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962649/abb0305.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962649/abb0305.jpg 300w, https://image.profil.at/images/cfs_616w/5962649/abb0305.jpg 616w, https://image.profil.at/images/cfs_932w/5962649/abb0305.jpg 932w, https://image.profil.at/images/cfs_1232w/5962649/abb0305.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962649/abb0305.jpg 1864w, " width="3808" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Sydney, Australien. Besucher betreten den Toronga Zoo, der am 1. Juni 2020 in Sydney wiedereröffnet wird. Am 1. Juni wurden in ganz Australien die Vorschriften zur sozialen Distanzierung gelockert. Restaurants, Pubs und Cafés in New South Wales dürfen nun bis zu 50 Gäste empfangen, wenn die Einhaltung eines Sicherheitsabstands&nbsp;möglich ist.</p>
</div><!----><!---->© Bild: APA/AFP/PETER PARKS</div></div></picimage></inlineimg><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/5962898/abb0611.jpg" data-srcset="https://image.profil.at/images/cfs_300w/5962898/abb0611.jpg 300w, https://image.profil.at/images/cfs_616w/5962898/abb0611.jpg 616w, https://image.profil.at/images/cfs_932w/5962898/abb0611.jpg 932w, https://image.profil.at/images/cfs_1232w/5962898/abb0611.jpg 1232w, https://image.profil.at/images/cfs_1864w/5962898/abb0611.jpg 1864w, " width="4903" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Auckland, Neu Seeland. Menschen unterhalten sich auf der Terrasse einer Bar&nbsp;am 17. Dezember 2020.</p>
</div><!----><!---->© Bild: APA/AFP/DAVID ROWLAND</div></div></picimage></inlineimg><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/fotogeschichte-der-woche-wie-das-osterei-bunt-wurde/401338776"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5949315/abd0059.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5949315/abd0059.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5949315/abd0059.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5949315/abd0059.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5949315/abd0059.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5949315/abd0059.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle950481588391098" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/fotogeschichte-der-woche-wie-das-osterei-bunt-wurde/401338776"><!----><h2 class="ng-star-inserted"><span> Fotogeschichte der Woche: Wie das Osterei bunt wurde </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/fotogeschichte-das-internet-lacht-ueber-blockade-im-suezkanal/401332776"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5929920/abb1263.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5929920/abb1263.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5929920/abb1263.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5929920/abb1263.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5929920/abb1263.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5929920/abb1263.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle597894985985264" target="_self" href="/ausland">Ausland</a></p><a class="teaser-title" target="_self" href="/ausland/fotogeschichte-das-internet-lacht-ueber-blockade-im-suezkanal/401332776"><!----><h2 class="ng-star-inserted"><span> Fotogeschichte: Das Internet lacht über Blockade im Suezkanal </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/die-fotogeschichte-der-woche-zehn-jahre-syrien-krieg/401222256"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5008623/abb1287.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5008623/abb1287.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5008623/abb1287.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5008623/abb1287.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5008623/abb1287.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5008623/abb1287.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle894765825398928" target="_self" href="/ausland">Ausland</a></p><a class="teaser-title" target="_self" href="/ausland/die-fotogeschichte-der-woche-zehn-jahre-syrien-krieg/401222256"><!----><h2 class="ng-star-inserted"><span> Die Fotogeschichte der Woche: Zehn Jahre Syrien-Krieg </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 04/09/2021, 15:59</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.489946f1d346b511001c.js" defer=""></script><script src="polyfills-es5.e63abf78fb505dfd693a.js" nomodule="" defer=""></script><script src="polyfills.5f478c0c79e65a2d0860.js" defer=""></script><script src="main.ca9c7d56d59580d8382f.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401344577","Artikeltags":"\nThema - Coronavirus 311220  ,Corona-Lockdown,Fotogeschichte,Öffnungsschritt","Artikeltyp":"article","Agentur":"profil.at","Autor":"Elena-Ligia Crisan","Autorkuerzel":null,"Canonical":"https://profil.at/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577","Channel":"Gesellschaft","Erscheinungsdatum":"2021.04.09","ErscheinungsZeitpunkt":1617976748,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"Fotogeschichte der Woche: Corona-Lockerungen auf der Welt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":40,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/gesellschaft/fotogeschichte-der-woche-corona-lockerungen-auf-der-welt/401344577","Artikelname":"Fotogeschichte der Woche: Corona-Lockerungen auf der Welt"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>