<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.2277067d19676d7e577a97bb08d5dc6a.css"><script commentscss="comments.0ae154dc752328e5c6b8bdd2b843cd0b.css"></script><link rel="canonical" href="https://profil.at/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909"><link rel="amphtml" href="https://profil.at/amp/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909"><meta property="og:url" content="https://profil.at/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909"><meta property="og:title" content="Corona-Krise: Die Pandemie entzweit die Gesellschaft"><meta property="og:description" content="Nach fast zwei Jahren Pandemie segeln Geimpfte und Ungeimpfte auf Wellen von Misstrauen, Verachtung und loderndem Hass in Richtung Konfrontationskurs. Wie kommen wir da heil wieder heraus?"><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6593224/20211212-ABD0063-1-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-12-17T16:03:48Z"><meta property="article:modified_time" content="2021-12-18T10:54:42Z"><meta property="article:author" content="https://profil.at/author/edith.meinhart"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - XXL"><meta property="article:tag" content="profil - Coronavirus"><meta name="author" content="edith.meinhart"><meta name="description" content="Nach fast zwei Jahren Pandemie segeln Geimpfte und Ungeimpfte auf Wellen von Misstrauen, Verachtung und loderndem Hass in Richtung Konfrontationskurs. Wie kommen wir da heil wieder heraus?"><title>Corona-Krise: Die Pandemie entzweit die Gesellschaft | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6593224/20211212-ABD0063-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6593224/20211212-ABD0063-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6593224/20211212-ABD0063-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6593224/20211212-ABD0063-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6593224/20211212-ABD0063-1-1.jpg 1864w, " href="/images/original/6593224/20211212-ABD0063-1-1.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Corona-Krise: Die Pandemie entzweit die Gesellschaft","mainEntityOfPage":"https://profil.at/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909","datePublished":"2021-12-17T17:03:48","dateModified":"2021-12-18T11:54:42","description":"Nach fast zwei Jahren Pandemie segeln Geimpfte und Ungeimpfte auf Wellen von Misstrauen, Verachtung und loderndem Hass in Richtung Konfrontationskurs. Wie kommen wir da heil wieder heraus?","author":[{"@type":"Person","name":"Edith   Meinhart  ","url":"profil.at/author/edith.meinhart"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6593224/20211212-ABD0063-1-1.jpg","https://image.profil.at/images/cfs_square_1232/6593224/20211212-ABD0063-1-1.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo532185924059450" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link332121329791581" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link848628656295041" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link206444716531530" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link351491212530200" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link617200550137055" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link83770268111567" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link123635129493513" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link938134529180617" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link82656067279295" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link514600562608609" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link632319832896278" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link554760047386062" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link596567788063948" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link659216000679547" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link622911893266363" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link495980611632893" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link885233366006537" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link379364369452366" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link333482614398052" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link37355859109584" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link131483007017412" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link622171011029333" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link3577080667895" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link735284011907928" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link534452816271183" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link486325062551165" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link314090208482801" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link284785321493356" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link249361308322789" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6593224/20211212-ABD0063-1-1.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6593224/20211212-ABD0063-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6593224/20211212-ABD0063-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6593224/20211212-ABD0063-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6593224/20211212-ABD0063-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6593224/20211212-ABD0063-1-1.jpg 1864w, " sizes="auto" alt="" title="STEIERMARK: DEMONSTRATION GEGEN CORONA-MASSNAHMEN IN GRAZ"></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon202968510991739"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Demonstration gegen Corona-Maßnahmen in Graz</p>
<p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> profil-Jahresausgabe
</span><!----></tag></div><div class="article-header-intro-right"><span>12/17/2021</span></div></div><h1 class="article-header-title"><span>Corona-Krise: Die Pandemie entzweit die Gesellschaft</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Nach fast zwei Jahren Pandemie segeln Geimpfte und Ungeimpfte auf Wellen von Misstrauen, Verachtung und loderndem Hass in Richtung Konfrontationskurs. Wie kommen wir da heil wieder heraus?</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/edith.meinhart" class="ng-star-inserted"> Edith Meinhart</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Für besonders strapazierfähig hielt Alexis de Tocqueville den menschlichen Verstand nicht. In Zeiten der Krise irre er „durch die Dunkelheit“, bemerkte der französische Politiker (1805–1859) einmal. Mit zwei Jahren Pandemie im Rücken möchte man ihm beipflichten. Auf den Straßen trommeln und skandieren sich Zehntausende die Seele aus dem Leib. Reichsflaggen wehen. Weihrauchkessel werden geschwungen. Auf Schildern und Transparenten steht: „Freiheit!“ Oder: „Uns kriegt ihr nie!“ Was die Demonstranten antreibt, ist ein großes Dagegen: Nein zur Impfung und zu staatlicher Bevormundung. Nein zu profitgierigen Pharmakonzernen, Virologen und Besserwissern, zu Mainstream-Medien und überhaupt – zu „denen da oben“.<br><br>
Da stehen wir nun also. Sollten die obersten Corona-Krisenmanager je erwogen haben, nicht nur Masken, Abstand, Lockdowns und Impfungen zu dekretieren, sondern mit den Verängstigten und Unwilligen ins Gespräch zu kommen – was wohl die Voraussetzung dafür wäre, zumindest die Wankelmütigen unter ihnen für eine gemeinsame Anstrengung gegen die Schwarmintelligenz der Coronaviren zu gewinnen – dann ist diese Tür nun leider zugeschlagen. Von dem Vertrauen, das die Regierung in den Anfängen der Pandemie beflügelte, ist nur noch ein kläglicher Rest übrig. Zwischen Geimpften und Ungeimpften nistete sich die Gehässigkeit ein. In beruflichen und privaten Beziehungen reißen die Gesprächsfäden, Ehen taumeln Richtung Abgrund, Freundschaften zerbrechen.</p>

<h2>Wie kommen wir da wieder heraus?</h2>

<p>„Kindermörder!“, „Todesengel!“, „Covidioten!“, „Eso-Trotteln!“, ruft es in den Wald. „Impfnazis!“, „Lügner!“, „Demokratiezerstörer!“, schallt es zurück. Moment! Halten wir kurz die Luft an, bevor der Tonfall zur schlechten Gewohnheit wird, die einem nicht einmal mehr auffällt. Erschrecken wir ein bisschen, nicht nur vor „den anderen“, sondern auch vor uns selbst. Die Pandemie sei gemeistert, hatte die ÖVP im Sommer plakatiert. Hoffnungsfroh blickten Touristiker auf die herannahende Schneesaison. Im Tiroler Bergdorf Ischgl rüsteten sich Hüttenwirte und Clubbetreiber für das alte Normal. Es schien zum Greifen nahe. Selbst die als Corona-Hotspot berühmt gewordene Après-Ski-Bar „Kitzloch“ wollte neu durchstarten. Wir waren fertig mit dem Virus. Doch Sars-CoV-2 ist noch nicht fertig mit uns.<br><br>
Nun rückt die Regierung dem Virus mit einer Impfpflicht zu Leibe. Die Ankündigung des Vorhabens befeuerte wütende Proteste auf der einen Seite des Corona-Grabens – und rechthaberischen Furor auf der anderen. Die Befürworter posieren auf Facebook mit nacktem Oberarm und „frisch geboostert“, um Likes für ihre tatkräftige Vernunft zu sammeln und jene zu beschämen, die dazu nicht fähig sind. Die Impfgegner rücken näher zusammen. Die Feststellung der israelischen Soziologin Eva Illouz, das Virus sei nicht nur ein biologisches,<br>
sondern auch ein politisches Ereignis, bestätigt sich aufs Neue. Wie finden wir aus dem<br>
Schlamassel heraus?</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6600652/20211215-ABD0140-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6600652/20211215-ABD0140-1-1.jpg 300w, https://image.profil.at/images/cfs_616w/6600652/20211215-ABD0140-1-1.jpg 616w, https://image.profil.at/images/cfs_932w/6600652/20211215-ABD0140-1-1.jpg 932w, https://image.profil.at/images/cfs_1232w/6600652/20211215-ABD0140-1-1.jpg 1232w, https://image.profil.at/images/cfs_1864w/6600652/20211215-ABD0140-1-1.jpg 1864w, " width="2400" alt="" title="CORONA: OBERÖSTERREICH - DEMONSTRATION GEGEN DIE CORONA-MASSNAHMEN IN LINZ"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: APA - Austria Presse Agentur</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Sich zu fragen, warum Menschen handeln, wie sie handeln, ist für den Anfang schon einmal nicht schlecht. Werner Wintersteiner, der sich als Konflikt-und Friedensforscher berufsbedingt seit Jahrzehnten mit entzündlichen Gemengelagen beschäftigt, hat die Motive der Impfgegner sortiert: Mal beherrscht die Angst vor gesundheitlichen Folgen Denken und Handeln, mal geht es darum, einen trotzigen Akt der Selbstbestimmung gegen staatliche Willkür zu setzen, mal hält man den Impfstoff für zivilisatorisches Gift, die Pandemie für eine Erfindung finsterer Mächte und das eigene Immunsystem für unbezwingbar. Dazu gesellt sich ein aggressiver, teilweise gewaltbereiter und militanter Kern von Staatsverweigerern, Rechtsextremen und Neofaschisten. Auch sie halten angeblich die Freiheit hoch, sind für eine pluralistische, offene Gesellschaft aber die übelsten Anwälte der Freiheit, die man sich nur denken kann.<br><br>
Das ist eine der Zumutungen der liberalen Demokratie. Es ist bei Weitem nicht die einzige. Die Pandemie könnte in diesem Punkt eine Lehrmeisterin sein. Man müsste weder verstehen noch gutheißen, dass Menschen sich nicht impfen lassen. Man müsste es bloß ertragen, wie auch alle anderen, die nicht so leben und denken wie man selbst. 100 Prozent Gefolgschaft sind schlicht nicht zu haben. Selbst die staatliche Einführung des ewigen Lebens würde vermutlich noch Widerstand mobilisieren. Wer nach vollkommener Übereinstimmung strebt, rüttelt an den Grundfesten der liberalen Demokratie. Der Befund mag trivial sein, doch er weist auch den Ausweg.<br><br>
Was passiert in Gesellschaften, bevor Menschen mit kriegerischem Furor aufeinander losgehen? Diese Frage trieb den amerikanischen Psychoanalytiker Vamık Djemal Volkan zeitlebens um. Zwar sind die österreichischen Verhältnisse von bürgerkriegsähnlichen Zuständen weit entfernt. Dennoch helfen Volkans Überlegungen weiter. Pluralistische, offene Gesellschaften zeichnen sich durch vielschichtige Identitäten aus. In Vorkriegsgesellschaften - etwa am Balkan vor Ausbruch der blutigen Auseinandersetzungen Anfang der 1990er-Jahre - wird Schicht für Schicht entwertet und zerstört, bis ein letztes - etwa religiös-ethnisches - Merkmal übrig bleibt. An dieser Demarkationslinie entlang entzweit sich die Bevölkerung: Die eigene Identität wird überhöht, die der "anderen" entwertet, bis selbst Nachbarinnen und Arbeitskollegen füreinander zu Objekten geworden sind, die man quälen, bespucken und eines Tages vielleicht umbringen möchte.</p>

<h2>Spaltung ist nicht per se schlecht</h2>

<p>Das Herausbilden von radikalisierten Minderheiten ist um jeden Preis zu verhindern. Spaltung aber ist nicht per se schlecht. Aus demokratiepolitischen Erwägungen muss man begrüßen, dass Menschen sich politisieren und an Demonstrationen teilnehmen. Viele von ihnen zum ersten Mal. Aber wenn sie Schulter an Schulter und ohne Maske gegen die Maßnahmen zur Eindämmung einer ansteckenden Krankheit marschieren, liegt die "große Wunde einer individualistischen, auf rationale Entscheidungen setzenden Kultur" bloß, wie der deutsche Soziologe Armin Nassehi in einem Interview mit der "Süddeutschen Zeitung" feststellte. Unsere Freiheit funktioniert, "wenn wir aus freien Stücken das Richtige tun. Freiheit heißt im Grunde: Sei frei, tu, was du willst, aber wolle das Richtige!"<br><br>
An diesem Paradoxon scheitern wir nicht nur im praktischen Alltag, daran zerbricht auch eine politische Kommunikation, die sich am machiavellistischen "Teile und Herrsche" ausrichtet. Das Credo, der Vergrößerung der eigenen Macht, der Maximierung der Wählerschaft und dem Ausschalten des Gegners fast alles unterzuordnen, entfaltet in pandemischen Zeiten toxische Wirkung. War den Marketing-Leuten, PR-Arbeitern, Unternehmensberatern und Chefstrategen im Dunstkreis von Ex-Kanzler Sebastian Kurz nicht klar, dass ein gemeinsames Vorgehen nötig ist? Galt das Wort von Psychologinnen, Public-Health-Experten und Soziologen nichts? Was von der türkis-grünen Regierungskommunikation nach fast zwei Jahren übrig bleibt, ist genau das, wovor Konfliktforscher wie Volkan warnen: zwei Merkmale. Gut und böse. Geimpft und ungeimpft.<br><br>
Die politische Kaste war schon einmal weiter. Vor mehr als 25 Jahren galt es, eine enorm skeptische Bevölkerung für den Beitritt zur Europäischen Union zu erwärmen. Man affichierte "Reden wir darüber"-Plakate, tingelte durch Stadt und Land, um Bürgerinnen und Bürger "abzuholen", wie Sozialpsychologen es ausdrücken. Weder angebliche Schildläuse im Joghurt noch die befürchtete Teuerung blieben dabei ausgespart. Man richtete Brüsselreisen und Diskussionen aus. Kommunalpolitikerinnen, Grätzelbetreuer, Lehrer, Uni-Professorinnen, Pfarrer, Unternehmerinnen, Betriebsräte, Fußballtrainer: Alle wurde für das "gemeinsame Europa" eingespannt. Warum sind vergleichbare Anstrengungen aus der Pandemie-Zeit nicht bekannt?</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6571516/46-182997627.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6571516/46-182997627.jpg 300w, https://image.profil.at/images/cfs_616w/6571516/46-182997627.jpg 616w, https://image.profil.at/images/cfs_932w/6571516/46-182997627.jpg 932w, https://image.profil.at/images/cfs_1232w/6571516/46-182997627.jpg 1232w, https://image.profil.at/images/cfs_1864w/6571516/46-182997627.jpg 1864w, " width="5340" alt="AUSTRIA-POLITICS-KURZ" title="AUSTRIA-POLITICS-KURZ"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: APA/AFP/JOE KLAMAR / JOE KLAMAR</div></div></picimage></inlineimg><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>"Gehorsam durch Angst"</h2>

<p>Wie ein im Frühjahr 2020 geleaktes Gesprächsprotokoll zeigt, setzte Kurz damals auf eine "Gehorsam durch Angst"-Strategie. Sein Nachnachfolger im Kanzleramt, Karl Nehammer, schlägt nun versöhnliche Töne an. Falls dahinter die Einsicht steht, dass man nicht nur Gehorsam erntet, wenn man Angst sät, sondern auch Reaktanz und Gegendruck; dass man Konflikte durch Abwertungskaskaden und Drohungen so lange zuspitzt, bis sie nicht mehr lösbar sind; dass Strafen und Quälen die Verfemten in eine Subkultur treibt, in der gefälschte Impfzertifikate als Ausweis der Ehrenmitgliedschaft gelten - dann kommt sie reichlich spät. Zu spät jedenfalls, um die Impfpflicht noch mit Peer-Group-Initiativen vorzubereiten, zu spät für eine Palette an bewährten Methoden, verlorenes Vertrauen aufzubauen, ein Gespräch auf Augenhöhe in Gang zu setzen, die Entfremdung nicht noch weiter voranzutreiben. Rund zehn Prozent wären laut dem <span class="highlight">Corona</span>-Panel der Universität Wien noch für eine Impfung zu erreichen. Sie ergeben einen erheblichen Unterschied. Bevor man anfängt, den unbelehrbaren Rest mit Schimpf, Schande und Verwaltungsstrafen zu überziehen, lohnt es sich, ein weiteres Mal innezuhalten.<br><br>
"Never let a good crisis go to waste": In der Pandemie bewährt sich der über Generationen weitergereichte Ratschlag Winston Churchills, der Großbritannien von 1940 bis 1945 und von 1951 bis 1955 regierte. Eine Lehre könnte sein, dass Politiker, die sich in patriarchaler Logik als klassische, handlungsfähige Helden positionieren, eher Teil des Problems als Teil der Lösung sind. Selbst der allergrößte Machatschek weiß nicht alles, sieht nicht alles kommen, kann nicht alles kontrollieren, am wenigsten die komplexen Dynamiken sozialer Proteste. Wer bloß auf "Gehorsam durch Angst" und strenge Maßnahmen setzt, unterschätzt die wichtigsten Ressourcen bei der Bewältigung von Krisen und Konflikten: Vertrauen und Anerkennung. Daran herrscht im unteren gesellschaftlichen Drittel seit jeher drückender Mangel. Inzwischen meint quer durch die Bevölkerung deutlich mehr als die Hälfte (58 Prozent), dass das politische System nicht so funktioniert, wie es sollte, wie der fortlaufende "Demokratie Monitor" des Sora-Instituts kürzlich zutage förderte. Im unteren Drittel fühlte sich das Gros gar nicht mehr wahrgenommen: Nur mehr 18 Prozent meinen, dass im Parlament "Menschen wie ich" vertreten sind. Und ganze 84 Prozent fühlen sich von der Politik wie "Menschen zweiter Klasse" behandelt.<br><br>
Hier schließt sich der Kreis. Als der Soziologe Oliver Nachtwey mit einem Team der Universität Basel die <span class="highlight">Corona</span>-Proteste in Deutschland und der Schweiz erforschte, stieß er auf einen über allem schwebenden Generalverdacht gegen das politische System, gegen Wissenschaft, Schulmedizin, Medien, Justiz. Die Tür zur politischen Radikalisierung steht sperrangelweit offen. Laut einer noch unveröffentlichten Umfrage fühlen sich in Österreich heute 2,5 Millionen Wählerinnen und Wähler von keiner Partei mehr vertreten, so viele wie nie zuvor. Vor diesem Hintergrund ist die Frage nach dem Notausgang möglicherweise falsch gestellt. "Es gibt nur einen Weg durch, und das heißt, wir müssen anders werden", sagt Harald Katzmair, Sozialphilosoph und Geschäftsführer des Netzwerkanalysten FASresearch.<br><br>
Ein Beispiel, das für viele andere steht: Ein Wissenschaftssystem, das einen nicht mehr überblickbaren Output hervorbringt und sich in tribalistischen Statuskämpfen aufreibt, riskiert Reputation und Glaubwürdigkeit. Im Vorjahr erkundete FASresearch im Auftrag von Pfizer Deutschland, welche Lehren aus der Pandemie zu ziehen sind. Eine der wichtigsten ist laut Katzmair, dass die Wissenschaft dort gestärkt hervorgeht, "wo Daten und Erkenntnisse ausgetauscht werden und grenzüberschreitend kooperiert wird." Das Fazit des Sozialphilosophen: "Die Frage ist, wie sich Wissenschaft weiterentwickeln und mit Menschen von außerhalb in Berührung bringen kann."<br><br>
Eitle Inszenierung wird dabei kaum zielführend sein. Es erfordert psychologisches Einfühlungsvermögen, will man Menschen dazu bringen, die Rolle des Opfers, auf dem immer nur herumgetrampelt wird, abzulegen. Verhaltensänderungen fallen leichter, wenn dabei niemand das Gesicht verliert. Das Gerede von einer "Pandemie der Ungeimpften" soll Zögerlichen und Skeptikern ein schlechtes Gewissen machen. Aber wie viele von ihnen denken wirklich um, wenn man sie zu Bösewichten der Pandemie stempelt, wie viele verhärten sich noch mehr? Geimpfte scheinen gar nicht zu merken, wie verlogen sie manchmal wirken, wenn sie sich zu Heroen der Selbstlosigkeit stilisieren und Ungeimpften fehlende Solidarität vorwerfen. Schließlich holt sich nicht jeder und jede den dritten Stich aus Rücksicht auf vulnerable Gruppen und das Gesundheitspersonal; oft zählt der pure Eigennutz, der Weg zurück ins Fitnessstudio oder auf die Skipiste. Wer Impfgegnern zuhört, wird feststellen, dass sie sich selbst auch oft als solidarisch beschreiben und sich die Befindlichkeiten diesseits und jenseits des <span class="highlight">Corona</span>-Grabens ähneln. Hier wie da geht es darum, "gesehen und anerkannt zu werden, wie man ist, aus der Sicherheit einer Beziehung heraus weniger Angst zu haben in der Welt" (Katzmair).<br><br>
Die Proteste der Impfgegner ausschließlich mit der Pandemie zu erklären, greift auch für den Konfliktforscher Werner Wintersteiner zu kurz: "Wir haben es mit einer Verschiebung zu tun. Dieser Protest eignet sich für das, was wesentlich ist: zunehmende Entfremdung, fehlende Anerkennung. Die Frage ist, ob wir zum Wesentlichen vordringen." In das Leben einer Alleinerzieherin, die als Ungeimpfte von Gleichgesinnten plötzlich zu hören bekommt: "Wir müssen aufeinander schauen!", tritt etwas, das vorher schmerzlich fehlte: Wärme, Gemeinschaft und Zugehörigkeit. Und dass hinter rechten "Wir sind das Volk"-Transparenten sogar Pflegerinnen und Spitalsmitarbeiter laufen, liegt vielleicht auch nicht primär am fehlenden Sachverstand - eher unwahrscheinlich -, sondern unter Umständen daran, dass diese es im beruflichen Alltag mit selbstherrlichen Spitzenärzten zu tun haben, die andere wie Lakaien herumscheuchen und Behandlungsfehler unter den Teppich kehren. Studien dazu stehen noch aus; es wäre psychologisch jedenfalls nachvollziehbar, dass so jemand beginnt, sich seinen eigenen Reim auf die Verheißungen der Hightech-Medizin zu machen. Oder auf eine neuartige Impfung.</p>

<h2>Eine "kumulierte Misere"</h2>

<p>Misstrauen, Ohnmachtsgefühle und Angst brauen sich aus diversen Quellen zusammen. Konfliktforscher Wintersteiner spricht von einer "kumulierten Misere". Experten, die mit Prognosen danebenliegen, sich dafür nie erklären oder gar entschuldigen, steuern einen erheblichen Teil dazu bei. So wie auch Forscher, die ihre Hypothesen wie Gewissheiten vortragen. Und Regierungsvertreter, die einen Lockdown ausschließen, um ihn danach zu verhängen. Der vielleicht kapitale Fehler der politischen Kommunikation war die Suggestion, die Impfung wäre eine Art Superman-Schutzanzug gegen eine Ansteckung. Schon in der Urstudie von Pfizer im November 2020 war nachzulesen, dass sie zu über 90 Prozent davor bewahrt, schwer zu erkranken. Das Risiko, dass <span class="highlight">Corona</span>-Viren bis in die Lunge vordringen, um dort ihr verheerendes Werk zu verrichten, wird damit dramatisch reduziert. Einen 100-prozentigen Schutz bietet sie allerdings nicht. Darüber hätte man die Bevölkerung von Anfang an aufklären können.<br><br>
Kommunikation ist die schärfste Waffe in der Pandemie. Diese Waffe nach mehrfachem unsachgemäßen Gebrauch einfach wieder in den Halfter zurückzustecken, als wäre nichts passiert, ist einfach nicht in Ordnung. Auch ein paar hingenuschelte Politiker-Entschuldigungen machen nicht wett, dass viel zu viele Menschen selbst zuverlässigen Quellen und besten Absichten nicht mehr vertrauen. Es bestreitet niemand, dass sich im Lager der <span class="highlight">Corona</span>-Gegner auch verhuschte Apostel seltsamer Glaubenslehren sammeln. Es ist aber zu einfach, sich darüber nur zu mokieren. Wir brauchen einen Neustart im Verhältnis zwischen <span class="highlight">Corona</span>-Krisenmanagern und Bevölkerung, zwischen Geimpften und Ungeimpften. Diesen Neubeginn gibt es, wie in persönlichen Beziehungen auch, nur mit dem echten Eingeständnis, dass an dem Schlamassel nicht immer nur alle anderen schuld sind, sondern man selbst auch eines dazu beigetragen hat.</p>

<h2>Früher war nicht alles gut</h2>

<p>Wir haben schwierige Jahre hinter uns - und sicher auch vor uns. Die politischen und sozialen Verwerfungen auf dem Weg in eine klimaneutrale Zukunft schaffen wir nicht, wenn wir ständig streiten und spalten. Wir sind erwachsen. Wir können innehalten. Wir brechen wegen ein paar offener Fragen nicht gleich zusammen. Wir können Irrtümer nachsehen. Unter Umständen können wir uns eines Tages impfen lassen, weil sich das in einer Pandemie so gehört, ohne großes Trara und ohne einer Minderheit, die das vielleicht anders sieht, damit zu drohen, dass sie im Ernstfall kein Spitalsbett kriegt. Womöglich kriegen wir sogar den Abschied von den 100-Prozent-Illusionen hin und schaffen es, mit Impfgegnern auch über "ihre" Themen zu reden: Demokratie, Bevormundung, Pharmakonzerne. Eine 80-prozentige Durchimpfung ist für eine liberale Gesellschaft auch schon bemerkenswert. Wir könnten davon Abstand nehmen, verbleibende <span class="highlight">Corona</span>-Leugner auf Biegen und Brechen in die Impfstraßen zu zwingen. Stattdessen könnte man sich bei ihnen erkundigen, was sie beizutragen haben: Vielleicht sind Fitnesstrainer darunter, die beim Abnehmen helfen können. Fettleibigkeit ist einer der höchsten Risikofaktoren für einen schweren Covid-19-Verlauf. Vielleicht gibt es Freiwillige für die Rettung oder die Altenheime. Auch dafür gibt es Instrumente. Der Politikwissenschafter Bernhard Perchinig etwa denkt an "moderierte Versöhnungskonferenzen". Zugegeben, das alles wäre dann schon sehr erwachsen. Vor allem erhöht es die Chance, dass wir nicht in die alte Normalität zurückkehren. Früher war nicht alles gut. Angesichts von Pandemien und Klimakrisen, die uns aller Voraussicht nach noch heimsuchen, kann einiges ruhig noch besser werden.</p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/kuendigung-fuer-corona-kritiker-andreas-soennichsen/401843881"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6604045/csm_andreas_soennichsen_meduni_kawka_1_a43f223027.jpg 1864w, " alt="Andreas Sönnichsen" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle419776796924402" target="_self" href="/wissenschaft">Wissenschaft</a></p><a class="teaser-title" target="_self" href="/wissenschaft/kuendigung-fuer-corona-kritiker-andreas-soennichsen/401843881"><!----><h2 class="ng-star-inserted"><span> Kündigung für „Corona-Kritiker“ Andreas Sönnichsen </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/impfmythen-wenn-weihnachten-zu-corona-stress-fuehrt/401842171"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4393064/10401891.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4393064/10401891.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4393064/10401891.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4393064/10401891.jpg 1864w, " alt="Ingrid Brodnig" title="Ingrid Brodnig"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle856128053299571" target="_self" href="/gesellschaft/impfmythen-wenn-weihnachten-zu-corona-stress-fuehrt/401842171">#brodnig</a></p><a class="teaser-title" target="_self" href="/gesellschaft/impfmythen-wenn-weihnachten-zu-corona-stress-fuehrt/401842171"><!----><h2 class="ng-star-inserted"><span> Wenn Weihnachten zu Corona-Stress führt </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 12/17/2021, 17:03</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.28b0cf5a20f4928d9cb8.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.5283709538ac3bac7243.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401845909","Artikeltags":"profil - Coronavirus,profil - XXL","Artikeltyp":"article","Agentur":"profil.at","Autor":"Edith   Meinhart","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909","Channel":"Österreich","Erscheinungsdatum":"2021.12.17","ErscheinungsZeitpunkt":1639757028,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"17001-18000","Seitentitel":"Corona-Krise: Die Pandemie entzweit die Gesellschaft","SeoTitel":"Corona-Krise: Die Pandemie entzweit die Gesellschaft","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":2657,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/corona-krise-die-pandemie-entzweit-die-gesellschaft/401845909","Artikelname":"Corona-Krise: Die Pandemie entzweit die Gesellschaft"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>