<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.370f00b04db3451286b6bc8e91f5f5fe.css"><link rel="canonical" href="https://profil.at/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062"><link rel="amphtml" href="https://profil.at/amp/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062"><meta property="og:url" content="https://profil.at/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062"><meta property="og:title" content="Corona: Österreich warnt wieder vor Reisen nach Kroatien"><meta property="og:description" content=" Ab Montag - Immer mehr Coronafälle in Österreich mit Kroatien-Bezug."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4577423/78350011455959844_BLD_Online.jpg"><meta property="og:image:alt" content="Steigende Infektionszahlen in Kroatien und unter Rückkehrern"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2020-08-14T12:52:21Z"><meta property="article:modified_time" content="2020-08-14T13:00:04Z"><meta property="article:section" content="Österreich"><meta property="article:tag" content="
Thema - Coronavirus 311220  "><meta property="article:tag" content="Kroatien"><meta property="article:tag" content="Reisewarnung"><meta name="description" content=" Ab Montag - Immer mehr Coronafälle in Österreich mit Kroatien-Bezug."><title>Corona: Österreich warnt wieder vor Reisen nach Kroatien | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Corona: Österreich warnt wieder vor Reisen nach Kroatien","mainEntityOfPage":"https://profil.at/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062","datePublished":"2020-08-14T14:52:21","dateModified":"2020-08-14T15:00:04","description":" Ab Montag - Immer mehr Coronafälle in Österreich mit Kroatien-Bezug.","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4577423/78350011455959844_BLD_Online.jpg","https://image.profil.at/images/cfs_square_1232/4577423/78350011455959844_BLD_Online.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo906224157568033" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link260372248060127" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link512277414953950" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link42746327642502" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link808356904646862" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link918388318491494" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link191616725365902" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link94313596906999" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link351792490220761" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link759514746446154" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link818320106321705" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link558604540985071" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link962753850377039" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link315745103339880" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link425971513765552" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link265565497795105" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link388419381629867" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link71955093395676" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link981431757825252" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link100145551696492" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link474901958602674" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link356134533486919" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link537864874420923" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link159874439441121" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link181015156669054" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link670097989991012" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link988333762267493" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link734337631864580" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link98603261016186" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard" data-io-article-url="https://profil.at/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4577423/78350011455959844_BLD_Online.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4577423/78350011455959844_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4577423/78350011455959844_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4577423/78350011455959844_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4577423/78350011455959844_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4577423/78350011455959844_BLD_Online.jpg 1864w, " alt="Steigende Infektionszahlen in Kroatien und unter Rückkehrern" title="Steigende Infektionszahlen in Kroatien und unter Rückkehrern"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon986826596409170"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>08/14/2020</span></div></div><h1 class="article-header-title"><span>Corona: Österreich warnt wieder vor Reisen nach Kroatien</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main"> Ab Montag - Immer mehr Coronafälle in Österreich mit Kroatien-Bezug.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Nach einer Reisewarnung für das spanische Festland vor rund einer Woche fällt ab kommender Woche ein weiteres beliebtes Urlaubsland für Österreicher weg. Aufgrund der steigenden Infektionszahlen in dem Land bzw. immer mehr Coronafällen mit&nbsp;Kroatien-Bezug in Österreich gilt ab Montag erneut eine Reisewarnung für&nbsp;Kroatien. Das teilte das Außenministerium der APA am Freitag mit.</p>

<p>Die Reisewarnung tritt um Mitternacht von Sonntag auf Montag in Kraft. Urlauber, die sich derzeit in&nbsp;Kroatien&nbsp;befinden, rief das Außenamt dringend auf, heimzukehren. Ab Montag muss bei der Einreise aus&nbsp;Kroatien, das ab dann als Risikogebiet gilt, ein Gesundheitszeugnis (mit negativem PCR-Test, der nicht älter als 72 Stunden ist) mitgeführt werden. Alternativ kann man sich in (Heim-)Quarantäne begeben, muss aber auch dann innerhalb von 48 Stunden verpflichtend einen PCR-Test veranlassen - und zwar auf eigene Kosten. Bis zum Vorliegen eines negativen Testergebnisses ist eine selbstüberwachte Quarantäne einzuhalten.</p>

<h2>Rekordzahl an Neuansteckungen in Kroatien</h2>

<p>Kroatien&nbsp;hatte am gestrigen Donnerstag eine Rekordzahl an Neuansteckungen mit dem Coronavirus gemeldet. 180 Menschen infizierten sich innerhalb von 24 Stunden mit dem SARS-CoV-2-Virus. In Kärnten wiesen 16 der insgesamt 22 Personen, die am Donnerstag positiv auf getestet worden waren, einen direkten&nbsp;Kroatien-Bezug auf. Auch in Tirol wurden in den vergangenen Tagen zumindest 20 positive Coronavirus-Testungen verzeichnet, die in direktem oder indirektem Zusammenhang mit einem&nbsp;Kroatien-Aufenthalt stehen, wie das Land mitteilte.</p>

<p>Laut Johns Hopkins Universität wurden in&nbsp;Kroatien&nbsp;bisher 6.050 positive Corona-Fälle gezählt, 161 Personen sind demnach mit oder an dem Virus verstorben.</p>

<p>Aufgrund der steigenden Zahlen in den Balkanländern werden seit Donnerstag auch an der Brennergrenze gesundheitspolizeiliche Kontrollen durchgeführt. Balkan-Rückkehrer könnten großräumig über den Brenner ausweichen, um Kontrollen an den Grenzübergängen in der Steiermark, Kärnten oder dem Burgenland zu umgehen, so die Begründung der Kontrollen.</p>

<p>Weltweit gilt für Österreicher weiterhin zumindest der Reisehinweis der Stufe 4 ("Hohes Sicherheitsrisiko"), generell wird also von nicht unbedingt notwendigen Reisen abgeraten. Reisewarnungen gibt es seitens des österreichischen Außenministeriums derzeit (ohne&nbsp;Kroatien) für 31 Länder, darunter Bulgarien, Rumänien, Portugal und Schweden sowie die chinesische Provinz Hubei und seit Montag dieser Woche für das spanische Festland.</p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><pnespwgtplaceholder holdername="embedded_1589894624812"></pnespwgtplaceholder></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----><!---->, </span><span class="article-meta-agency ng-star-inserted"><!---->APA/Red.<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 08/14/2020, 14:52</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/profil-sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.117c9eb13d36daa1f1fb.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.f1965a2ef973251543f6.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atprofil';
              var cp = isMobile ? 'RedCont/Nachrichten/Nachrichtenueberblick' + '/moewa' : 'RedCont/Nachrichten/Nachrichtenueberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401001062","Artikeltags":"\nThema - Coronavirus 311220  ,Kroatien,Reisewarnung","Artikeltyp":"article","Agentur":"Agenturen","Autor":"Clemens Engert","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062","Channel":"Österreich","Erscheinungsdatum":"2020.08.14","ErscheinungsZeitpunkt":1597409541,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"2001-3000","Seitentitel":"Corona: Österreich warnt wieder vor Reisen nach Kroatien","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":371,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/corona-oesterreich-warnt-wieder-vor-reisen-nach-kroatien/401001062","Artikelname":"Corona: Österreich warnt wieder vor Reisen nach Kroatien"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>