<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.9560c99388a4135a0a07a17c4de8c1c8.css"><script commentscss="comments.0ae154dc752328e5c6b8bdd2b843cd0b.css"></script><link rel="canonical" href="https://profil.at/oesterreich/es-geht-um-die-zukunft/401859311"><link rel="amphtml" href="https://profil.at/amp/oesterreich/es-geht-um-die-zukunft/401859311"><meta property="og:url" content="https://profil.at/oesterreich/es-geht-um-die-zukunft/401859311"><meta property="og:title" content="Es geht um die Zukunft&nbsp;"><meta property="og:description" content="Von der Rückkehr der Georgierin Tina, 13, von Kinderabschiebungen und vom Potenzial junger Menschen. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6633377/anna_mari.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2022-01-03T05:00:19Z"><meta property="article:modified_time" content="2022-01-03T05:00:00Z"><meta property="article:author" content="https://profil.at/author/edith.meinhart"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Morgenpost"><meta property="article:tag" content="Edith Meinhart"><meta name="author" content="edith.meinhart"><meta name="description" content="Von der Rückkehr der Georgierin Tina, 13, von Kinderabschiebungen und vom Potenzial junger Menschen. Morgenpost von Edith Meinhart."><title>Es geht um die Zukunft&nbsp; | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6633377/anna_mari.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6633377/anna_mari.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6633377/anna_mari.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6633377/anna_mari.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6633377/anna_mari.jpg 1864w, " href="/images/original/6633377/anna_mari.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Es geht um die Zukunft ","mainEntityOfPage":"https://profil.at/oesterreich/es-geht-um-die-zukunft/401859311","datePublished":"2022-01-03T06:00:19","dateModified":"2022-01-03T06:00:00","description":"Von der Rückkehr der Georgierin Tina, 13, von Kinderabschiebungen und vom Potenzial junger Menschen. ","author":[{"@type":"Person","name":"Edith   Meinhart  ","url":"profil.at/author/edith.meinhart"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6633377/anna_mari.jpg","https://image.profil.at/images/cfs_square_1232/6633377/anna_mari.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo109082920346178" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link634146252661706" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link315750828724542" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link70574917610338" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link585830069340515" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link37330335837308" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link300954716957633" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link310780879066961" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link716404007875559" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link33615128397054" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link651690815542057" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link659791595121564" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link662117439333614" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link676553327395741" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link540813271496076" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link50398103281557" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link406042948611017" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link559784776177266" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link777962607824516" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link204941991310505" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link620145910871688" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link584506971271914" name="kurier.at" href="https://kurier.at/" target="_blank"><!----><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link699755352998925" name="events.at" href="https://events.at/" target="_blank"><!----><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link465679070642687" name="motor.at" href="https://motor.at/" target="_blank"><!----><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link69604467061756" name="futurezone.at" href="https://futurezone.at/" target="_blank"><!----><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link32962721081768" name="film.at" href="https://film.at/" target="_blank"><!----><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link613968178127479" name="k.at" href="https://k.at/" target="_blank"><!----><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link95823827472553" name="schautv.at" href="https://schautv.at/" target="_blank"><!----><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link328706185500060" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><!----><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link119946316530455" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><!----><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6633377/anna_mari.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6633377/anna_mari.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6633377/anna_mari.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6633377/anna_mari.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6633377/anna_mari.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6633377/anna_mari.jpg 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon843424184571846"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Ana (Mitte) und Mari (rechts) mit ihrer Mutter.</p>
<p>© Edith Meinhart</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> profil-Morgenpost
</span><!----></tag></div><div class="article-header-intro-right"><span>01/03/2022</span></div></div><h1 class="article-header-title"><span>Es geht um die Zukunft&nbsp;</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Von der Rückkehr der Georgierin Tina, 13, von Kinderabschiebungen und vom Potenzial junger Menschen. </p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/edith.meinhart" class="ng-star-inserted"> Edith Meinhart</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Sind Sie gut herübergerutscht? Ich hoffe, Sie konnten sich ein wenig erholen. Vielleicht sind Sie noch&nbsp;auf Urlaub&nbsp;– sofern&nbsp;sie nicht zu jenen gehören, die über die Feiertage dafür gesorgt haben, dass&nbsp;alles&nbsp;Notwendige weitergeht, Kranke versorgt werden, Essen geliefert&nbsp;wird, Strom und Gas in die Häuser kommt,&nbsp;also dafür, dass&nbsp;in diesem Land&nbsp;so vieles so&nbsp;selbstverständlich funktioniert.&nbsp;Die profil-Redaktion&nbsp;meldet sich mit der&nbsp;ersten Morgenpost&nbsp;im neuen Jahr&nbsp;zurück. Da darf es&nbsp;auch&nbsp;einmal um elementare Dinge&nbsp;gehen. Und um die Zukunft.&nbsp;</p>

<p>Diese hängt natürlich stark von den Jungen ab.&nbsp;In&nbsp;die nachkommenden Generationen&nbsp;zu „investieren“, wie es so schön marktwirtschaftlich heißt, lohnt sich. Das weiß an sich jedes Kind, und ist doch längst nicht&nbsp;allen&nbsp;Erwachsenen klar.&nbsp;Vor&nbsp;fast genau einem Jahr, am 28. Jänner 2021, wurde die damals 12-jährige Tina mit samt ihrer Familie nach Georgien abgeschoben. Trotz heftiger Proteste.&nbsp;</p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/kinderabschiebung-wie-geht-es-tina-ana-und-mariam/401857346"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6631406/podcast_tina.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6631406/podcast_tina.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6631406/podcast_tina.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6631406/podcast_tina.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6631406/podcast_tina.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6631406/podcast_tina.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle804599432993541" target="_self" href="/gesellschaft/kinderabschiebung-wie-geht-es-tina-ana-und-mariam/401857346">Podcast-Spezial</a></p><a class="teaser-title" target="_self" href="/gesellschaft/kinderabschiebung-wie-geht-es-tina-ana-und-mariam/401857346"><!----><h2 class="ng-star-inserted"><span> Kinderabschiebung: Wie geht es Tina, Ana und Mariam? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Die Abschiebung wurde zum&nbsp;Symbol&nbsp;türkiser&nbsp;Migrationspolitik.&nbsp;Das Mädchen hatte einen Großteil ihres Lebens in Österreich verbracht, ihre Schwester Lea, sie wurde im November sechs, kam hier auf die Welt.&nbsp;An Bord waren&nbsp;auch die 18-jährige Sona und ihr jüngerer Bruder&nbsp;Ashot, die Geschwister mussten&nbsp;nach Armenien zurück.&nbsp;Wenige Wochen&nbsp;zuvor waren&nbsp;Ana, 14, (Foto,&nbsp;rechts) und Mariam, 10,&nbsp;(in der Mitte; links, ihre Mutter) in einem Flieger nach Tiflis&nbsp;gesessen.</p>

<p>Haben ihre Eltern alles versucht, um bleiben zu können? Ja! Haben&nbsp;sie&nbsp;viele Anträge gestellt?&nbsp;Auch das! Sind&nbsp;ihre&nbsp;Mütter und Väter&nbsp;fehlerlos? Natürlich nicht! Was können&nbsp;die&nbsp;Kinder dafür? Nicht das Geringste! Ich habe die Zeit zwischen Weihnachten und Neujahr genützt, um den Wiener Rechtsanwalt Wilfried&nbsp;Embacher&nbsp;nach Tiflis zu begleiten. Er vertritt die nach Georgien abgeschobenen Mädchen.</p>

<p>Am 30. Dezember waren wir wieder in Wien, gemeinsam mit der&nbsp;inzwischen&nbsp;13-jährigen&nbsp;Georgerin&nbsp;Tina. Die große Reportage zur Rückkehr des Mädchens und zu Kinderabschiebungen lesen Sie in der&nbsp;nächsten&nbsp;Ausgabe des&nbsp;profil. Es wird darin&nbsp;auch vom&nbsp;Dorf die Rede sein, in dem Tinas Mutter aufgewachsen ist, von Georgien&nbsp;insgesamt,&nbsp;von&nbsp;Gründen&nbsp;zu bleiben oder aufzubrechen –&nbsp;und vom Kindeswohl.&nbsp;</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/nach-abschiebung-im-jaenner-tina-ist-zurueck/401858267"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6630953/design_ohne_titel_3.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6630953/design_ohne_titel_3.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6630953/design_ohne_titel_3.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6630953/design_ohne_titel_3.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6630953/design_ohne_titel_3.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6630953/design_ohne_titel_3.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle665455495984253" target="_self" href="/oesterreich/nach-abschiebung-im-jaenner-tina-ist-zurueck/401858267">Reportage</a></p><a class="teaser-title" target="_self" href="/oesterreich/nach-abschiebung-im-jaenner-tina-ist-zurueck/401858267"><!----><h2 class="ng-star-inserted"><span> Tina ist zurück&nbsp; </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Das Kindeswohl&nbsp;ist ein&nbsp;„ebenso einfaches wie anspruchsvolles Konzept, das&nbsp;vorrangig die&nbsp;Entwicklungschancen von Heranwachsenden im Auge&nbsp;hat“, wie es Rechtsanwalt Wilfried&nbsp;Embacher&nbsp;formuliert.&nbsp;Um das, was für&nbsp;die Erwachsenen&nbsp;gut ist, geht es&nbsp;dabei&nbsp;zunächst nicht. Zumindest vordergründig. In Wirklichkeit müssten wir alle – egal, ob wir selbst Eltern sind oder nicht – uns im&nbsp;eigenen&nbsp;Interesse dafür einsetzen, dass Kinder nicht aus ihrem Zuhause&nbsp;fortgerissen werden, Freunde verlieren,&nbsp;in der Schule zurückfallen&nbsp;und ihre Perspektiven&nbsp;sich&nbsp;verengen.&nbsp;Anfang Jänner 2020, blicken&nbsp;wir&nbsp;kurz noch einmal ein Jahr&nbsp;zurück: Tinas Abschiebung stand&nbsp;damals noch&nbsp;bevor, die beiden Schwestern Ana und Mariam waren bereits in Tiflis. Von dort schrieben&nbsp;Ana und Mariam&nbsp;Briefe an den Bundespräsidenten der Republik Österreich, die gleichzeitig&nbsp;flehentliche&nbsp;Briefe an das Christkind waren.&nbsp;&nbsp;</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6633371/microsoftteams-image_34.png" data-srcset="https://image.profil.at/images/cfs_300w/6633371/microsoftteams-image_34.png 300w, https://image.profil.at/images/cfs_616w/6633371/microsoftteams-image_34.png 616w, https://image.profil.at/images/cfs_932w/6633371/microsoftteams-image_34.png 932w, https://image.profil.at/images/cfs_1232w/6633371/microsoftteams-image_34.png 1232w, https://image.profil.at/images/cfs_1864w/6633371/microsoftteams-image_34.png 1864w, " width="1108" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Brief von Mariam</p>
</div><!----><!---->© Bild: Edith Meinhart</div></div></picimage></inlineimg><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>„Ich vermisse meine liebe Lehrerin und meine Klasse so sehr! Am meisten vermisse ich meine beste Freundin Elena. Mit ihr habe ich am liebsten gespielt“, schrieb Mariam&nbsp;damals.</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6633374/microsoftteams-image_33.png" data-srcset="https://image.profil.at/images/cfs_300w/6633374/microsoftteams-image_33.png 300w, https://image.profil.at/images/cfs_616w/6633374/microsoftteams-image_33.png 616w, https://image.profil.at/images/cfs_932w/6633374/microsoftteams-image_33.png 932w, https://image.profil.at/images/cfs_1232w/6633374/microsoftteams-image_33.png 1232w, https://image.profil.at/images/cfs_1864w/6633374/microsoftteams-image_33.png 1864w, " width="1129" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Brief von Ana</p>
</div><!----><!---->© Bild: Edith Meinhart</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Und Ana: „Es&nbsp;versteht mich hier&nbsp;(in Georgien, Anm.)&nbsp;leider niemand und ich fühle mich so allein.“ Daran hat sich- ein Jahr später – nichts geändert. Als ich Ana und Mariam in Tiflis getroffen habe, war es&nbsp;immer noch ihr&nbsp;größter Wunsch&nbsp;zurückzukommen.&nbsp;Niemand weiß, welche Wege&nbsp;Tina, Ana oder Mariam&nbsp;einschlagen&nbsp;werden.&nbsp;</p>

<p>Wer diese&nbsp;Mädchen&nbsp;kennenlernt,&nbsp;kann&nbsp;jedoch nicht anders, als das enorme&nbsp;Potenzial sehen,&nbsp;das in ihnen steckt.&nbsp;Ana, 14,&nbsp;etwa&nbsp;bezaubert durch&nbsp;eine ganz&nbsp;außergewöhnliche sprachliche&nbsp;Gewandtheit.&nbsp;Der&nbsp;ÖVP-Innenminister Gerhard Karner will in Migrationsfragen hart bleiben, wie er vergangene Woche Zib2-Moderator Martin Thür erklärte.</p>

<p>Mit solchen&nbsp;Justament-Standpunkten kassiert&nbsp;man heute Wählerstimmen, löst aber sicher kein einziges der großen Zukunftsprobleme. Dafür wird&nbsp;es&nbsp;noch viele begabte, junge Menschen brauchen.&nbsp;</p>

<p>Ich wünsche Ihnen einen guten Start in das neue Jahr,&nbsp;&nbsp;</p>

<p><em><strong>Edith Meinhart&nbsp;</strong></em></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6444885/meinhart_morgenpost_banner_2021.png" data-srcset="https://image.profil.at/images/cfs_300w/6444885/meinhart_morgenpost_banner_2021.png 300w, https://image.profil.at/images/cfs_616w/6444885/meinhart_morgenpost_banner_2021.png 616w, https://image.profil.at/images/cfs_932w/6444885/meinhart_morgenpost_banner_2021.png 932w, https://image.profil.at/images/cfs_1232w/6444885/meinhart_morgenpost_banner_2021.png 1232w, https://image.profil.at/images/cfs_1864w/6444885/meinhart_morgenpost_banner_2021.png 1864w, " width="1200" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Alexandra Unger</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span><em><span>PS: </span></em></span></span></span></span></span></span></span><em>Hat Ihnen die Morgenpost gefallen? Dann melden Sie sich jetzt an, um Ihren Werktag mit aktuellen Themen und Hintergründen aus der profil-Redaktion zu starten:</em></p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/anwalt-pflegefamilie-fuer-tina-steht-bereit/401180254"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4921267/abd0003.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4921267/abd0003.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4921267/abd0003.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4921267/abd0003.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4921267/abd0003.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4921267/abd0003.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle553661725364099" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/anwalt-pflegefamilie-fuer-tina-steht-bereit/401180254"><!----><h2 class="ng-star-inserted"><span> Anwalt: „Pflegefamilie für Tina steht bereit“ </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/abschiebung-von-schuelerinnen-das-kaputte-asylsystem-oesterreichs/401171461"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4901614/20210128-ABD0025-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4901614/20210128-ABD0025-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4901614/20210128-ABD0025-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4901614/20210128-ABD0025-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4901614/20210128-ABD0025-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4901614/20210128-ABD0025-1-1.jpg 1864w, " alt="" title="ASYL: PROTEST GEGEN ABSCHIEBUNGEN - KUNDGEBUNG AUFGELÖST"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle205717625534593" target="_self" href="/oesterreich/abschiebung-von-schuelerinnen-das-kaputte-asylsystem-oesterreichs/401171461">Video</a></p><a class="teaser-title" target="_self" href="/oesterreich/abschiebung-von-schuelerinnen-das-kaputte-asylsystem-oesterreichs/401171461"><!----><h2 class="ng-star-inserted"><span> Abschiebung​ von Schülerinnen: Das kaputte Asylsystem Österreichs </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 01/03/2022, 06:00</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.28b0cf5a20f4928d9cb8.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.0f3f5c16a8ecb409cc5b.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401859311","Artikeltags":"Edith Meinhart,profil - Morgenpost","Artikeltyp":"article","Agentur":"profil.at","Autor":"Edith   Meinhart","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/es-geht-um-die-zukunft/401859311","Channel":"Österreich","Erscheinungsdatum":"2022.01.03","ErscheinungsZeitpunkt":1641186019,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"4001-5000","Seitentitel":"Es geht um die Zukunft ","SeoTitel":"Es geht um die Zukunft ","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":829,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/es-geht-um-die-zukunft/401859311","Artikelname":"Es geht um die Zukunft "});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>