<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; var banner_logo = false; function OptanonWrapper() { if(!banner_logo){ cookieBannerSiteLogo(); banner_logo = true; } } window.addEventListener("load", function(event) { if(!Optanon.IsAlertBoxClosedAndValid()){ var elemDiv = document.createElement('div'); elemDiv.id = "cookieBgOverlay"; elemDiv.style.cssText = 'position:fixed;width:100%;height:100%;top:0;left:0;z-index:199999999;background:rgba(255, 255, 255, .5);'; document.body.appendChild(elemDiv); cookieBgOverlay(); } }); function cookieBgOverlay(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(cookieBgOverlay, 500); } else { var elemDiv = document.getElementById("cookieBgOverlay"); elemDiv.parentNode.removeChild(elemDiv); jQuery('body>*:not(#optanon):not(.optanon-alert-box-wrapper)').css('filter','blur(0)'); location.reload(); } } function cookieBannerSiteLogo(){ jQuery('#optanon-branding-top-logo' ).clone().css('width', '80px').css('height', '30px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('float', 'left').css('margin', '10px 5px auto auto').prependTo('.optanon-alert-box-body'); } function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } </script> <style> .optanon-alert-box-wrapper{ z-index:200000001; top:auto!important; bottom:0; background-color:rgba(255,255,255,.97); box-shadow:#333 0 5px 20px } .optanon-alert-box-wrapper p>a{ text-decoration:underline; color:#6cc04a } .optanon-alert-box-wrapper p>a:before{ content:' '; display:block } #optanon-vendor-consent-text{ display:none!important } #optanon-popup-bg{ z-index:200000000!important } .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-corner-close{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ text-align:center } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ box-shadow:#ccc 0 2px 5px; border-radius:4px } .optanon-alert-box-wrapper .optanon-alert-box-button{ float:none; margin-right:auto } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size:8pt; line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; line-height:12pt; padding:15px 0 } #optanon-popup-wrapper{ z-index:200000002!important } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important } .optanon-alert-box-wrapper .optanon-toggle-display{ font-size:8pt!important } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right:0 } .optanon-alert-box-wrapper button:hover{ background: none !important; } @media only screen and (min-width:960px){ .optanon-alert-box-wrapper .optanon-alert-box-bg p{ line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; padding:20px 0 } .optanon-alert-box-bg .optanon-alert-box-button-container{ top:15px; margin:0 } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ padding:15px 30px; margin:10px } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068"/>
<title>Sechskampf: Was die EU-Wahl innenpolitisch bedeutet | PROFIL.at</title>
<meta name="description" content="Am 26. Mai ist Europawahl: rechte Bewährungsprobe für Türkis-Blau, erster Härtetest für die neue SPÖ-Vorsitzende, letzte Chance für die Grünen. Die NEOS setzen auf eine junge Frau, Peter Pilz schickt einen alten Mann ins Rennen. Nie zuvor war ..."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="csAssetId" content="10715068" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Sechskampf: Was die EU-Wahl innenpolitisch bedeutet" />
<meta property="og:description" content="Am 26. Mai ist Europawahl: rechte Bewährungsprobe für Türkis-Blau, erster Härtetest für die neue SPÖ-Vorsitzende, letzte Chance für die Grünen. Die NEOS setzen auf eine junge Frau, Peter Pilz schickt einen alten Mann ins Rennen. Nie zuvor war eine EU-Wahl auch innenpolitisch derart bedeutsam wie 2019."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-04-02T14:55:25+02:00" />
<meta property="og:url" content="https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/10715338/storage/preview/file/144319690/klartext-zum-thema-euwahl.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Sechskampf: Was die EU-Wahl innenpolitisch bedeutet" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-6579b150.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '10715068');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Sechskampf: Was die EU-Wahl innenpolitisch bedeutet | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '5200433');
ga('set', 'dimension6', '5130709');
ga('set', 'dimension8', '2019-04-02T14:55:25+02:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'politik');
ga('set', 'dimension12', 'politikinland');
ga('set', 'dimension13', '10697848|10353479|8034139');
if(Optanon.IsAlertBoxClosedAndValid()){
ga('set', 'dimension14', 'closed');
} else {
ga('set', 'dimension14', 'open');
}
ga('set', 'contentGroup1', 'Österreich');
ga('set', 'contentGroup2', '5200433');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2918088, 133662, 9595)
.mapContentunit(2918089, 333091, 7216)
.mapContentunit(2918090, 133664, 5769)
.mapContentunit(2918090, 316510, 3798)
.mapContentunit(2918090, 333063, 7161)
.mapContentunit(2918091, 133663, 4134)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "heilsbringer-elektroauto,eu-wahl-2019,europaeische-union")
.setProfile("pagetype", "article")
.setProfile("assetid", "10715068")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2918088);
api.configureRenderSlot("Top1")
.setContentunitId(2918089);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2918090);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2918095);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2918091);
api.configureRenderSlot("Middle3")
.setContentunitId(2918097);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372488);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372490);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372489);
api.configureRenderSlot("Content2_mobile")
.setContentunitId(4248161);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
// adInterval = setInterval(reloadAdpositions, 25000);
} else {
// clearInterval(adInterval);
}
}
function reloadAdpositions() {
adcounter++;
//console.log("Adcounter: "+adcounter);
adition.srq.push(function(api) {
//api.setProfile("reload", "1")
api.setProfile("reload", adcounter+"")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
// adInterval = setInterval(reloadAdpositions, 25000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<!--[if lt IE 9]>
<script src="/js/html5shiv-e527c316.js"></script>
<![endif]-->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
<script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='001b750e7b2e97207e277f131079ead741';
if (_window.obApi) {var toArray = function(object)
{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
var api = _window.obApi = function()
{api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);}
;api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')0;script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/politik/politikinland/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<div class="ad_con" id ="Left1">
<script type="text/javascript">
if(typeof adition !== 'undefined') {
adition.srq.push(function(api) {
api.renderSlot('Left1');
})
}
</script>
</div>
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068">&nbsp;</a>
</div>
</section>
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<div class="menu-inner-wrapper">
<button id="nav-toggle" class="sprite">&nbsp;</button>
<div class="nav-mobile">
<section class="mobile-suche">
<div class="ym-fbox">
<span class="mobile-suche-h">SUCHE:</span>
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
</section>
<div class="mobiles-menu">
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li >
<a href="/meinung">Meinung</a>
</li>
<li class="current-submenu">
<a href="#">Österreich</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/oesterreich" title="Ressort Österreich" target="_self">Übersicht</a>
</li>
<li >
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li >
<a href="/wirtschaft">Wirtschaft</a>
</li>
<li >
<a href="/ausland">Ausland</a>
</li>
<li >
<a href="/gesellschaft">Gesellschaft</a>
</li>
<li >
<a href="/wissenschaft">Wissenschaft</a>
</li>
<li >
<a href="/kultur">Kultur</a>
</li>
<li >
<a href="#">Portfolio</a>
<div class="mobile-submenu">
<ul>
<li >
<a href="/portfolio" title="Ressort Portfolio" target="_self">Übersicht</a>
</li>
<li >
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li >
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li >
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
<div class="mobile-newsletter-etc">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" target="_blank" title="Abonnement">Abo</a></li>
<li><a href="http://blog.profil.at/" title="Profil Blog" target="_blank">Blog</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
<a class="mobile-login" href="/login?login.redirectlogin=/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Anmelden oder registrieren">
<div class="sprite mobile-login-symbol">&nbsp;</div>
Anmelden oder Registrieren
</a>
</div>
</div>
</div>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<header>
<section class="logo-ad-wrapper">
<div class="top-suche">
<div class="ym-fbox">
<form action="/suche" method="GET">
<input name="s.text" type="text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
</div>
</div>
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/home">&nbsp;</a></div>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</section>
<nav>
<ul>
<li class="mainnav shortlist-nav"><a href="/shortlist" title="Ressort Shortlist" target="_self"><span>//</span>shortlist</a></li>
<li class="mainnav ">
<a href="/meinung" title="Ressort Meinung" target="_self">Meinung</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200407">
</div>
</li>
<li class="mainnav current">
<a href="/oesterreich" title="Ressort Österreich" target="_self">Österreich</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200433">
<ul class="links">
<li class="">
<a href="/oesterreich/history" title="Ressort History" target="_self">History</a>
</li>
</ul>
</div>
</li>
<li class="mainnav ">
<a href="/wirtschaft" title="Ressort Wirtschaft" target="_self">Wirtschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200435">
</div>
</li>
<li class="mainnav ">
<a href="/ausland" title="Ressort Ausland" target="_self">Ausland</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200437">
</div>
</li>
<li class="mainnav ">
<a href="/gesellschaft" title="Ressort Gesellschaft" target="_self">Gesellschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200439">
</div>
</li>
<li class="mainnav ">
<a href="/wissenschaft" title="Ressort Wissenschaft" target="_self">Wissenschaft</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200441">
</div>
</li>
<li class="mainnav ">
<a href="/kultur" title="Ressort Kultur" target="_self">Kultur</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5149038">
</div>
</li>
<li class="mainnav ">
<a href="/portfolio" title="Ressort Portfolio" target="_self">Portfolio</a>
<div class="sub-menu" style="display: none;" data-url="/ajax/navigation-top-teaser/5200445">
<ul class="links">
<li class="">
<a href="/highpotential" title="Ressort High Potential Day" target="_self">High Potential Day</a>
</li>
<li class="">
<a href="/themen/dac-test" title="Ressort profil-DAC-Test" target="_self">profil-DAC-Test</a>
</li>
<li class="">
<a href="/portfolio/innovation" title="Ressort Innovation" target="_self">Innovation</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</header>
<aside class="ad_con ad_con_mobile ad_marker" id="Top_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Top_mobile');
})
}
</script>
</aside>
<aside class="ad_con ad_con_desktop ad_marker" id="Top1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top1')){
adition.srq.push(function(api) {
api.renderSlot('Top1');
})
}
</script>
</aside>
<!-- Content Start -->
<div class="ym-column linearize-level-2">
<article class="ym-col1" data-id="10715068">
<header>
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/oesterreich" title="Österreich" itemprop="url">
<span itemprop="title">Österreich</span>
</a>
</div>
</section>
<script type="text/javascript">
cs_callbacks.push(function(){
topicnavigation();
});
</script>
<h1 itemprop="headline">Sechskampf: Was die EU-Wahl innenpolitisch bedeutet</h1>
<section class="author-date ">
Von
<a href="/autoren/gernot-bauer" rel="author" title="Zur Autorenseite von Gernot Bauer">Gernot Bauer</a>
und
<a href="/autoren/eva-linsinger" rel="author" title="Zur Autorenseite von Eva Linsinger">Eva Linsinger</a>
(<time datetime="2019-04-02" itemprop="datepublished">
<a href="/archiv/2019/4/2" title="Alle Artikel vom 2. 4. 2019">
2. 4. 2019
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Sechskampf%3A%20Was%20die%20EU-Wahl%20innenpolitisch%20bedeutet%20%7C%20PROFIL.at https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Sechskampf%3A%20Was%20die%20EU-Wahl%20innenpolitisch%20bedeutet%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<figure class="teaser-bild-wrapper">
<div class="teaser-bild">
<img src="/_storage/asset/10715338/storage/vgnat:twocolumn_930:575/file/144319699/klartext-zum-thema-euwahl.jpg" alt="Sechskampf: Was die EU-Wahl innenpolitisch bedeutet" title="Bild: APA" width="930" height="574"/>
</div>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
</header>
<section itemprop="articlebody">
<p class="auszug">Am 26. Mai ist Europawahl: rechte Bewährungsprobe für Türkis-Blau, erster Härtetest für die neue SPÖ-Vorsitzende, letzte Chance für die Grünen. Die NEOS setzen auf eine junge Frau, Peter Pilz schickt einen alten Mann ins Rennen. Nie zuvor war eine EU-Wahl auch innenpolitisch derart bedeutsam wie 2019.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<h2>SPÖ</h2>
<h3>Sehnsucht nach guter Nachricht</h3>
<p>Ein Publikumsrenner sind Europawahlen selten. Nur in der Euphorie des Anfangs, bei der ersten EU-Wahl im Jahr 1996, überstieg die Wahlbeteiligung die 50-Prozent-Marke. Seither rafft sich nicht einmal jeder Zweite zur Stimmabgabe auf; 2014 waren es kümmerliche 45,39 Prozent. Kein Wunder, dass die SPÖ der Vergabe der 19 EU-Mandate mehr Spannung einhauchen und sie zur &quot;Testwahl für Türkis-Blau&quot; hochjazzen will.</p>
<p>Gewiss wird die EU-Wahl einen symbolischen Testcharakter für die SPÖ haben: Es ist der erste bundesweite Urnengang unter der neuen <a href="https://www.profil.at/shortlist/oesterreich/podcast-pamela-rendi-wagner-spoe-10678245" target="_blank" class="link-external" rel="noopener">Parteichefin Pamela Rendi-Wagner</a>. Sie könnte Aufmunterung dringend brauchen, Bad News gab es zuletzt zuhauf: Gemeinderatswahl in Salzburg krachend verloren; linker und rechter Parteiflügel im Dauerclinch; Hans Peter Doskozil stets parat, die Parteichefin öffentlich zu desavouieren. Kurz: Seit dem Verlust von Kanzleramt und Platz eins kommt die SPÖ nicht auf die Beine und sehnt sich nach einem Erfolgserlebnis.</p>
<div class="articleIssueInfo">
<a href="/ausgaben/profil-1913" title="Zu Ausgabe 13/2019">
<img class="coverimage" src="/_storage/asset/10697863/storage/thumbnail/file/144002626/70912664.jpg" alt="" title="Bild: profil" width="250" height="333"/>
<p>
<span class="articleIssueInfoTitle">Dieser Artikel stammt aus profil 13/2019.</span>
Das aktuelle Heft können Sie im Handel oder als E-Paper erwerben.
</p>
</a>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content_mobile-->
<aside class="ad_con ad_marker" id="Content_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Content_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Content_mobile');
})
}
</script>
</aside>
<p>Dafür eignet sich die EU-Wahl nur bedingt: Die Arbeiterklientel der SPÖ fremdelte stets mit Europa. Auch in besseren Zeiten, als die SPÖ bei Nationalratswahlen klar vor der ÖVP lag, war bei Europawahlen nicht mehr als Platz zwei für die Sozialdemokratie drin; nur 1999 und 2004 (als die FPÖ, nach Knittelfeld zerstört, kümmerliche sechs Prozent erreichte) ging die SPÖ als Siegerin durchs Ziel. Auch diesmal scheint Platz eins außer Reichweite zu sein. Der ewige Zweite der SPÖ, Andreas Schieder (Foto), als Bürgermeisterkandidat in Wien durchgefallen, versucht sich nun als EU-Spitzenkandidat. Er hat sich die Latte mit &quot;mehr Stimmen&quot; nicht allzu hoch gelegt: Ein Plus gegenüber den mageren 24,1 Prozent im Jahr 2014 ist möglich. Allerdings: Ein Zugewinn allein wird noch nicht für geeinten Jubel am Wahlabend reichen. Der große Unsicherheitsfaktor aus Sicht der SPÖ ist das Abschneiden der FPÖ: Zieht sie am 26. Mai an der SPÖ vorbei, wird das übliche parteiinterne Gesudere noch lauter werden.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8431680/storage/vgnat:onecolumn_450:x/file/125935396/archivbild-parteitag-der-wiener-sp-schieder.jpg" alt="Andreas Schieder" title="Bild: APA/HERBERT P. OCZERET" width="450" height="585"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Andreas Schieder</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA/HERBERT P. OCZERET</div>
</figcaption>
</figure>
<h2>FPÖ</h2>
<h3>Blauer Belastungstest</h3>
<p>In kleinem Kreis stellt FPÖ-Obmann Heinz-Christian Strache derzeit gern folgende Rechnung an: Bei der Europawahl 2014 erhielt die FPÖ 557.000 Stimmen, bei der Nationalratswahl 2017 1,3 Millionen. Das Potenzial für signifikante Zuwächse ist also gegeben. Das Wahlziel liegt bei deutlich über 20 Prozent; 2014 waren es 19,7 Prozent. Keine andere Partei muss bei der Wahl so viel in die Mobilisierung investieren wie die Freiheitlichen. FPÖ-Wähler sind EU-Skeptiker und gehen daher erst gar nicht zur Wahl. Warum über etwas mitbestimmen, was man ohnehin ablehnt? Glückt die Umwandlung dieser negativen EU-Energie in Stimmen für die FPÖ, ist in der blauen Vorstellungswelt sogar der zweite Platz vor der SPÖ möglich. Die absehbar dominanten Themen des EU-Wahlkampfs, Migration und Europäische Union, verleihen jedenfalls einen Schub. Überdies könnten die Blauen nach der eigentlichen Wahl einen zweiten Erfolg einfahren, sollte es den rechtspopulistischen bis rechtsradikalen europäischen Parteien gelingen, ihre Kräfte in einer einzigen Fraktion - eventuell mit der Fidesz des ungarischen Premiers Viktor Orbán - im EU-Parlament zu bündeln.</p>
<p>Für jede der antretenden Parteien hat die EU-Wahl auch innenpolitische Bedeutung, am stärksten vielleicht für die FPÖ. Als erste Wahl seit der Bildung der türkis-blauen Koalition wird sie auch eine Abstimmung über die <a href="/themen/schwarz-blau">Regierungsbeteiligung der Freiheitlichen</a>. Jeden noch so kleinen Zugewinn wird FPÖ-Chef Strache nach innen und außen als Bestätigung seiner Politik verkaufen können. Der Stil im Wahlkampf entspricht Straches neuem Selbstverständnis. Sein Spitzenkandidat Harald Vilimsky (Foto) tritt für FPÖ-Verhältnisse recht zurückhaltend auf. Alle Öxit- Fantastereien sind verstummt. Als Nummer zwei kandidiert die 31-jährige Nationalratsabgeordnete Petra Steger. Sie schaffte es vergangene Woche sogar in die ARD-Diskussionssendung von Star-Talkerin Sandra Maischberger in Köln. Das war bisher nur ihrem Parteichef gelungen.</p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Content2_mobile-->
<aside class="ad_con ad_marker" id="Content2_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' ){
adition.srq.push(function(api) {
api.renderSlot('Content2_mobile');
})
}
</script>
</aside>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9670968/storage/vgnat:twocolumn_930:x/file/131323038/fppk-aufarbeitung-der-eigenen-vergangenheit-vilimsky.jpg" alt="FPÖ-Europamandatar Harald Vilimsky" title="Bild: APA/HERBERT NEUBAUER" width="930" height="547"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Harald Vilimsky</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA/HERBERT NEUBAUER</div>
</figcaption>
</figure>
<h2>ÖVP</h2>
<h3>Türkise Siegerimagepflege</h3>
<p><a href="https://www.profil.at/shortlist/oesterreich/eu-kommissarsanwaerterin-karoline-edtstadler-10618375" target="_blank" class="link-external" rel="noopener">Karoline Edtstadler</a> bereut es derzeit, nicht einfach nur &quot;Stadler&quot;, &quot;Huber&quot; oder auch &quot;Kurz&quot; zu heißen. Denn &quot;Edtstadler&quot; schreibt niemand auf Anhieb richtig, und wie alle ÖVP-Kandidaten muss sich auch die Staatssekretärin, Nummer zwei auf der Kandidatenliste, dem innerparteilichen Vorzugsstimmenwettbewerb aussetzen, den ÖVP-Obmann Sebastian Kurz ausgerufen hat. Bei Auftritten soll Edtstadler ihre Anhängern bereits raten, statt ihres Namens einfach &quot;Nr. 2&quot; auf den Stimmzettel zu schreiben. Auch das ist gültig. Ein ähnliches Problem plagt die Nummer sechs auf der ÖVP-Kandidatenliste, Wolfram Pirchner. Viele Fans des früheren ORF-Moderators glauben, er hieße &quot;Pircher&quot;. In der ÖVP geht man allerdings davon aus, dass die Wahlbehörden ein fehlendes &quot;n&quot; nicht beanstanden würden.</p>
<p>Der Vorzugsstimmencontest ruft die früheren Fragmentierungen in der Volkspartei in Erinnerung. Für den 60-jährigen Pirchner mobilisiert der Seniorenbund, dessen offizieller Kandidat er ist. Der Wirtschaftsflügel unterstützt die Nationalratsabgeordnete Angelika Winzig, die als Bezirksparteiobfrau-Stellvertreterin der ÖVP Vöcklabruck auch mit Unterstützung aus Oberösterreich rechnen darf. Für Lukas Mandl rennen die ÖVP-Arbeitnehmer vom ÖAAB und die Niederösterreicher - es sei denn, sie sind Bauern: Dann unterstützen sie eher die Steirerin Simone Schmiedtbauer. Heimliche Spitzenkandidatin und gar nicht so heimliche Favoritin von Sebastian Kurz ist jedoch Karoline Edtstadler. Die eigentliche Nummer eins, Othmar Karas (Foto), ist mehr oder weniger auf sich allein gestellt. Die 83.000 Vorzugsstimmen, die Karas im Jahr 2014 erreichte, wird er nicht halten können. So mancher Innovationsfanatiker in der neuen ÖVP hätte am liebsten ganz auf Karas verzichtet. Dieses Risiko wollte Kurz nicht eingehen. Mögliche Stimmenverluste (2014: 27 Prozent) wären dann unmittelbar ihm angelastet worden. Und eines darf bei der EU-Wahl keinesfalls angekratzt werden: das Siegerimage des ÖVP-Chefs.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/10619606/storage/vgnat:twocolumn_930:x/file/141750761/euwahl-pk-nach-vpbundesparteivorstand-in-wien-karas-kurz.jpg" alt="" title="Bild: APA/HELMUT FOHRINGER" width="930" height="672"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Othmar Karas mit Sebastian Kurz</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA/HELMUT FOHRINGER</div>
</figcaption>
</figure>
<p><a href="https://www.profil.at/shortlist/oesterreich/eu-kommissarsanwaerterin-karoline-edtstadler-10618375" target="_blank" class="link-external" rel="noopener">Lesen Sie auch: Gnadenlos freundlich: EU-Kommissarsanwärterin Karoline Edtstadler</a></p>
<h2>Jetzt - Liste Pilz</h2>
<h3>Dämonenaustreibung</h3>
<p>Den Gründer der nunmehrigen Jetzt-Partei, Peter Pilz, und seinen EU-Wahl-Spitzenkandidaten, Johannes Voggenhuber (Foto), vereint ein großes Ziel. Nichts Geringeres haben sie im Sinn als die Rettung Europas, ein &quot;Gegenprojekt gegen die europafeindliche und demokratiefeindliche Rechte&quot; (Pilz). Oder auch: &quot;Ich bleibe in Zeiten, wo alte Dämonen wieder aufziehen, nicht zu Hause.&quot; (Voggenhuber) Die Negation als einziges Wahlkampfthema wird nicht reichen, zumal um das Thema &quot;Kampf gegen Rechts&quot; ein G'riss herrscht. Gegen die Rechten kämpfen in dieser EU-Wahl eigentlich alle Gruppierungen - mit Ausnahme der Rechten selbst. Johannes Voggenhuber wird daher zum Thema machen, wovon er am meisten versteht: sich selbst.</p>
<p>In gewissem Sinn muss Voggenhuber auf einen Peter-Pilz-Effekt hoffen. Der Grünen-Abtrünnige konnte bei der Nationalratswahl 2017 auch bei unerwarteten Zielgruppen punkten, etwa jungen Wählern. Will Voggenhuber ins EU-Parlament, muss ihm Ähnliches gelingen. Seine frühere Prominenz allein wird nicht genügen. Zweifellos ist Voggenhuber ein talentierter Wahlkämpfer. Im Gegensatz zu Pilz' Antritt bei der Nationalratswahl fehlt ihm allerdings etwas Entscheidendes: der Neuigkeitswert. Und er komplettiert das Jetzt-Bild von der Partei der alten weißen Männer, die obendrein noch arm sind: Für die Wahlkampagne stellt Jetzt vorerst nur 250.000 Euro zur Verfügung - recht wenig für einen Kampf gegen Dämonen. Zur Armut kommt außerdem noch Verwirrung: Genau genommen tritt gar nicht Jetzt an, sondern Voggenhubers Initiative 1 Europa.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/10649126/storage/vgnat:twocolumn_930:x/file/142736346/euwahl-voggenhuber-tritt-fr-liste-jetztbndnis-an.jpg" alt="" title="Bild: APA" width="930" height="756"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Johannes Voggenhuber mit Maria Stern</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
<p><a href="https://www.profil.at/oesterreich/johannes-voggenhuber-rueckkehr-des-silberrueckens-10649120" target="_blank" class="link-external" rel="noopener">Lesen Sie auch: Johannes Voggenhuber: Die Rückkehr des Silberrückens</a></p>
<h2>Grüne</h2>
<h3>Trümmermann im Überlebenskampf</h3>
<p>Eigentlich sind Europawahlen fast ein Heimspiel für die Grünen. Ihre Wählerklientel weiß die Vorzüge der EU-Mitgliedschaft zu schätzen, profitiert von Uni-Programmen wie Erasmus genauso wie vom Reisen ohne Grenzen und Geldwechseln und definiert sich selbst als weltoffen. Dazu kommt: Bei EU-Wahlen sind, im Gegensatz zu Nationalratswahlen, auch EU-Bürger in Österreich wahlberechtigt und votieren, da großteils Studierende, überdurchschnittlich für Grün (und unterdurchschnittlich für die FPÖ). Entsprechend erfolgreich schnitten die Grünen bisher bei Europawahlen ab: Im Jahr 2004 gelang ihnen mit 12,9 Prozent das allererste zweistellige Ergebnis bei bundesweiten Wahlen; 2014 kletterten sie gar auf 14,5 Prozent, errangen Platz eins in Städten wie Graz und Innsbruck und schnappten in Wien der FPÖ Platz zwei weg.</p>
<p>Inzwischen sind die Grünen in einer neuen Zeitrechnung angekommen. Bei der Nationalratswahl 2017 flogen sie aus dem Parlament. Werden sie auch aus dem EU-Parlament katapultiert, droht ihnen der Abstieg in die Bedeutungslosigkeit. Viel ist den Ökos auf der Habenseite nicht geblieben. &quot;Wir haben kein Geld, wir haben wenig Mitarbeiter&quot;, fasst Parteichef Werner Kogler (Foto) die triste Ausgangslage zusammen. Außerdem buhlt mit Johannes Voggenhuber, dem langjährigen EU-Abgeordneten der Grünen, ein Ex-Kollege um Stimmen, für Jetzt - Liste Pilz, falls nicht noch eine Einigung gelingt. So hofft man, mit der Energie von Trümmermann Kogler, der übernahm, was von den Grünen übrig war, ein Comeback zu schaffen, auch mit dem Rückenwind des neu belebten Themas Klimakatastrophe. Der Ernst der Lage scheint der einst widerborstigen Partei bewusst zu sein, regte sich doch selbst gegen die Nominierung von Fernsehköchin Sarah Wiener auf Platz zwei hinter Kogler kaum Widerstand.</p>
<p>Ein sattes Minus im Vergleich zu 2014 wird den Grünen nicht erspart bleiben. In ihrer deplorablen Lage gilt auch ein Lebenszeichen auf niedrigem Niveau als Erfolg.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/10715293/storage/vgnat:twocolumn_930:x/file/144317190/euwahl-pk-grne-kogler.jpg" alt="" title="Bild: APA" width="930" height="668"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Werner Kogler</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
<h2>NEOS</h2>
<h3>Erfolgswelle auch ohne Strolz?</h3>
<p>&quot;Hast du einen Opa, schick ihn nach Europa.&quot; So lautet ein böses Bonmot über die letzte Ausfahrt Brüssel, die Endstation für Politiker, für die sich sonst keine Verwendung mehr findet. In Österreich dagegen dienten EU-Wahlen immer eher als Tummelplatz für Laiendarsteller: Bei den bisherigen Urnengängen kandidierte ein seltsames Potpourri aus Kaiserenkeln (Karl Habsburg für die ÖVP), Autoren (Hans-Peter Martin und Peter Sichrovsky für SPÖ und FPÖ), Ex-TV-Moderatoren (Eugen Freund und Ursula Stenzel für SPÖ und ÖVP) und Schauspielerinnen (Mercedes Echerer für die Grünen). Diese Europawahl ist die erste, bei der alle Parteien verdiente und erfahrene Politiker als Spitzenkandidaten aufstellen: allesamt Männer, mindestens 50 oder, wie Voggenhuber, gar 68 Jahre alt.</p>
<p>Aus dieser Anzug-Riege sticht eine hervor: Claudia Gamon (Foto), die einzige Frau, noch dazu gerade 30 Jahre alt. Zumindest das zweite Alleinstellungsmerkmal betont Gamon bei jeder Gelegenheit: Sie spricht dezidiert von &quot;mir und meiner Generation&quot;, bringt die Jugendarbeitslosigkeit in Europa aufs Tapet, die &quot;meiner Generation Sorgen macht&quot;, und natürlich das Thema Klimawandel, das ihrer Generation nicht weniger Sorgen macht.</p>
<p>Die NEOS surfen derzeit auf einer Erfolgswelle: 2017 im Nationalrat konsolidiert, 2018 bei allen Landtagswahlen erfolgreich, häufig mit der Zuschreibung &quot;die einzig funktionierende Oppositionspartei&quot; geadelt. Die Europawahl wird zum ersten Test, ob diese Welle auch nach dem Abgang von Parteigründer Matthias Strolz anhält und Nachfolgerin Beate Meinl-Reisinger daran anschließen kann. Die EU-Wahl 2014 verlief für die NEOS enttäuschend, auch wegen einer verdrucksten Diskussion über die Privatisierung von Wasser und Gesundheitssystem. Gamon will solche Fehltritte diesmal vermeiden; allerdings spricht ihr liberaler belgischer EU-Kollege Guy Verhofstadt schon von einer EU-Armee. Das kann Neutralitätsnostalgiker vor den Kopf stoßen - und so viel Europa wollen selbst manche EU-Fans in der NEOS-Klientel nicht.</p>
<figure class="center" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/10715256/storage/vgnat:twocolumn_930:x/file/144316534/interview-mit-neoseuspitzenkandidation-claudia-gamon.jpg" alt="" title="Bild: APA" width="930" height="635"/>
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Claudia Gamon</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© APA</div>
</figcaption>
</figure>
<p><a href="/oesterreich/eu-wahl-parlament-kandidaten-ergebnis-10606555">Einen Überblick zur EU-Wahl finden Sie hier.</a></p>
<p><a href="/themen/europaeische-union">Mehr zum Thema hier.</a></p>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Themen:
<a href="/themen/eu-wahl-2019" title="Mehr zum Thema: EU-Wahl 2019">EU-Wahl 2019,</a>
<a href="/themen/europaeische-union" title="Mehr zum Thema: Europäische Union">Europäische Union</a>
</section>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Sechskampf%3A%20Was%20die%20EU-Wahl%20innenpolitisch%20bedeutet%20%7C%20PROFIL.at https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Sechskampf%3A%20Was%20die%20EU-Wahl%20innenpolitisch%20bedeutet%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" title="Anmelden">Anmelden</a>
</div>
</aside>
</article>
<aside class="ym-col3">
<section class="ym-g960-3 linearize-level-1 ym-gl three-block shortlist-widget shortlist-widget-marginal">
<a href="/shortlist" title="profil Shortlist">
<div class="shortlist-header">
<span class="sprite shortlist-logo">&nbsp;</span>
<span class="shortlist-text">shortlist</span>
</div>
</a>
<div class="shortlist-content">
<a href="/shortlist/oesterreich/app-gestuerzt-digitales-amt-10711954" title="App-Gestürzt: Digitales Amt" data-id="10711954">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10712106/storage/thumbnail/file/144282892/themenbild-digitales-amt-wwwoesterreichgvat.jpg" alt="App-Gestürzt: Digitales Amt" title="Bild: APA" width="250" height="275"/>
<h3 class="grid-titel">App-Gestürzt: Digitales Amt</h3>
<p class="grid-text">"Wendepunkt der österreichischen Verwaltung" oder doch ein Flop?</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/oesterreich/parteienfoerderung-pressefoerderung-10711790" title="Anstieg" data-id="10711790">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10586234/storage/thumbnail/file/141196094/regierungsklausur-kurz-strache.jpg" alt="Anstieg" title="Bild: APA" width="250" height="275"/>
<h3 class="grid-titel">Anstieg</h3>
<p class="grid-text">Parteien- und Presseförderung wurden im selben Jahr eingeführt, doch eine stieg ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
<a href="/shortlist/kultur/the-young-gods-wiener-flex-10711366" title="Datentrugbilder: &quot;The Young Gods&quot; im Wiener Flex" data-id="10711366">
<div class="smallTeaser">
<img class="grid-bild lazyLoad" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" data-src="/_storage/asset/10711640/storage/thumbnail/file/144277577/71026621.jpg" alt="Datentrugbilder: &quot;The Young Gods&quot; im Wiener Flex" title="Bild: Mehdi Benkler" width="250" height="275"/>
<h3 class="grid-titel">Datentrugbilder: "The Young Gods" im Wiener Flex</h3>
<p class="grid-text">Die Schweizer Elektro-Band The Young Gods konzertiert am Donnerstag dieser Woche ...</p>
<span class="grid-more">mehr</span>
</div>
</a>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" data-widget-id="SB_3" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<div class="eigenwerbung-wrapper">
<img src="https://ad1.adfarm1.adition.com/banner?sid=2916323&kid=2238804&bid=7558576&wpt=C&ts=54565783" border="0" style="width:1px; height:1px;">
<a href="https://ad1.adfarm1.adition.com/redi?sid=2916323&kid=2238804&bid=7558576" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8322074/storage/master/file/125858844/Immowelt_profil_seitenansicht.jpg" alt="" title="Bild: profil.at" width="300" height="250"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil.at</div>
</figcaption>
</figure>
</a>
</div>
</a>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/newsletter" >
<img src="/_storage/asset/5420181/storage/vgnat:onecolumn_450:x/file/74988287/42779920.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
<section class="ym-g960-3 linearize-level-1 ym-gl sidebar-ads-wrapper">
<aside class="ym-g960-3 linearize-level-2 ym-gl sidebar-middle">
<div class="ad_con ad_con_desktop ad_marker" id="Middle3">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle3')){
adition.srq.push(function(api) {
api.renderSlot("Middle3");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="/themen/unerhoert" >
<img src="/_storage/asset/5420182/storage/vgnat:onecolumn_450:x/file/74988288/42779921.jpg" alt="" title="Bild: profil.at" width="450" height="375"/>
</a>
</div>
</section>
</aside>
</div>
<!-- Content End -->
<aside class="ad_con ad_con_mobile ad_marker" id="Bottom_mobile">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Bottom_mobile')){
adition.srq.push(function(api) {
api.renderSlot('Bottom_mobile');
})
}
</script>
</aside>
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<div class="OUTBRAIN" data-src="https://www.profil.at/oesterreich/eu-wahl-ueberblick-innenpolitik-10715068" data-widget-id="AR_5" data-ob-template="AT_Profil.at"></div>
<script>
Optanon.InsertScript('//widgets.outbrain.com/outbrain.js', 'body', null, null, 4);
</script>
<script type="text/javascript">
teaserlistparams = {
'max.articles' : 11,
'content.id' : 10715068,
'ad.position[0]' : 'Middle3',
'ad.position[1]' : 'Position3',
'skip.id[0]' : 10711954,
'skip.id[1]' : 10711366,
'skip.id[2]' : 10711790,
'skip.id[3]' : 10715068
};
</script>
<script type="text/javascript">
var url = "/ajax/load-ressortteaser/5200433";
var appendTo = ".pagecontent";
cs_callbacks.push(function(){
load_more_content(url, appendTo, teaserlistparams);
});
</script>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<div id="twyn-div">
<script type="text/javascript">
Optanon.InsertHtml('<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="pixel" />', 'twyn-div', null, null, 4);
</script>
</div>
<!-- twyn end -->
<script async src="/js/bottom-64e3680e.js" type="text/javascript"></script>
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>