<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.42d95b07e64001e5750fa8e817893dd2.css"><script commentscss="comments.7f0bcef8191f069e1ff7b79d8d1ea222.css"></script><link rel="canonical" href="https://profil.at/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315"><link rel="amphtml" href="https://profil.at/amp/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315"><meta property="og:url" content="https://profil.at/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315"><meta property="og:title" content="Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich"><meta property="og:description" content="Die Agentur von Rechtsaußen-Aktivist Stefan Magnet wurde von der OÖ-Landesregierung gebucht – doch wer gab die Anweisung dafür? Alles deutet auf die regierende FPÖ hin."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6375630/46-180790008-demo_interpixelfrau.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-09-04T06:55:09Z"><meta property="article:modified_time" content="2021-09-04T06:55:00Z"><meta property="article:author" content="https://profil.at/author/jakob.winter"><meta property="article:section" content="Österreich"><meta name="author" content="jakob.winter"><meta name="description" content="Die Agentur von Rechtsaußen-Aktivist Stefan Magnet wurde von der OÖ-Landesregierung gebucht – doch wer gab die Anweisung dafür? Alles deutet auf die regierende FPÖ hin."><title>Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6375630/46-180790008-demo_interpixelfrau.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6375630/46-180790008-demo_interpixelfrau.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6375630/46-180790008-demo_interpixelfrau.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6375630/46-180790008-demo_interpixelfrau.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6375630/46-180790008-demo_interpixelfrau.jpg 1864w, " href="/images/original/6375630/46-180790008-demo_interpixelfrau.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich","mainEntityOfPage":"https://profil.at/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315","datePublished":"2021-09-04T08:55:09","dateModified":"2021-09-04T08:55:00","description":"Die Agentur von Rechtsaußen-Aktivist Stefan Magnet wurde von der OÖ-Landesregierung gebucht – doch wer gab die Anweisung dafür? Alles deutet auf die regierende FPÖ hin.","author":[{"@type":"Person","name":"Jakob   Winter  "}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6375630/46-180790008-demo_interpixelfrau.jpg","https://image.profil.at/images/cfs_square_1232/6375630/46-180790008-demo_interpixelfrau.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo312397737750020" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link146955922642133" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link199238705902673" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link755621756526961" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link106364189056984" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link837294264229495" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link522878481053689" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link57015969235315" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link521501884431436" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link837738823978649" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link86539360832969" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link116257204955904" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link314371254419732" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link46824848777400" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link918784475942873" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link397714674166694" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link943391240282083" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link784642358720977" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link903524035269615" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link341434847652945" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link704666882892687" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link872788008234980" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link516991391942941" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link115651065524231" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link957623525679735" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link197976425926132" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link248392820337597" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link214700561282180" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link931505922618758" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link559508065456137" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6375630/46-180790008-demo_interpixelfrau.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6375630/46-180790008-demo_interpixelfrau.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6375630/46-180790008-demo_interpixelfrau.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6375630/46-180790008-demo_interpixelfrau.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6375630/46-180790008-demo_interpixelfrau.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6375630/46-180790008-demo_interpixelfrau.jpg 1864w, " sizes="auto" alt="" title="Stefan Magnet: Der rechtsextreme Publizist und Werbeunternehmer rief nicht nur zur Teilnahme an Demos gegen die Corona-Maßnahmen auf, sondern marschierte auch selber mit, wie hier in Wien."></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon208081503660112"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Stefan Magnet: Der rechtsextreme Publizist und Werbeunternehmer rief nicht nur zur Teilnahme an Demos gegen die Corona-Maßnahmen auf, sondern marschierte auch selber mit, wie hier in Wien.</p>
<p>© Edith Meinhart</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>09/04/2021</span></div></div><h1 class="article-header-title"><span>Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Die Agentur von Rechtsaußen-Aktivist Stefan Magnet wurde von der OÖ-Landesregierung gebucht – doch wer gab die Anweisung dafür? Alles deutet auf die regierende FPÖ hin.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/jakob.winter" class="ng-star-inserted"> Jakob Winter</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Wer über die krude Gedankenwelt der Corona-Leugner staunen möchte, der sollte sich die Social-Media-Kanäle des Rechtsextremen Stefan Magnet ansehen. Bereitwillig breitet Magnet dort seine Thesen aus – und die haben es in sich. Menschen, die sich impfen lassen, bezeichnet Magnet als „Impf-Junkies“, Maskenträger als „Schlafschafe“. Und er bekennt: „Ich lasse mich nicht testen. Ich lasse mich nicht impfen. Ich vertraue dieser Bande einfach keine Sekunde ...!“</p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6375690/mein_beitrag_13.png" data-srcset="https://image.profil.at/images/cfs_300w/6375690/mein_beitrag_13.png 300w, https://image.profil.at/images/cfs_616w/6375690/mein_beitrag_13.png 616w, https://image.profil.at/images/cfs_932w/6375690/mein_beitrag_13.png 932w, https://image.profil.at/images/cfs_1232w/6375690/mein_beitrag_13.png 1232w, https://image.profil.at/images/cfs_1864w/6375690/mein_beitrag_13.png 1864w, " width="1188" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot Instagram</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Corona bezeichnet er als „Fake“, als „Lüge“, als groß angelegte Verschwörung der „Globalisten“. Im Jänner richtete er gar eine indirekte Drohung gegen den Bundeskanzler: „Wenn Kanzler Kurz das Volk illegal zuhause einsperren möchte, sollten wir ihm mal einen Besuch bei ihm daheim abstatten.“ Nachsatz: „Wir organisieren da gerade etwas.“</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6375618/fbscreen.png" data-srcset="https://image.profil.at/images/cfs_300w/6375618/fbscreen.png 300w, https://image.profil.at/images/cfs_616w/6375618/fbscreen.png 616w, https://image.profil.at/images/cfs_932w/6375618/fbscreen.png 932w, https://image.profil.at/images/cfs_1232w/6375618/fbscreen.png 1232w, https://image.profil.at/images/cfs_1864w/6375618/fbscreen.png 1864w, " width="1199" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot Facebook</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Auf seinen Fotos posiert Magnet im Supermarkt und auf der Herrentoilette – ohne „Sklavenmasken“, wie er die Schutzmasken nennt. Und er ruft seine Follower dazu auf, es ihm gleichzutun. Dazu brauche es allerdings eine Portion „Draufgängertum“, glaubt Magnet, der wiederholt zur Teilnahme an Corona-Demos in Österreich und Deutschland aufrief, selbst wenn sie polizeilich untersagt waren – mitmarschiert ist er sowieso (siehe Foto).</p>

<p>Der 37-jährige Oberösterreicher trieb es mit seinen Verschwörungstheorien zu Corona so weit, dass mehrere seiner Clips von der Videoplattform YouTube gelöscht wurden. Und der Zahlungsdienstleister PayPal soll die Konten Magnets gesperrt haben. Die Digitalkonzerne wollen offenbar nichts mit einem Mann zu tun haben, der in seinen Jugendjahren beim Bund freier Jugend (BfJ) aktiv war, einer rechtsextremen Jugendorganisation.</p>

<p>Das Land Oberösterreich dürfte es dagegen nicht so eng sehen. Denn wie profil von der Presseabteilung des Landes erfuhr, wurde Stefan Magnets Werbeagentur, die MS Medienlogistik Werbe GmbH, in den Jahren 2019 und 2020 von der Landesregierung beauftragt. Fragt sich bloß: Von wem? Wofür? Und wie viel Geld erhielt Magnets Unternehmen dafür?</p>
</div></paragraph><!----><!----><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6375582/microsoftteams-image_9.png" data-srcset="https://image.profil.at/images/cfs_300w/6375582/microsoftteams-image_9.png 300w, https://image.profil.at/images/cfs_616w/6375582/microsoftteams-image_9.png 616w, https://image.profil.at/images/cfs_932w/6375582/microsoftteams-image_9.png 932w, https://image.profil.at/images/cfs_1232w/6375582/microsoftteams-image_9.png 1232w, https://image.profil.at/images/cfs_1864w/6375582/microsoftteams-image_9.png 1864w, " width="366" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>In einer Excel-Tabelle zu den Werbeagenturen, die vom Land Oberösterreich beauftragt wurden, scheint auch das Unternehmen des Rechtsextremen Stefan Magnet auf. In den Jahren 2019 - und 2020.</p>
</div><!----><!---->© Bild: profil.at</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Dazu mauert die Presseabteilung des Landes und verweist auf den „Datenschutz“. Deshalb fragte profil bei allen neun Landesregierungsmitgliedern einzeln nach, wer denn Stefan Magnets Agentur zu öffentlichen Aufträgen verholfen hat. Eine Recherche nach dem Ausschlussprinzip.</p>

<p>Grünen-Landesrat Stefan Kaineder betonte, weder er noch sein Vorgänger Rudolf Anschober hätten je mit Magnet zusammengearbeitet.</p>

<p>Auch die rote Landesrätin Birgit Gerstorfer konnte jedwede Kooperation mit Magnet „ausschließen“.</p>

<p>So wie die ÖVP. „Nein, es gab keine Aufträge!“, antwortete ein Sprecher von Landeshauptmann Thomas Stelzer schlicht. Gleichlautend fielen auch die Rückmeldungen der übrigen drei Regierungsmitglieder der Volkspartei aus.</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Bleiben nur mehr die drei Landesräte der FPÖ. Zwei von ihnen, Verkehrslandesrat Günther Steinkellner und Sicherheitslandesrat Wolfgang Klinger, ließen die profil-Anfrage trotz Nachfrage und telefonischer Urgenz gänzlich unbeantwortet. Manfred Haimbuchner, Vize-Landeshauptmann und FPÖ-Chef in Oberösterreich, beteuerte, dass er „keine Aufträge an besagte Werbeagentur vergeben“ habe. Bloß: In der aktuellen Ausgabe des Magazins „Unser Oberösterreich“, das vom Land herausgegeben wird, ist ein Foto von Haimbuchner abgedruckt. Als Urheber des Fotos wird die „Medienlogistik“ angeführt – also das Unternehmen von Corona-Leugner Magnet. Wie Haimbuchner das erklären könne, wollte profil vom Vize-Landeschef wissen. Darauf kam bis Redaktionsschluss jedoch keine Rückmeldung mehr.</p>

<p>Wer also hat Magnet nun beauftragt? Fix ist: Es gab Aufträge aus der Landesregierung Oberösterreich. Alles deutet darauf hin, dass die FPÖ-Landesräte Magnet engagierten, schließlich produzierte die Medienlogistik bereits im Jahr 2013 für das Land Oberösterreich Naturschutz-Werbespots – Naturschutzlandesrat war damals ein gewisser Manfred Haimbuchner.</p>

<p>Offiziell will aber nicht einmal die FPÖ etwas mit Magnet zu tun haben. Das könnte mit den nahenden Landtagswahlen am 26. September zu tun haben, bei denen die FPÖ Oberösterreich ihren zweiten Platz verteidigen will – das dürfte aktuellen Umfragen zufolge gelingen, wenn auch mit Verlusten. Haimbuchner pflegt bekanntlich sein Image als moderater Blauer, der im Tonfall gemäßigter auftritt als FPÖ-Chef Herbert Kickl. Ein Rechtsextremer als Auftragsnehmer, Fotograf und Videoproducer würde da nicht wirklich ins Bild passen.</p>
</div></paragraph><!----><!----><quotecontainer class="ng-star-inserted"><div class="quote"><blockquote><p>„Magnet ist ein relevanter Kopf der extremen Rechten.“</p>

<p>&nbsp;</p>
</blockquote><div class="quote-caption"><span>Bernhard Weidinger, DÖW</span><!----></div></div></quotecontainer><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Und rechtsextrem ist Magnet allemal. Das sagt zumindest einer der profundesten Kenner der rechten Szene in Österreich, Bernhard Weidinger vom Dokumentationsarchiv des Österreichischen Widerstands (DÖW): „Magnet ist ein relevanter Kopf der extremen Rechten, zumal er an der Schnittstelle mehrerer Spektren sitzt: vom organisierten Neonazismus, mit dem ihn zumindest seine Biographie verbindet, über die sogenannten „Alternativmedien“, die er regelmäßig bespielt, bis hin zur FPÖ. Zudem hat er durch das Aufspringen auf die Corona-Protestwelle seine Bekanntheit über die rechtsextreme Publizistik und Organisationenlandschaft hinaus erweitern können.“</p>

<p>Magnet erzielt inzwischen durchaus ernstzunehmende Reichweiten: Er publiziert im Rechtsaußen-Medium „Wochenblick“, im rechtsextremen Magazin „Info-Direkt“ und produziert neuerdings Videos für seinen neuen Online-Fernsehsender AUF1, auf dem vor allem Corona-Verschwörungstheorien verbreitet werden. Der Propagandist bemüht sich gar nicht erst, seine Ideologie zu verstecken: „Ich bin weißer Europäer und ich möchte als solcher überleben“, sagte er etwa in einem Interview mit „Info-Direkt“, in dem er die „Lage für die Völker Europas“ als „so bedrohlich wie noch nie in ihrer mehrtausendjährigen Existenz“ beschreibt. Rassentheorie, Übertreibung, Verdrehung – das ist Magnet.</p>

<p>Einst nahm er an einer Veranstaltung mit Neonazi Gottfried Küssel teil, heute warnt er vor einer „global-kommunistischen Diktatur“. Und natürlich hat er, wie jeder gute Rechte, den Salzburger Untersberg bestiegen. Im Inneren des Berges soll, so besagt es eine in der Szene beliebte Sage, der deutsche Kaiser Friedrich Barbarossa ruhen. Magnet spielt in einem Instagram-Posting darauf an: „Bis zu dem Tag, an dem das Vaterland in größter Not ist. Dann bricht er (Barbarossa, Anm.) mit seinen Getreuen empor und kämpft die letzte große Schlacht um Deutschland.“ Und weiter: „Bin gestern Nachmittag hinauf gelaufen und hab nachgesehen. Noch ist alles ruhig. Noch!“ Es ist nicht die einzige deutschnationale Anspielung des Werbeunternehmers.</p>

<p>Zwischenzeitlich betrieb der Oberösterreicher auch ein eigenes Modelabel, die Heimatmode, die Frauenshirts mit rassistischen Aufdrucken wie „I schmus nur mit an Unsrigen“ vertrieb. Derlei einschlägige Bekleidung fand offenbar zu wenige Anhänger, die Website der Heimatmode ist inzwischen offline.</p>

<p>Ein zweifelhaften, aber prominenten Anhänger hat Magnet aber jedenfalls: Martin Sellner, Österreichs bekanntester Rechtsextremer und Gründer der Identitären Bewegung, nannte Magnet kürzlich ein „Medienmultitalent“.</p>

<p>Wie so ein Mann an öffentliche Aufträge eines Bundeslandes gelangen kann? Das wird nicht zuletzt der oberösterreichische Landeshauptmann Stelzer beantworten müssen. Er übersteht der Presse- und Kommunikationsabteilung des Landes. Und die half bisher kräftig dabei mit, die genauen Hintergründe der Beauftragung Magnets zu verheimlichen.</p>

<p>Und so endet dieser Artikel mit jener Frage, die der Landespressedienst bereits mehrmals unbeantwortet ließ: „Von wem, für welchen Zweck und um welche Summen ist die MS Medienlogistik Werbe GmbH beauftragt worden?“</p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/die-radikale-szene-alarmierende-corona-chats/401352074"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5979821/abd00591.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5979821/abd00591.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5979821/abd00591.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5979821/abd00591.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5979821/abd00591.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5979821/abd00591.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle715924608725536" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/die-radikale-szene-alarmierende-corona-chats/401352074"><!----><h2 class="ng-star-inserted"><span> Die radikale Szene: Alarmierende Corona-Chats </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/corona-massnahmen-warum-das-verbot-von-demonstrationen-keine-gute-idee-ist/401183023"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4922059/20210206-ABD0091-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4922059/20210206-ABD0091-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4922059/20210206-ABD0091-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4922059/20210206-ABD0091-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4922059/20210206-ABD0091-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4922059/20210206-ABD0091-1-1.jpg 1864w, " alt="" title="CORONA: DEMONSTRATION GEGEN CORONAVIRUS-MASSNAHMEN IN SALZBURG"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle299362436323617" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/corona-massnahmen-warum-das-verbot-von-demonstrationen-keine-gute-idee-ist/401183023"><!----><h2 class="ng-star-inserted"><span> Rechtfertigt die Pandemie das Verbot von Demonstrationen? </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 09/04/2021, 08:55</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.4ea7b381276aa2f17bfd.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.d90158c95d365ac5b021.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401724315","Artikeltags":null,"Artikeltyp":"article","Agentur":"profil.at","Autor":"Jakob   Winter","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315","Channel":"Österreich","Erscheinungsdatum":"2021.09.04","ErscheinungsZeitpunkt":1630738509,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"7001-8000","Seitentitel":"Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich","SeoTitel":"Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":1093,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/rechtsextremer-corona-leugner-bekam-auftrag-von-land-oberoesterreich/401724315","Artikelname":"Rechtsextremer Corona-Leugner bekam Auftrag von Land Oberösterreich"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>