<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.2dc09b99c48069ea74b326837e9cface.css"><link rel="canonical" href="https://profil.at/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656"><link rel="amphtml" href="https://profil.at/amp/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656"><meta property="og:url" content="https://profil.at/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656"><meta property="og:title" content="Ukrainische Flüchtlinge am Wiener Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle"><meta property="og:description" content="Vergangene Woche kamen am Wiener Hauptbahnhof täglich rund 2000 Flüchtlinge aus der Ukraine an. Eine profil-Redakteurin arbeitete einen Tag lang als freiwillige Helferin mit.&nbsp;"><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6810922/dsc_0360.jpg"><meta property="og:image:alt" content="dsc_0360.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="401951656"><meta property="article:published_time" content="2022-03-27T07:45:01Z"><meta property="article:modified_time" content="2022-03-27T07:45:00Z"><meta property="article:author" content="https://profil.at/author/lena.leibetseder"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Ukraine-Konflikt"><meta name="author" content="lena.leibetseder"><meta name="description" content="Vergangene Woche kamen am Wiener Hauptbahnhof täglich rund 2000 Flüchtlinge aus der Ukraine an. Eine profil-Redakteurin arbeitete einen Tag lang als freiwillige Helferin mit.&nbsp;"><title>Ukrainische Flüchtlinge am Wiener Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle | profil.at</title><link imagesizes="(min-width: 965px) 932px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6810922/dsc_0360.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6810922/dsc_0360.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6810922/dsc_0360.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6810922/dsc_0360.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6810922/dsc_0360.jpg 1864w, " href="/images/original/6810922/dsc_0360.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Flüchtlinge am Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle","mainEntityOfPage":"https://profil.at/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656","datePublished":"2022-03-27T09:45:01","dateModified":"2022-03-27T09:45:00","description":"Vergangene Woche kamen am Wiener Hauptbahnhof täglich rund 2000 Flüchtlinge aus der Ukraine an. Eine profil-Redakteurin arbeitete einen Tag lang als freiwillige Helferin mit. ","author":[{"@type":"Person","name":"Lena Leibetseder","url":"profil.at/author/lena.leibetseder"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6810922/dsc_0360.jpg","https://image.profil.at/images/cfs_square_1232/6810922/dsc_0360.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo563809610516472" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link116804230021075" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link780030399808320" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link933860557942458" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link919137447086021" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link836316570506916" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link863192416802968" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link683902215115780" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link834986102559819" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link860587191497083" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link780827969431159" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link275232922757719" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link973176181295362" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link143224306211072" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link238929040606853" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link492581913747617" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link808913722881758" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link665177114126334" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link462134134800806" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link578792113339086" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link558559453490237" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link286232061319542" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link720005869314613" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link503742105861438" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link695218929964865" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link528042945320862" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link177678417335247" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link472036339991767" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link455102543486843" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link417670197621581" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft storyContainer ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-story article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6810922/dsc_0360.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6810922/dsc_0360.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6810922/dsc_0360.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6810922/dsc_0360.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6810922/dsc_0360.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6810922/dsc_0360.jpg 1864w, " sizes="auto" alt="dsc_0360.jpg" title="dsc_0360.jpg"></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon313943047075044"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Lena Leibetseder</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>03/27/2022</span></div></div><h1 class="article-header-title"><span>Flüchtlinge am Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Vergangene Woche kamen am Wiener Hauptbahnhof täglich rund 2000 Flüchtlinge aus der Ukraine an. Eine profil-Redakteurin arbeitete einen Tag lang als freiwillige Helferin mit.&nbsp;</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/lena.leibetseder" class="ng-star-inserted"> Lena Leibetseder</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Sie steigen aus Zügen, die aus Budapest, Przemysl oder Bratislava kommen. Viele Frauen, Kinder in jedem Alter, ein paar Großeltern. Manche bleiben eine Viertelstunde lang unschlüssig am Bahnsteig stehen, umgeben von riesigen Koffern und vollgestopften Plastiksäcken mit ukrainischen Schriftzeichen und Logos, die wie Artefakte aus ihrem in Schutt und Asche liegenden Zuhause wirken. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Es riecht nach stark gewürzter Suppe. Zwischen Stapeln von Gepäck schlafen Hunde und Katzen. Ich bin eine von etwa fünfzig Freiwilligen am Wiener Hauptbahnhof, die von der Caritas organisiert werden. Die Schicht beginnt ruhig. Wir schmieren 800 Brote in der ÖBB-Betriebsküche, schleppen Koffer, besorgen Tickets für Weiterfahrten, drücken jedem, der bei uns vorbeischaut, Wasser oder Tee in die Hand, leiten in die Ankunftszentren in der Engerthstraße oder in der Messe Wien weiter. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810940/dsc_0380.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810940/dsc_0380.jpg 300w, https://image.profil.at/images/cfs_616w/6810940/dsc_0380.jpg 616w, https://image.profil.at/images/cfs_932w/6810940/dsc_0380.jpg 932w, https://image.profil.at/images/cfs_1232w/6810940/dsc_0380.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810940/dsc_0380.jpg 1864w, " width="4928" alt="dsc_0380.jpg" title="dsc_0380.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Der Zug aus&nbsp;<span><span><span><span><span><span><span>Przemysl fährt ein.&nbsp;</span></span></span></span></span></span></span></p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Viele haben Sätze mitgebracht, um in der Sprachlosigkeit nicht verloren zu gehen. „Wir möchten nach Paris.“ „Nach Amsterdam!“ „Bitte helfen Sie mir, den Anschlusszug nach Berlin zu erreichen“, steht da, ausgedruckt auf A4-Zetteln, in Klarsichtfolien aufbewahrt, zusammengefaltet in Reisepässe gelegt, mit der Hand in Notizbücher geschrieben: „Wir sprechen nur Russisch!“</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Wir teilen Flyer aus, auf denen steht, wie sie die Ankunftszentren erreichen. Sie kommen aus der Hölle, ein Blatt Papier und eine abfotografierte Google-Maps-Wegbeschreibung weisen ihnen den Weg in ihre neue Realität.</span></span></span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Ich trage ein Namensschild. Weil „Lena“ russisch klingt, werde ich ständig angesprochen, und kann nicht mehr tun, als mich mit Händen und Füßen verständlich zu machen oder auf die Dolmetscherinnen und Dolmetscher zu zeigen. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810928/dsc_0362.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810928/dsc_0362.jpg 300w, https://image.profil.at/images/cfs_616w/6810928/dsc_0362.jpg 616w, https://image.profil.at/images/cfs_932w/6810928/dsc_0362.jpg 932w, https://image.profil.at/images/cfs_1232w/6810928/dsc_0362.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810928/dsc_0362.jpg 1864w, " width="4928" alt="dsc_0362.jpg" title="dsc_0362.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Freiwillige Dolmetscherinnen und Dolmetscher</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Spät am Abend kommt eine ältere, hagere Frau auf mich zu, sie spricht kein Englisch, kein Deutsch, ich kein Ukrainisch. </span></span></span></span><span><span><span><span><span>Ich verstehe, dass ihr schwindelig ist, nehme ihre schwere Tasche und bringe sie zum Louise-Bus der Caritas, der vor dem Bahnhof steht. Dort kümmert sich eine russischsprachige Ärztin um sie. Die Frau, die meine Oma sein könnte, hat ein Ticket nach Venedig. Ich helfe ihr in den Zug </span></span></span></span></span><span><span><span><span>und hieve ihre Reisetasche auf das Gepäcksgitter. Sie umarmt mich ganz fest zum Abschied und beginnt leise in meine Haare zu weinen. „Djakuju! Spasiba! Danke! Thank you!“, höre ich sie flüstern.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Der Bus, in dem die Frau behandelt wurde, steht aktuell von 17 bis 21 Uhr hier. Kurz nach neun Uhr am Abend meldet sich eine Frau bei den Übersetzerinnen und Übersetzern am Caritas-Infopoint und fragt nach einem Arzt. Ihrem Kind gehe es nicht so gut, es habe auch Fieber. Den Bus hat der fiebernde Jugendliche allerdings verpasst. Die nächste Nachtapotheke ist eine Weile zu Fuß entfernt, der Anschlusszug der Familie geht schon in einer halben Stunde. Die Freiwilligen haben keine Medikamente, die sie ausgeben können. Der Mutter bleibt nichts Anderes übrig, als sich mit etwas heißem Tee und einer Suppe für ihr krankes Kind abzufinden. Eine halbe Stunde später werden sie, ohne fiebersenkende Medikamente, eine zehnstündige Zugfahrt antreten.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>„Das ist unser größtes Problem hier. Wir brauchen durchgehende medizinische Betreuung am Bahnhof,“ sagt Yuliya Bauer. Seit Beginn des Krieges steht sie mehrmals pro Woche am Hauptbahnhof und übersetzt. Sie ist selbst Krankenschwester und versucht bei kleinen Wehwechen zu helfen, „aber ich kann doch nicht jedes Mal die Rettung rufen, wenn jemand Kopf- oder Bauchschmerzen hat,” so Yuliya. Caritas-Geschäftsführer Klaus Schwertner meint dazu im profil-Gespräch: „Das Thema ist uns bewusst, wir wissen von den schwierigen Situationen. Wir haben jetzt den Louise-Bus vor Ort, das ist gut angelaufen. Es wird intensiv an einer ausgeweiteten medizinischen Versorgung gearbeitet.“</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810913/dsc_0330.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810913/dsc_0330.jpg 300w, https://image.profil.at/images/cfs_616w/6810913/dsc_0330.jpg 616w, https://image.profil.at/images/cfs_932w/6810913/dsc_0330.jpg 932w, https://image.profil.at/images/cfs_1232w/6810913/dsc_0330.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810913/dsc_0330.jpg 1864w, " width="4928" alt="dsc_0330.jpg" title="dsc_0330.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Yuliya Bauer</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>In den mittlerweile fünf Kriegswochen hat Yuliya viel gesehen. Ein Erlebnis hat sich in sie eingebrannt, sagt sie. „Am Abend sind sehr viele Flüchtlinge auf einmal gekommen. Wir wussten nicht, wohin mit ihnen, und haben auf den Krisenstab gewartet. Dann ist nur ein Bus gekommen, der die Leute zu einem Notquartier bringen konnte. Die haben zu mir gesagt: ‚70 Leute, zählen Sie ab.‘ Dann musste ich 70 Leute aussuchen. Aber es waren so viel mehr als 70.“ Der Bus fährt mehrere Fuhren, aber kurz nach Mitternacht warten immer noch viele Leute am Boden. „Die ganz kleinen Kinder haben auf den Reisetaschen geschlafen, die größeren saßen am Boden und lehnten den Kopf gegen Koffer oder gegen die Werbesäulen. An dem Abend wollte ich nur, dass die armen Menschen endlich einmal in einem Bett schlafen.“ Es sind Kinder mit Behinderungen, Babys, kranke Kleinkinder, abgekämpfte Mütter, und Yuliya muss entscheiden, wer es verdient hat, in den nächsten Bus zu steigen um bald in einem Bett liegen zu können. „Ich war danach kaputt. Das war am Donnerstag. Am Freitag habe ich dann so viel geweint, dass meine Augenlider am Wochenende noch derart geschwollen waren, dass ich nicht mal Wimperntusche auftragen konnte.“</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>In der ÖBB-Lounge bemerken die Leute schnell, dass Yuliya Dolmetscherin ist, von allen Seiten prasseln Fragen auf sie ein. Eine junge Mutter mit drei Kindern im Schlepptau bittet Yuliya um Hilfe, sie kann ihr Ticket nicht lesen. Ihr Zug fährt am nächsten Tag um zehn vor sieben ab. Viele Abfahrtszeiten und -gleise kennt Yuliya mittlerweile auswendig, sie erklärt der Frau, wie sie zu Gleis 8 kommt. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6812110/img_1178.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6812110/img_1178.jpg 300w, https://image.profil.at/images/cfs_616w/6812110/img_1178.jpg 616w, https://image.profil.at/images/cfs_932w/6812110/img_1178.jpg 932w, https://image.profil.at/images/cfs_1232w/6812110/img_1178.jpg 1232w, https://image.profil.at/images/cfs_1864w/6812110/img_1178.jpg 1864w, " width="3421" alt="img_1178.jpg" title="img_1178.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Yuliya schreibt einer Ukrainischen Mutter auf, von welchem Gleis sie abfährt. Auf dem Zettel in der Mappe steht:&nbsp;<span><span><span><span><span><span><span>„Bitte helfen Sie uns, wir sprechen nur Russisch!“</span></span></span></span></span></span></span></p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Wo sie denn schlafen wolle, fragt Yuliya dann. „Hier“ antwortet die Frau, und zeigt auf die Stühle in der Lounge. „Haben Sie dir nicht gesagt, dass du auch in einem Hotel übernachten kannst, wo du duschen kannst?“ Die Frau schüttelt hilflos den Kopf. Dann beginnt sie zu weinen. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><quotecontainer class="ng-star-inserted"><div class="quote"><blockquote><p><strong><span><span><span><span><span><span><span>In meiner Stadt gibt es nichts mehr. Gar nichts. Ich bin hier alleine mit meinen Kindern, und weiß nicht, wie es weitergehen soll.</span></span></span></span></span></span></span></strong></p>
</blockquote><div class="quote-caption"><span></span><!----></div></div></quotecontainer><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Die Lounge, von der aus man die gesamte Ankunftshalle überblicken kann, füllt sich im Laufe des Abends zusehends. Eine Familie mit fünf Kindern findet dort etwas Ruhe vor der Weiterfahrt nach Amsterdam. Der älteste Sohn schläft eingerollt und mit seiner Hand über dem Gesicht auf einem der Lounge-Stühle, die sonst von Erste-Klasse-Reisenden frequentiert werden. Fast beschämt erzählt die Mutter, dass er gerade 18 geworden ist. „Eigentlich dürfte er gar nicht hier sein,“ sagt sie, Männer zwischen 18 und 60 Jahren dürfen die Ukraine aktuell nicht verlassen. Als sie an der Grenze zu Polen im Stau stehen, legt sie Geld in den Pass ihres Sohnes. Nach der Reihe reicht sie dem Grenzbeamten die Pässe von ihr und ihren Kindern. Als sie ihm den Pass des ältesten Sohnes in die Hand gibt, schaut sie ihn eindringlich an und sagt: „Wenn du an Gott glaubst und ein Herz hast, dann trennst du diesen Jungen nicht von seiner Familie und lässt ihn alleine in der Ukraine bleiben.“</span></span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span><span>Ankommen, Weiterziehen, Warten</span></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span><span>Ein Mädchen in meinem Alter fragt mich nach dem schnellsten Weg nach Kißlegg in Deutschland. Sie hat dort Bekannte, bei denen sie unterkommen kann. Ich schaue ihr im Internet nach, die Reise dauert mehr als elf Stunden, sie wird oft umsteigen müssen. Kurz werden ihre Augen sehr weit, sie ist schon mehrere Tage unterwegs, jetzt muss sie noch einen dranhängen. Ich kann nichts Anderes machen, als sie an das Ticketbüro zu verweisen. Sie schnauft durch, richtet sie sich tapfer wieder auf, bedankt sich, und reiht sich in die lange Schlange vor dem Ticketschalter ein.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>So wie die meisten der Geflüchteten wird sie weiterreisen. Nur knapp ein Viertel will in Wien bleiben, der Rest wartet auf den Hartschal-Stühlen in der Ankunftshalle auf den nächsten Zug. Am Nachmittag sitzt hier auch kleiner Junge, nicht älter als zehn Jahre, mit seinen Großeltern. Ein befreundetes österreichisches Paar hilft ihnen, die Tickets zu besorgen. Sie müssen mehrere Stunden auf den Anschlusszug warten, das Ehepaar muss aber weiter. Der Mann sagt „You are a strong boy“ zu dem Jungen, spricht ihm Mut zu. Das Paar erklärt der Familie die Weiterreise nach Paris, der Junge übersetzt auf Ukrainisch. Er ist der einzige der Gruppe, der Englisch kann. Er trägt jetzt die Verantwortung für seine Großeltern. Der österreichische Mann hält ihm die Faust zu einem Fist Bump hin, der Junge legt schnell sein Kuscheltier weg und ballt seine Hand zu einer kleinen Faust.</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Er ist einer von so vielen Kindern hier, alle sind sie müde, sitzen auf Koffern und am Boden, wenn die Stuhlreihen besetzt sind. Sie halten sich an ihren Eltern fest, ziehen ihre Kuscheltiere hinter sich her. Manche tragen Schulrucksäcke um die Schulten, die zu Reisegepäck umfunktioniert wurden. Durch glasige Augen mustern sie die neue Umgebung, während sie geduldig warten. &nbsp;</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810949/dsc_0401.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810949/dsc_0401.jpg 300w, https://image.profil.at/images/cfs_616w/6810949/dsc_0401.jpg 616w, https://image.profil.at/images/cfs_932w/6810949/dsc_0401.jpg 932w, https://image.profil.at/images/cfs_1232w/6810949/dsc_0401.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810949/dsc_0401.jpg 1864w, " width="3371" alt="dsc_0401.jpg" title="dsc_0401.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Die Kinder halten sich an den Müttern fest</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Zwischen Gleis sechs und sieben haben die Freiwilligen eine Kinderecke eingerichtet. Hinter einer improvisierten Absperrung können sie zeichnen und spielen. Viele Familien werden von den Freiwilligen in das seit letzter Woche offene Tageszentrum in der gegenüberliegenden Canettigasse weitergeschickt, wo sie warme Mahlzeiten aus der Erste Bank Kantine bekommen. Hier gibt es außerdem eine von SOS-Kinderdorf betreute Kinderzone. Ukrainisch sprechen die Betreuenden nicht, aber mit Händen und Füßen schaffe man das schon, sagen sie. &nbsp;</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Auch viele private Initiativen kommen Tag für Tag zum Hauptbahnhof. Jeden Abend bringen Magda und Anna Kisten und Säcken voller gespendetem Spielzeug. Auf einen laminierten Zettel haben sie „Spielzeug und Comics für Kinder“ geschrieben. Die beiden kommen ursprünglich aus Polen; Polnisch und Ukrainisch ist insoweit ähnlich, sodass sie ohne Probleme mit den Kindern kommunizieren können. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810934/dsc_0373.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810934/dsc_0373.jpg 300w, https://image.profil.at/images/cfs_616w/6810934/dsc_0373.jpg 616w, https://image.profil.at/images/cfs_932w/6810934/dsc_0373.jpg 932w, https://image.profil.at/images/cfs_1232w/6810934/dsc_0373.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810934/dsc_0373.jpg 1864w, " width="4928" alt="dsc_0373.jpg" title="dsc_0373.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Gespendetes Spielzeug wird an Ukrainische Flüchtlingskinder ausgeteilt</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Ein Junge fragt sie mit kindlicher Dringlichkeit in der Stimme, ob sie ein Haus für ihn hätten, sie finden ein Spielzeughaus, aber das meint er nicht. Seine FFP2-Maske ist ihm viel zu groß und rutscht ihm während er spricht ständig von der Nase. Er greift schließlich nach einer leeren Plastikbox, in das er seine Kuscheltiere steckt, und bedankt sich, dass seine Tiere jetzt ein Haus haben.</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6812116/img_1194.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6812116/img_1194.jpg 300w, https://image.profil.at/images/cfs_616w/6812116/img_1194.jpg 616w, https://image.profil.at/images/cfs_932w/6812116/img_1194.jpg 932w, https://image.profil.at/images/cfs_1232w/6812116/img_1194.jpg 1232w, https://image.profil.at/images/cfs_1864w/6812116/img_1194.jpg 1864w, " width="2325" alt="img_1194.jpg" title="img_1194.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p><span><span><span><span><span><span><span>„Spielzeug und Comics für Kinder“ </span></span></span></span></span></span></span></p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><span><span><span><span><span><span><span>„Wie geht es weiter?“</span></span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span><span>Es gibt so viele Fragen. Nicht alle lassen sich auf die Schnelle beantworten. Wo gibt es Kindergärten? Wohnungen? Wie lange dauert die Registrierung? Wie geht es jetzt weiter? Am Caritas-Infostand erkundigt sich Oksana Kovalchuk danach, wo sie sich den am schnellsten registrieren könne. Sie wolle so bald wie möglich in Österreich zu arbeiten beginnen. Oksana ist eine der wenigen hier, die Englisch spricht. An der Hand hält sie ihre Tochter, die beiden sind gestern nach einer mehrtägigen Reise über die Slowakei in Wien angekommen. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810919/dsc_0351.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810919/dsc_0351.jpg 300w, https://image.profil.at/images/cfs_616w/6810919/dsc_0351.jpg 616w, https://image.profil.at/images/cfs_932w/6810919/dsc_0351.jpg 932w, https://image.profil.at/images/cfs_1232w/6810919/dsc_0351.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810919/dsc_0351.jpg 1864w, " width="3264" alt="dsc_0351.jpg" title="dsc_0351.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Oksana Kovalchuk mit ihrer Tochter</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>In Kiew arbeitet Oksana im HR-Bereich bei Park Hyatt – die Hotelkette hat ihr nun auch in Wien einen Job angeboten, um bei der Unterbringung geflüchteter Ukrainerinnen und Ukrainer zu helfen.&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>Dafür braucht Oksana aber eine Arbeitsbewilligung, wie lange das dauern wird, kann ihr hier niemand beantworten. Trotzdem ist sie froh, erstmal in Sicherheit zu sein. Sie wollte so lange wie möglich in Kiew bleiben, aber nach mehreren Wochen in Bunkern und U-Bahn-Stationen ist sie mit ihrer Tochter Richtung Westen aufgebrochen. „Als ich von meinem Fenster aus die Raketen fliegen gesehen habe, wusste ich, dass ich gehen muss,“ erzählt sie.&nbsp;&nbsp;</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Mit Einbruch der Nacht steigt der Stresspegel, denn nun geht es vor allem darum, wo die Geflüchteten schlafen können. In der Messe Wien stehen Betten für bis zu 300 Menschen, nötigenfalls kann man auf mehrere Tausend aufstocken. Auch direkt am Bahnhof stehen in der ehemaligen Postfiliale 50 Feldbetten bereit. Das Motel One direkt neben dem Hauptbahnhof und das Hotel Ananas auf der Wienzeile haben Zimmer für Geflüchtete zur Verfügung gestellt. Wer in Österreich bleiben will, kommt in Grundversorgung – entweder in einem der für ukrainische Geflüchtete freigeräumten „Nachbarschaftsquartiere“ des Bundes, einer Unterkunft der Länder oder bei einem privaten Quartiergeber. &nbsp;</span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6810907/dsc_0287.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6810907/dsc_0287.jpg 300w, https://image.profil.at/images/cfs_616w/6810907/dsc_0287.jpg 616w, https://image.profil.at/images/cfs_932w/6810907/dsc_0287.jpg 932w, https://image.profil.at/images/cfs_1232w/6810907/dsc_0287.jpg 1232w, https://image.profil.at/images/cfs_1864w/6810907/dsc_0287.jpg 1864w, " width="4928" alt="dsc_0287.jpg" title="dsc_0287.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Notschlafquartier am Hauptbahnhof</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Viele Ukrainerinnen und Ukrainer kommen bei Bekannten unter. So auch Iryna, eine Studentin aus Kiew. Sie ist vor zehn Tagen alleine nach Österreich gekommen, ihre Mutter und Schwester, beide Krankenschwestern, wollten bleiben und helfen. Sie sagt, ihre Reise war kurz, sie sei ja nur zwei Tage unterwegs gewesen. Manche Familien brauchen fünf Tage oder länger. Iryna hält ein Schild in die Höhe, auf dem in Ukrainischen Buchstaben der Name „Tatyana Kubcek“ steht. Ihr Blick tastet die Ankunftshalle ab. Tatyana ist eine Bekannte von ihr, sie will sie vom Bahnhof abholen. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Vor zwei Stunden hätte sie in einem Zug aus Bratislava ankommen sollen, aber Iryna findet sie nicht. Im ÖBB-Infopoint fragen wir, ob es möglich wäre, einen Namen auszurufen, so wie man im Kaufhaus nach verlorenen Kindern ruft. „Eigentlich ned,“ meint der ÖBB-Mitarbeiter, aber reicht dann doch die Sprechanlage über den Tisch. „Tatjana Kubcek, bitte komm zum Infopoint,“ sagt Iryna dann auf Ukrainisch ins Mikrofon, während ich die Sprechtaste gedrückt halte. Wenig später biegt Tatyana um die Ecke, und die beiden fallen sich in die Arme. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/6812113/img_1168.jpg" data-srcset="https://image.profil.at/images/cfs_300w/6812113/img_1168.jpg 300w, https://image.profil.at/images/cfs_616w/6812113/img_1168.jpg 616w, https://image.profil.at/images/cfs_932w/6812113/img_1168.jpg 932w, https://image.profil.at/images/cfs_1232w/6812113/img_1168.jpg 1232w, https://image.profil.at/images/cfs_1864w/6812113/img_1168.jpg 1864w, " width="2658" alt="img_1168.jpg" title="img_1168.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Tatyana und Iryna</p>
</div><!----><!---->© Bild: Lena Leibetseder</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span><span>Der ÖBB-Mitarbeiter zeigt uns einen Daumen nach oben und bugsiert die Sprechanlage wieder auf seinen Schreibtisch.&nbsp;Tatyana trägt mit Iryna ihr Gepäck in Richtung Bahnhofsausgang, während hinter ihnen von den Rolltreppen und aus den Liften schon die nächsten Ankommenden aus Budapest strömen. </span></span></span></span></span></span></span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><em>Eine umfassende Reportage über die Flüchtlingssituation in Österreich lesen Sie in der profil-Ausgabe 13/2022.&nbsp;<a href="https://epaper.profil.at/" target="_blank">Hier geht's zum E-Paper</a>.</em></p>

<p><em>Sie haben noch kein Abo?&nbsp;<a href="https://angebote.profil.at/testabo">Testen Sie profil 4 Wochen kostenlos.</a></em></p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_107 ng-star-inserted" classname="_form_107"></div><script src="https://kurier.activehosted.com/f/embed.php?id=107" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/prawda-oder-wahrheit-mediale-berichte-russlands-aus-der-ukraine/401952109"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6813007/46-185426031-abb0936.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6813007/46-185426031-abb0936.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6813007/46-185426031-abb0936.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6813007/46-185426031-abb0936.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6813007/46-185426031-abb0936.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6813007/46-185426031-abb0936.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle635555442639797" target="_self" href="/ausland">Ausland</a></p><a class="teaser-title" target="_self" href="/ausland/prawda-oder-wahrheit-mediale-berichte-russlands-aus-der-ukraine/401952109"><!----><h2 class="ng-star-inserted"><span> Prawda oder Wahrheit: Die Sicht Russlands auf die Ukraine </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/maria-avdeeva-mein-smartphone-ist-meine-waffe/401943409"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6795790/46-185403363-bildschirmfoto.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6795790/46-185403363-bildschirmfoto.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6795790/46-185403363-bildschirmfoto.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6795790/46-185403363-bildschirmfoto.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6795790/46-185403363-bildschirmfoto.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6795790/46-185403363-bildschirmfoto.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle12945049274997" target="_self" href="/ausland/maria-avdeeva-mein-smartphone-ist-meine-waffe/401943409">Stimmen aus dem Krieg</a></p><a class="teaser-title" target="_self" href="/ausland/maria-avdeeva-mein-smartphone-ist-meine-waffe/401943409"><!----><h2 class="ng-star-inserted"><span> Maria Avdeeva: „Mein Smartphone ist meine Waffe“ </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 03/27/2022, 09:45</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.d0ebe87ec31c3d626b2e.js" defer=""></script><script src="polyfills-es5.134a7e94bc238a5fb015.js" nomodule="" defer=""></script><script src="polyfills.cd1b5a231c7381946f9d.js" defer=""></script><script src="main.d3294b46619552f29dbc.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401951656","Artikeltags":"profil - Ukraine-Konflikt","Artikeltyp":"story","Agentur":"profil.at","Autor":"Lena Leibetseder","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656","Channel":"Österreich","Erscheinungsdatum":"2022.03.27","ErscheinungsZeitpunkt":1648367101,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"13001-14000","Seitentitel":"Flüchtlinge am Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle","SeoTitel":"Ukrainische Flüchtlinge am Wiener Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":2202,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/ukrainische-fluechtlinge-am-wiener-hauptbahnhof-zwischen-sprachlosigkeit-und-notschlafstelle/401951656","Artikelname":"Ukrainische Flüchtlinge am Wiener Hauptbahnhof: Zwischen Sprachlosigkeit und Notschlafstelle"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>