<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.2dc09b99c48069ea74b326837e9cface.css"><link rel="canonical" href="https://profil.at/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358"><link rel="amphtml" href="https://profil.at/amp/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358"><meta property="og:url" content="https://profil.at/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358"><meta property="og:title" content="Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?"><meta property="og:description" content="Laut Kreml-Propaganda werden Russen im Westen massig gemobbt und bedroht. Die Botschaft in Österreich hat sogar eine eigene Hotline dafür eingerichtet. [E-Paper]"><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6842675/46-185968030-putin_939885.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="401968358"><meta property="article:published_time" content="2022-04-09T09:12:39Z"><meta property="article:modified_time" content="2022-04-09T09:12:39Z"><meta property="article:author" content="https://profil.at/author/thomas.hoisl"><meta property="article:author" content="https://profil.at/author/clemens.neuhold"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Ukraine-Konflikt"><meta name="author" content="thomas.hoisl,clemens.neuhold"><meta name="description" content="Laut Kreml-Propaganda werden Russen im Westen massig gemobbt und bedroht. Die Botschaft in Österreich hat sogar eine eigene Hotline dafür eingerichtet. [E-Paper]"><title>Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch? | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6842675/46-185968030-putin_939885.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6842675/46-185968030-putin_939885.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6842675/46-185968030-putin_939885.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6842675/46-185968030-putin_939885.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6842675/46-185968030-putin_939885.jpg 1864w, " href="/images/original/6842675/46-185968030-putin_939885.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?","mainEntityOfPage":"https://profil.at/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358","datePublished":"2022-04-09T11:12:39","dateModified":"2022-04-09T11:12:39","description":"Laut Kreml-Propaganda werden Russen im Westen massig gemobbt und bedroht. Die Botschaft in Österreich hat sogar eine eigene Hotline dafür eingerichtet. [E-Paper]","author":[{"@type":"Person","name":"Thomas Hoisl","url":"profil.at/author/thomas.hoisl"},{"@type":"Person","name":"Clemens   Neuhold  ","url":"profil.at/author/clemens.neuhold"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6842675/46-185968030-putin_939885.jpg","https://image.profil.at/images/cfs_square_1232/6842675/46-185968030-putin_939885.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo992140394315246" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><!----><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link470817497635767" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link844674186619711" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link684131229025100" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link361217439799472" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link425590366594302" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link246501929717624" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link697683646158258" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link594979857569444" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link435605304719812" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link366703332996771" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link100389710399245" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link65758202840654" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link873227723378820" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link90524520514575" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link903743471383804" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link54328769868975" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link761993439989060" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link570831432921979" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link277105037329752" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link159994533198046" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link626500454090696" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link513112623490063" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link374822672457490" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link661292575622593" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link335397608588459" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link679713606791557" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link674067216165275" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link254889041892246" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link233913343241335" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><!----><div class="kurierlinks ng-star-inserted"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6842675/46-185968030-putin_939885.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6842675/46-185968030-putin_939885.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6842675/46-185968030-putin_939885.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6842675/46-185968030-putin_939885.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6842675/46-185968030-putin_939885.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6842675/46-185968030-putin_939885.jpg 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c3-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon119884445418167"><div class="accordeon-title"><p class="ng-tns-c3-0">info</p></div><iconbutton class="ng-tns-c3-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c3-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Unter Austro-Russen war die Zustimmung zum russischen Staatschef bei&nbsp;Wahlen vergleichsweise gering.</p>
<p>© profil;APA/Hans Punz</p></div></div></div></accordeon></div><!----><!----></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>04/09/2022</span></div></div><h1 class="article-header-title"><span>Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?</span></h1><div class="article-header-leadText"><p class="article-header-leadText-main">Laut Kreml-Propaganda werden Russen im Westen massig gemobbt und bedroht. Die Botschaft in Österreich hat sogar eine eigene Hotline dafür eingerichtet. [E-Paper]</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/thomas.hoisl" class="ng-star-inserted"> Thomas Hoisl</a>,  <!----><a target="_self" href="/author/clemens.neuhold" class="ng-star-inserted"> Clemens Neuhold</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>"Weiters bitten wir Sie, aufgrund des derzeitigen Konflikts zwischen Ukraine und Russland keine neuen Kunden mit Staatsbürgerschaft Russland oder Belarus zu beraten bzw. zu vermitteln.“</p>

<p>Boris Pavlovsky staunte nicht schlecht, als ihm sein Finanzberater ein E-Mail der Bank Austria Finance weiterleitete (es liegt profil vor). Gemeinsam mit seiner Partnerin wollte der russischstämmige Geiger, der in einem renommierten Wiener Orchester spielt, einen Kredit beantragen. Er besitzt die österreichische Staatsbürgerschaft, seine Partnerin wartet noch darauf. Mit der Welt der Oligarchen, die auf diversen Sanktionslisten stehen, haben beide nichts zu schaffen. Dennoch die Absage.</p>

<p>Ein Sprecher der Bank beteuert, das Mail sei so nie verschickt worden, sondern habe sich explizit auf „neue Kunden mit Staatsbürgerschaft und Wohnsitz in Russland“ bezogen. Das Paar versichert, das Mail nicht verändert zu haben. Wie auch immer es zustande kam – solche Episoden sind Wasser auf den Mühlen jener, die vor Diskriminierung russischer Staatsbürger im Westen warnen. Allen voran Wladimir Putin.</p>
</div></paragraph><!----><!----><quotecontainer class="ng-star-inserted"><div class="quote"><blockquote><p>„Fühle mich als Russe schuldig“</p>
</blockquote><div class="quote-caption"><span>Ein Jurist </span><!----></div></div></quotecontainer><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><strong>Lesen Sie jetzt weiter:</strong></h2>

<p><em>Die ganze Geschichte finden Sie in der profil-Ausgabe 15/2022 - hier als&nbsp;<a href="https://epaper.profil.at/">E-Paper</a>.</em></p>

<p><em>Sie haben noch kein Abo?&nbsp;<a href="https://angebote.profil.at/testabo">Testen Sie profil 4 Wochen kostenlos.</a></em></p>

<p>&nbsp;</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_107 ng-star-inserted" classname="_form_107"></div><script src="https://kurier.activehosted.com/f/embed.php?id=107" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/warum-wladimir-putin-wie-ein-psychopath-agiert/401938879"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6786904/anmerkung_2022-03-15_173457.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6786904/anmerkung_2022-03-15_173457.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6786904/anmerkung_2022-03-15_173457.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6786904/anmerkung_2022-03-15_173457.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6786904/anmerkung_2022-03-15_173457.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6786904/anmerkung_2022-03-15_173457.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle573899039952064" target="_self" href="/gesellschaft/warum-wladimir-putin-wie-ein-psychopath-agiert/401938879">Krieg in der Ukraine</a></p><a class="teaser-title" target="_self" href="/gesellschaft/warum-wladimir-putin-wie-ein-psychopath-agiert/401938879"><!----><h2 class="ng-star-inserted"><span> Warum Wladimir Putin wie ein Psychopath agiert </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 04/09/2022, 11:12</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.9019c840e9492a2f79e9.js" defer=""></script><script src="polyfills-es5.134a7e94bc238a5fb015.js" nomodule="" defer=""></script><script src="polyfills.cd1b5a231c7381946f9d.js" defer=""></script><script src="main.dbfbb0fc70d9a31a5ef4.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401968358","Artikeltags":"profil - Ukraine-Konflikt","Artikeltyp":"article","Agentur":"profil.at","Autor":"Clemens   Neuhold, Thomas Hoisl","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358","Channel":"Österreich","Erscheinungsdatum":"2022.04.09","ErscheinungsZeitpunkt":1649495559,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1001-2000","Seitentitel":"Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?","SeoTitel":"Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":191,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/unter-seinem-auge-wie-geht-es-austro-russen-seit-kriegsausbruch/401968358","Artikelname":"Unter seinem Auge: Wie geht es Austro-Russen seit Kriegsausbruch?"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>