




<!doctype html>
<html lang="de">
<head>
  <style>html{visibility: hidden;opacity:0;}</style>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402253827","Artikeltags":"\nNATIONALRATSWAHL 2019  ","Artikeltyp":"p_article","Agentur":"profil.at","Autor":"Philip Dulle","Autorkuerzel":null,"Canonical":"https:\/\/www.profil.at\/oesterreich\/zitate-der-woche-gruess-gott\/402253827","Channel":"\u00d6sterreich","Erscheinungsdatum":"2022.12.09","ErscheinungsZeitpunkt":1670601122,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1001-2000","Seitentitel":"Zitate der Woche: \"Gr\u00fc\u00df Gott!\"","SeoTitel":"Zitate der Woche: \"Gr\u00fc\u00df Gott!\"","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":289}];
        dataLayer.push({'CFS UA-ID': 'UA-50598477-1'});
    </script>

    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

            <title>Zitate der Woche: &quot;Grüß Gott!&quot;</title>

  <meta  property="og:url" content="https://www.profil.at/oesterreich/zitate-der-woche-gruess-gott/402253827">
  <meta  property="og:title" content="Zitate der Woche: &quot;Grüß Gott!&quot;">
  <meta  property="og:description" content="Die Politik-Zitate der Woche.  ">
  <meta  property="og:type" content="article">
  <meta  property="og:image" content="https://image.profil.at/images/facebook/7476162/kopie_von_design_ohne_titel.png">
  <meta  property="og:image:width" content="1200">
  <meta  property="og:image:height" content="630">
  <meta name="twitter:card"  content="summary_large_image">
  <meta  property="cXenseParse:articleid" content="402253827">
  <meta  property="article:published_time" content="2022-12-09T15:52:02Z">
  <meta  property="article:modified_time" content="2022-12-09T15:58:01Z">
  <meta  property="article:section" content="Österreich">
  <meta  property="article:tag" content="
NATIONALRATSWAHL 2019  ">
  <meta name="description"  content="Die Politik-Zitate der Woche.  ">
  <link rel="canonical" href="https://www.profil.at/oesterreich/zitate-der-woche-gruess-gott/402253827"  >

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.cd192dfeee5522993b00.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.b4af8778c36c85f71131.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.396dfc291fd14c594232.png">
<link rel="manifest" href="/assets/favicon/manifest.a96905eba41bef75be63.json">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.2617d7b5cb8adeb083ab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/assets/favicon/favicon.d706bf126bc5a20ab938.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#D40021">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.a7e3b71ea50f29d1d913.xml">
<meta name="theme-color" content="#ffffff">

<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/12.9__iPad_Pro_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/11__iPad_Pro__10.5__iPad_Pro_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/10.5__iPad_Air_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/10.2__iPad_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/9.7__iPad_Pro__7.9__iPad_mini__9.7__iPad_Air__9.7__iPad_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 428px) and (device-height: 926px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="splash_screens/iPhone_13_Pro_Max__iPhone_12_Pro_Max_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 390px) and (device-height: 844px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="splash_screens/iPhone_13_Pro__iPhone_13__iPhone_12_Pro__iPhone_12_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="splash_screens/iPhone_13_mini__iPhone_12_mini__iPhone_11_Pro__iPhone_XS__iPhone_X_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="splash_screens/iPhone_11_Pro_Max__iPhone_XS_Max_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/iPhone_11__iPhone_XR_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="splash_screens/iPhone_8_Plus__iPhone_7_Plus__iPhone_6s_Plus__iPhone_6_Plus_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/iPhone_8__iPhone_7__iPhone_6s__iPhone_6__4.7__iPhone_SE_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="splash_screens/4__iPhone_SE__iPod_touch_5th_generation_and_later_landscape.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/12.9__iPad_Pro_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/11__iPad_Pro__10.5__iPad_Pro_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/10.5__iPad_Air_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/10.2__iPad_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/9.7__iPad_Pro__7.9__iPad_mini__9.7__iPad_Air__9.7__iPad_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 428px) and (device-height: 926px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="splash_screens/iPhone_13_Pro_Max__iPhone_12_Pro_Max_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 390px) and (device-height: 844px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="splash_screens/iPhone_13_Pro__iPhone_13__iPhone_12_Pro__iPhone_12_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="splash_screens/iPhone_13_mini__iPhone_12_mini__iPhone_11_Pro__iPhone_XS__iPhone_X_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="splash_screens/iPhone_11_Pro_Max__iPhone_XS_Max_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/iPhone_11__iPhone_XR_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="splash_screens/iPhone_8_Plus__iPhone_7_Plus__iPhone_6s_Plus__iPhone_6_Plus_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/iPhone_8__iPhone_7__iPhone_6s__iPhone_6__4.7__iPhone_SE_portrait.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="splash_screens/4__iPhone_SE__iPod_touch_5th_generation_and_later_portrait.png">    
        <link rel="preconnect" href="https://image.profil.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.e7d0d8f1dc0cd7edb542.css">
    
    
            
                                                                                                                              <link rel="preload"
            href="https://image.profil.at/images/original/7476162/kopie_von_design_ohne_titel.png"
            as="image"
            imagesizes="(min-width:756px) calc(100vw - 2rem), (min-width:1012px) calc(50vw - 2rem), 100vw"
            imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/7476162/kopie_von_design_ohne_titel.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7476162/kopie_von_design_ohne_titel.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7476162/kopie_von_design_ohne_titel.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7476162/kopie_von_design_ohne_titel.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7476162/kopie_von_design_ohne_titel.png 1864w"/>
    

    
            <script type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://www.profil.at/oesterreich/zitate-der-woche-gruess-gott/402253827","description":"Die Politik-Zitate der Woche.  ","publisher":{"@type":"Organization","name":"profil.at","url":"https://www.profil.at/","logo":{"@type":"ImageObject","url":"https://www.profil.at/assets/img/logo.105a6409d9636c824d23.png","width":105,"height":48}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/7476162/kopie_von_design_ohne_titel.png","https://image.profil.at/images/cfs_square_1232/7476162/kopie_von_design_ohne_titel.png"],"keywords":"\nNATIONALRATSWAHL 2019  ","@type":"NewsArticle","headline":"Zitate der Woche: \"Grüß Gott!\"","datePublished":"2022-12-09T16:52:02+01:00","dateModified":"2022-12-09T16:58:01+01:00","author":{"@type":"Organization","name":"profil.at","url":"https://www.profil.at/"}}</script>
    </head>

<body>


<header class="siteHeader siteHeader-wrapper" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="siteHeader--logo">
            <a href="/" class="logo" title="Zur Startseite">
              <img src="/assets/img/logo.ec70ef43d074f4faadc3.svg" alt="profil.at">
            </a>
        </div>
        <div class="flex justify--c-c align--i-s navMenu-wrapper community-wrapper">
          <form class="search-form" data-searchForm>
  <div class="search-term-wrapper">
    <input type="text" value="">
  </div>
  <button type="button" class="btn search">
      <span class="btn-inner">
          <span class="btn-text">
            

<span class="icon icon-search " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#search"></use></svg>
</span>
            <span class="btn-text-content">Suche</span>
          </span>
      </span>
  </button>
</form>        </div>
        <div class="flex menu-wrapper">
          <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control btn ">
            <span class="sr-only">Toggle menu</span>
            

<span class="icon icon-hamburger " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#hamburger"></use></svg>
</span>
 <span>Menü</span>
          </button>
        </div>
    </div>
    <nav data-navMain class="navMain">
    <div class="navMain-wrapper">
        <form class="search-field" data-searchForm>
            <input type="text" placeholder="Suchbegriff" />
            <button type="submit">
                

<span class="icon icon-search " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#search"></use></svg>
</span>
            </button>
        </form>

        <ul class="navMain-list">
                        <li class="navMain-parent">
                <div class="navMain-category-container">
                    

    <span class="btn h4">
         <span class="btn-inner">
             <span class="btn-text">
                                  <span class="btn-text-content">
                     Themen
                 </span>
                                      

<span class="icon icon-chevron-down " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#chevron-down"></use></svg>
</span>
                              </span>
         </span>
     </span>

                                        <div class="link-list-wrapper">
                        <ul class="link-list">
                                                      <li>
                                                              <a href="https://www.profil.at/schmid-protokolle" class="btn "><span>Die Schmid-Protokolle</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/coronavirus" class="btn "><span>Coronavirus</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/Ukraine-Krieg" class="btn "><span>Krieg in der Ukraine</span></a>
                                                          </li>
                                                  </ul>
                    </div>
                                    </div>
            </li>
                        <li class="navMain-parent">
                <div class="navMain-category-container">
                    

    <span class="btn h4">
         <span class="btn-inner">
             <span class="btn-text">
                                  <span class="btn-text-content">
                     Ressorts
                 </span>
                                      

<span class="icon icon-chevron-down " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#chevron-down"></use></svg>
</span>
                              </span>
         </span>
     </span>

                                        <div class="link-list-wrapper">
                        <ul class="link-list">
                                                      <li>
                                                              <a href="https://www.profil.at/meinung" class="btn "><span>Meinung</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/investigativ" class="btn "><span>Investigativ</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/oesterreich" class="btn "><span>Österreich</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/wirtschaft" class="btn "><span>Wirtschaft</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/ausland" class="btn "><span>Ausland</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/Gesellschaft" class="btn "><span>Gesellschaft</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/streit" class="btn "><span>Streit</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/wissenschaft" class="btn "><span>Wissenschaft</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/Kultur" class="btn "><span>Kultur</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/faktiv" class="btn faktiv"><span>faktiv</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/panorama" class="btn "><span>Panorama</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/podcast" class="btn "><span>Podcast</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/Video" class="btn "><span>Video</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/morgenpost" class="btn "><span>Morgenpost</span></a>
                                                          </li>
                                                  </ul>
                    </div>
                                    </div>
            </li>
                        <li class="navMain-parent">
                <div class="navMain-category-container">
                    

    <span class="btn h4">
         <span class="btn-inner">
             <span class="btn-text">
                                  <span class="btn-text-content">
                     Mein Profil
                 </span>
                                      

<span class="icon icon-chevron-down " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#chevron-down"></use></svg>
</span>
                              </span>
         </span>
     </span>

                                        <div class="link-list-wrapper">
                        <ul class="link-list">
                                                      <li>
                                                              <a href="https://www.profil.at/profil-push-nachrichten-ihr-direkter-draht-zur-profil-redaktion/402136227" class="btn "><span>Push-Nachrichten</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://www.profil.at/newsletter" class="btn "><span>Newsletter</span></a>
                                                          </li>
                                                  </ul>
                    </div>
                                    </div>
            </li>
                        <li class="navMain-parent">
                <div class="navMain-category-container">
                    

    <span class="btn h4">
         <span class="btn-inner">
             <span class="btn-text">
                                  <span class="btn-text-content">
                     Magazin
                 </span>
                                      

<span class="icon icon-chevron-down " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#chevron-down"></use></svg>
</span>
                              </span>
         </span>
     </span>

                                        <div class="link-list-wrapper">
                        <ul class="link-list">
                                                      <li>
                                                              <a href="https://www.profil.at/autoren" class="btn "><span>Unsere Redaktion</span></a>
                                                          </li>
                                                      <li>
                                                              <a href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung" class="btn "><span>Abo</span></a>
                                                          </li>
                                                      <li>
                                                                                                              
                                  <a href="https://angebote.profil.at/epaper/web/login?redirectUrl=https%3A//epaper.profil.at/titles/" class="btn ">
                                    <div class="teaser-image" style="aspect-ratio: 1490/2000;">
                                        
                                                                                

            <img class="lazyload "
            title=""
            data-src="https://image.profil.at/images/cfs_616w/7432749/kopie_von_profil48-22-cover.pdf_.png"
            data-srcset="https://image.profil.at/images/cfs_300w/7432749/kopie_von_profil48-22-cover.pdf_.png 300w, https://image.profil.at/images/cfs_616w/7432749/kopie_von_profil48-22-cover.pdf_.png 616w, https://image.profil.at/images/cfs_932w/7432749/kopie_von_profil48-22-cover.pdf_.png 932w, https://image.profil.at/images/cfs_1232w/7432749/kopie_von_profil48-22-cover.pdf_.png 1232w, https://image.profil.at/images/cfs_1864w/7432749/kopie_von_profil48-22-cover.pdf_.png 1864w"
            data-sizes="auto"
            alt="">
                                        </div>
                                    <span>E-Paper</span>
                                  </a>
                                                                                          </li>
                                                  </ul>
                    </div>
                                    </div>
            </li>
                    </ul>
            </div>
</nav>
</header>


<main
    class="siteMain container             "
    role="main">
                <article class="article">
            



        




<div class="headerComp layout-grid" mode="">

  
			<figure class="headerComp-image ">
							              
            <div class="headerComp-image-img pos-relative">
            
                                                                                

    <div class="image-inner">
        <div class="image-inner__container">
                            <img class=""
                    title=""
                    src="https://image.profil.at/images/cfs_landscape_616w_347h/7476162/kopie_von_design_ohne_titel.png"
                    srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7476162/kopie_von_design_ohne_titel.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7476162/kopie_von_design_ohne_titel.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7476162/kopie_von_design_ohne_titel.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7476162/kopie_von_design_ohne_titel.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7476162/kopie_von_design_ohne_titel.png 1864w"
                    sizes="(min-width:756px) calc(100vw - 2rem), (min-width:1012px) calc(50vw - 2rem), 100vw"
                    alt="">
                    </div>
                    
<div class="copyright ">
    <div class="copyright__container">
        <input class="copyright__input" type="checkbox" id="copyright-credit">
        

<span class="icon icon-info " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#info"></use></svg>
</span>
        <label class="copyright__label" for="copyright-credit">
            <div class="copyright__label-container">
                <span class="copyright__rights">&copy; APA (2)</span>

                
                            </div>
        </label>
    </div>
</div>
                            <a
                href="https://image.profil.at/images/cfs_landscape_616w_347h/7476162/kopie_von_design_ohne_titel.png"
                class="image-inner__lightbox glightbox"
                 data-gallery="galleryZitate der Woche: &quot;Grüß Gott!&quot;"                  data-glightbox="description:.desc-credit-headerComp"             ></a>
            

<span class="icon icon-i-zoom " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-zoom"></use></svg>
</span>

        
                                <div class="desc-credit-headerComp" style="display: none;">
                            <p class="gslide-copyright">&copy; APA (2)</p>
            
            
                    </div>
    </div>
        </div>
                					</figure>
	
	<div class="grid-span-content headerComp-title">
					<div>
									<div class="card-meta">
																			
    <a href="https://www.profil.at/oesterreich" class="tag">Österreich</a>
											</div>
								<h1 class="title-big">
					<span>Zitate der Woche: &quot;Grüß Gott!&quot;</span>
				</h1>
			</div>
			</div>

	<div class="grid-span-content headerComp-intro copy copy--strong">
		Die Politik-Zitate der Woche.  
	</div>

		
	<div class="grid-span-content headerComp-author no-image ">
		<div class="headerComp-author-combo">
						<h4 class="headerComp-author-name">
				


			</h4>
		</div>
    		  <span class="headerComp-author-date">09.12.22</span>
    	</div>

	<div class="grid-span-content headerComp-share">
		
<div class="shareComponent  grid-span-content">
    <div class="shareComponent__container">
        <div class="shareComponent__icons">
            <div class="shareComponent__icons-item" data-share="mail" title="Per Mail versenden">
                

<span class="icon icon-envelope " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#envelope"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item" data-share="facebook" title="Auf Facebook teilen">
                

<span class="icon icon-i_facebook " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-facebook"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item" data-share="twitter" title="Auf Twitter teilen">
                

<span class="icon icon-i_twitter " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-twitter"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item shareComponent__icons-item--mobile" data-share="whatsapp" title="Auf WhatsApp teilen">
                

<span class="icon icon-i_whatsapp " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-whatsapp"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item hidden" data-button-title="Zitate der Woche: &quot;Grüß Gott!&quot;" data-button-text="Die Politik-Zitate der Woche.  " data-button="share">
                

<span class="icon icon-i_link " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-link"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item shareComponent__icons-item--print" data-button="print">
                

<span class="icon icon-i_print " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-print"></use></svg>
</span>
                <p class="tag">Drucken</p>
            </div>
        </div>
                    <div class="shareComponent__fonts" font-resizer>
                <button type="button" class="shareComponent__fonts-icon shareComponent__fonts-icon--decrease" font-decrease>
                    

<span class="icon icon-i_decrease " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-decrease"></use></svg>
</span>
                </button>
                <button type="button" class="shareComponent__fonts-icon shareComponent__fonts-icon--increase" font-increase>
                    

<span class="icon icon-i_increase " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-increase"></use></svg>
</span>
                </button>
                <p class="tag">Schriftgröße</p>
            </div>
        
            </div>
</div>
	</div>
</div>
    
<section data-io-article-url="https://www.profil.at/oesterreich/zitate-der-woche-gruess-gott/402253827" class="article-main layout-grid ">

  
                
<div class="paragraph copy grid-span-content text-paragraph ">
    <div class="inhalt-xhtml">
<p><em>"Ich bin ein lernender Bundeskanzler. Es gibt immer noch mehr zu wissen."</em> - Macht sich jeden Tag schlau: <strong>Karl Nehammer</strong> (ÖVP).</p>

<p><em>"Es geht schon so weit, dass manche Kollegen Angst haben, von Privatdetektiven bespitzelt zu werden."</em> - Staatsanwälte-Präsidentin <strong>Cornelia Koller</strong> befürchtet, dass Österreich durch die Angriffe auf die Justiz "auf dem Weg zu einer anderen Staatsform" ist.</p>

<p><em>"Wer 'Grüß Gott' sagt, wird von der SPÖ verbal angegriffen."</em> - Wenn sich ÖVP-Abgeordnete <strong>Corinna Scharzenberger</strong> mit SPÖ-Kollegen <strong>Jan Krainer</strong> um Grußformeln matcht, wünschen alte Feindschaften einen "Guten Tag".</p>
</div>
</div>
            <section class="adContainer adMobileBanner mobile-only grid-span-full">
  <div data-ad="profilat_mbanner1"></div>
</section>
            <section class="adContainer adInContent  grid-span-full">
  <div data-ad="profilat_incontent1"></div>
</section>
            
<div class="paragraph copy grid-span-content text-paragraph ">
    <div class="inhalt-xhtml">
<p><em>"Grüß Gott und einen schönen guten Morgen!"</em> - Doch die Proporz-Harmonie lebt noch: Wiens SPÖ-Bürgermeister <strong>Ludwig</strong> setzt in der ORF-Pressestunde ein Zeichen.</p>

<p><em>"Ein herzliches Grüß Gott den Damen und Herren Abgeordneten."</em> - Auch Niederösterreichs Landeshauptfrau <strong>Johanna Mikl-Leitner</strong> beteiligt sich im U-Ausschuss am Grußstreit.</p>

<p><em>"Kleine Gemeinde - kleine Umfahrung, größere Gemeinde - größere Umfahrung."</em> - Klimakatastrophe? <strong>Ludwig</strong> will Tunnel bohren wie in Wirtschaftswunderzeiten.</p>
</div>
</div>
            
<div class="paragraph copy grid-span-content text-paragraph ">
    <div class="inhalt-xhtml">
<p><em>"Sobald man die Dinge ehrlich beim Namen nennt, wird man sofort als 'islamophob' bezeichnet."</em> - Integrationsministerin <strong>Susanne Raab</strong> (ÖVP), Opfer von Rassismuskritik.</p>

<p><em>"Es gibt wenige Szenarien, wo ich mir vorstellen kann, nicht mehr Mitglied der SPÖ zu sein, aber eine Kanzlerkandidatur oder eine Parteiführung von Doskozil wäre so ein Fall."</em> - Medienmanager <strong>Gerhard Zeiler</strong>, selbst lange Jahre auf der Reservebank der SPÖ, zieht eine rote Linie.</p>

<p><em>"Der Herr Zeiler ist da ein bissl eine Ausnahme, weil die meisten treten wegen Hans Peter Doskozil in die Partei ein."</em> - Burgenlands SPÖ schlägt zurück, in Person von Landesgeschäftsführer <strong>Roland Fürst</strong>.</p>

<p><em>"Niemand hat je behauptet, dass Kontrollarbeit ein Wellnessurlaub ist."</em> - Die Grüne Fraktionsführerin <strong>Nina Tomaselli</strong> ohne Wohlfühlfeeling im ÖVP-U-Ausschuss.</p>
</div>

<p> </p>
</div>
            <section class="adContainer adFullbanner grid-span-full">
    <div data-ad="profilat_fullbanner"></div>
</section>
            
<section id="newsletterSignUp" class="newsletterBox newsletterBox--newsletter paragraph newsletter box--padding-mobile infobox grid-span-content">
    <div class="newsletterBox-headline infobox-title">
        <div class="newsletterBox-headline__content">
            

<span class="icon icon-i-mail-2 " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-mail-2"></use></svg>
</span>
            <span class="newsletterBox-headline__content-title desktop-only">Newsletter</span>
        </div>
    </div>
    <div class="newsletterBox-content">
        <div class="_form_107" data-newsletter-id="107"></div>
    </div>
</section>
    
  
</section>

<div class="layout-grid">
  
<div class="shareComponent shareComponent--articleMeta grid-span-content">
    <div class="shareComponent__container">
        <div class="shareComponent__icons">
            <div class="shareComponent__icons-item" data-share="mail" title="Per Mail versenden">
                

<span class="icon icon-envelope " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#envelope"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item" data-share="facebook" title="Auf Facebook teilen">
                

<span class="icon icon-i_facebook " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-facebook"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item" data-share="twitter" title="Auf Twitter teilen">
                

<span class="icon icon-i_twitter " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-twitter"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item shareComponent__icons-item--mobile" data-share="whatsapp" title="Auf WhatsApp teilen">
                

<span class="icon icon-i_whatsapp " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-whatsapp"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item hidden" data-button-title="Zitate der Woche: &quot;Grüß Gott!&quot;" data-button-text="Die Politik-Zitate der Woche.  " data-button="share">
                

<span class="icon icon-i_link " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-link"></use></svg>
</span>
            </div>
            <div class="shareComponent__icons-item shareComponent__icons-item--print" data-button="print">
                

<span class="icon icon-i_print " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-print"></use></svg>
</span>
                <p class="tag">Drucken</p>
            </div>
        </div>
        
                    
            <div class="shareComponent__article-meta tag text-center">
                (profil.at, APA/Red.  )
                                    &nbsp;|&nbsp;
                                                    Stand: <time datetime="2022-12-09 16:52">09.12.2022, 16:52</time>
                            </div>
            </div>
</div>

  </div>

            

            
            
        
    <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://www.profil.at/oesterreich/zitate-der-woche-gruess-gott/402253827"
             data-widget-id="AR_5"
             data-ob-template="AT_profil.at"></div>
    </div>
        </article>
    </main>

<aside data-ad="profilat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="profilat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>



<footer class="siteFooter">
    <nav class="siteFooter__nav">
        <a href="/" class="siteFooter__logo"><img src="/assets/img/logo.ec70ef43d074f4faadc3.svg" alt="Logo"></a>

        <ul class="siteFooter__list">
                                  <li class="siteFooter__item siteFooter__item--impressum">
                <h3 class="h3"><a href="https://www.profil.at/impressum-und-offenlegung/400926098">Impressum</a></h3>
            </li>
                                  <li class="siteFooter__item siteFooter__item--datenschutzrichtlinie">
                <h3 class="h3"><a href="https://www.profil.at/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">Datenschutzrichtlinie</a></h3>
            </li>
                                  <li class="siteFooter__item siteFooter__item--anb">
                <h3 class="h3"><a href="https://www.profil.at/allgemeine-nutzungsbedingungen/400926032">ANB</a></h3>
            </li>
                  </ul>
    </nav>
</footer>

<script type="application/json" data-dataLayer>{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402253827","Artikeltags":"\nNATIONALRATSWAHL 2019  ","Artikeltyp":"p_article","Agentur":"profil.at","Autor":"Philip Dulle","Autorkuerzel":null,"Canonical":"https:\/\/www.profil.at\/oesterreich\/zitate-der-woche-gruess-gott\/402253827","Channel":"\u00d6sterreich","Erscheinungsdatum":"2022.12.09","ErscheinungsZeitpunkt":1670601122,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1001-2000","Seitentitel":"Zitate der Woche: \"Gr\u00fc\u00df Gott!\"","SeoTitel":"Zitate der Woche: \"Gr\u00fc\u00df Gott!\"","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":289}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.profil.at",
      "apiUrl": "https://efs.profil.at"
    }
</script>

    <script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/Nachrichten/Nachrichtenueberblick",
      "st": "at_w_atprofil"
    }
    </script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.565ede0bd0a86e9211e2.js"></script>



<template id="lightbox-template">
    <div id="glightbox-body" class="glightbox-container">
        <div class="gloader visible"></div>
        <div class="goverlay"></div>
        <div class="gcontainer">
            <div id="glightbox-slider" class="gslider"></div>
            <button class="gnext gbtn" tabindex="0" aria-label="Next" data-customattribute="example">
                

<span class="icon icon-i-arrow " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-arrow"></use></svg>
</span>
            </button>
            <button class="gprev gbtn" tabindex="1" aria-label="Previous">
                

<span class="icon icon-i-arrow " aria-hidden="true">
    <svg><use xlink:href="/assets/img/sprite.597e0ceab03bd91ac202.svg#i-arrow"></use></svg>
</span>
            </button>
            <button class="gclose gbtn" tabindex="2" aria-label="Close">{closeSVG}</button>
        </div>
    </div>
</template>

<template id="lightbox-slide-template">
    <div class="gslide">
        <div class="gslide-inner-content">
            <div class="ginner-container">
                <div class="gslide-media"></div>
                <div class="gslide-title"></div>
                <div class="gslide-description">
                    <div class="gdesc-inner">
                        <div class="gslide-desc"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template>
</body>
</html>
