<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.e1576fd72a156bba0d9d5613d4c7d26e.css"><link rel="canonical" href="https://profil.at/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744"><link rel="amphtml" href="https://profil.at/amp/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744"><meta property="og:url" content="https://profil.at/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744"><meta property="og:title" content="Bundespräsidentenwahl: Kein Wechsel in der Hofburg, Herr Hajek?"><meta property="og:description" content="Warum eine Stichwahl bei der Bundespräsidentenwahl unwahrscheinlich ist: Der Podcast mit Meinungsforscher Peter Hajek zur großen Umfrage (1600 Befragte) von profil und &quot;Heute&quot;."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/7210797/podcast_logo_vdb_september.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="402147744"><meta property="article:published_time" content="2022-09-17T07:00:02Z"><meta property="article:modified_time" content="2022-09-17T08:02:30Z"><meta property="article:author" content="https://profil.at/author/philip.dulle"><meta property="article:section" content="Podcasts"><meta property="article:tag" content="profil - Podcast"><meta property="article:tag" content="Peter Hajek"><meta property="article:tag" content="Philip Dulle"><meta property="article:tag" content="profil - Bundespräsidentenwahl"><meta name="twitter:creator" content="@philipdulle"><meta name="author" content="philip.dulle"><meta name="description" content="Warum eine Stichwahl bei der Bundespräsidentenwahl unwahrscheinlich ist: Der Podcast mit Meinungsforscher Peter Hajek zur großen Umfrage (1600 Befragte) von profil und &quot;Heute&quot;."><title>Bundespräsidentenwahl: Kein Wechsel in der Hofburg, Herr Hajek? | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/7210797/podcast_logo_vdb_september.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7210797/podcast_logo_vdb_september.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7210797/podcast_logo_vdb_september.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7210797/podcast_logo_vdb_september.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7210797/podcast_logo_vdb_september.png 1864w, " href="/images/original/7210797/podcast_logo_vdb_september.png" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kein Wechsel in der Hofburg, Herr Hajek?","mainEntityOfPage":"https://profil.at/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744","datePublished":"2022-09-17T09:00:02+00:00","dateModified":"2022-09-17T10:02:30+00:00","description":"Warum eine Stichwahl bei der Bundespräsidentenwahl unwahrscheinlich ist: Der Podcast mit Meinungsforscher Peter Hajek zur großen Umfrage (1600 Befragte) von profil und \"Heute\".","author":[{"@type":"Person","name":"Philip Dulle","url":"profil.at/author/philip.dulle"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/7210797/podcast_logo_vdb_september.png","https://image.profil.at/images/cfs_square_1232/7210797/podcast_logo_vdb_september.png"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.14"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><!----><div class="headerContainer-top"><a class="headerContainer-title" id="logo312813585074856" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><!----><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link746354000500958" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link710018183547006" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link183211068182200" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link915879298551207" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link456748928797253" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link676150903122472" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link205189104125040" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link204659549487398" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link440905983032211" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link477678508842909" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link421611503375296" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link398907353268572" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link464595140024197" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link115718491413276" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link296405743221967" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link405219216496065" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link727038937429695" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link167288644417449" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link369265800991124" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link344542933397488" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link177876896262224" name="kurier.at" href="https://kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link978609101735189" name="events.at" href="https://events.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link504292525589111" name="motor.at" href="https://motor.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link721345524920211" name="futurezone.at" href="https://futurezone.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link966459126001209" name="film.at" href="https://film.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link363454654817717" name="k.at" href="https://k.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link847731271572781" name="schautv.at" href="https://schautv.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link961758418055226" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link501313506623576" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li><!----></ul></li><!----></ul></div></li></ul></div></navbar><!----><div class="kurierlinks ng-star-inserted"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/7210797/podcast_logo_vdb_september.png" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7210797/podcast_logo_vdb_september.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7210797/podcast_logo_vdb_september.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7210797/podcast_logo_vdb_september.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7210797/podcast_logo_vdb_september.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7210797/podcast_logo_vdb_september.png 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon241182769835391"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA</p></div></div></div></accordeon></div><!----><!----></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Umfrage-Podcast
</span><!----></tag></div><div class="article-header-intro-right"><span>09/17/2022</span></div></div><h1 class="article-header-title"><span>Kein Wechsel in der Hofburg, Herr Hajek?</span></h1><div class="article-header-leadText"><p class="article-header-leadText-main">Warum eine Stichwahl bei der Bundespräsidentenwahl unwahrscheinlich ist: Der Podcast mit Meinungsforscher Peter Hajek zur großen Umfrage (1600 Befragte) von profil und "Heute".</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/philip.dulle" class="ng-star-inserted"> Philip Dulle</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Meinungsforscher <strong>Peter Hajek</strong> und profil-Redakteur <strong>Philip Dulle</strong> über die aktuelle <a href="https://www.profil.at/oesterreich/umfrage-zur-bundespraesidentenwahl-2022-van-der-bellens-vorsprung-geht-zurueck/402149514" target="_blank">Sonntags- und Kanzlerfrage</a> im September 2022.</p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der profil-Podcast bei&nbsp;<a href="https://podcasts.apple.com/at/podcast/profil-podcast/id1439768361" target="_blank"><strong>Apple Podcasts</strong></a>, bei <strong><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wcm9maWwucG9kaWdlZS5pby9mZWVkL21wMw/episode/ZWRlNGZmNTc0Yjc1MTMzZTkzMWQ0NWNhZGI0MWM5ZmE?sa=X&amp;ved=0CAUQkfYCahcKEwiY8uPTopv6AhUAAAAAHQAAAAAQCg&amp;hl=de-AT" target="_blank">Google Podcasts</a></strong> und <strong><a href="https://open.spotify.com/episode/6s9vVqjUWpShJSffvFoDoc?si=9b5849ef8fd04543" target="_blank">Spotify.</a></strong></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_embedded_1617965090813 ng-star-inserted" classname="_form_embedded_1617965090813"></div><script src="https://kurier.activehosted.com/f/embed.php?id=embedded_1617965090813" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><quotecontainer class="ng-star-inserted"><div class="quote"><blockquote><div>Das Hauptproblem der Herausforderer auf der rechten Seite liegt an der Zersplitterung des konservativen Lagers. Wäre nur ein Mitte-rechts Kandidat vom Format eines Norbert Hofers am Start, wäre eine Stichwahl wahrscheinlicher."</div>
</blockquote><div class="quote-caption"><span>Peter Hajek</span><!----></div></div></quotecontainer><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image portrait ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" style="object-position:0%26.01626016260163%;" data-src="https://image.profil.at/images/cfs_616w/4359929/11278811.jpg" data-srcset="https://image.profil.at/images/cfs_300w/4359929/11278811.jpg 300w, https://image.profil.at/images/cfs_616w/4359929/11278811.jpg 616w, https://image.profil.at/images/cfs_932w/4359929/11278811.jpg 932w, https://image.profil.at/images/cfs_1232w/4359929/11278811.jpg 1232w, https://image.profil.at/images/cfs_1864w/4359929/11278811.jpg 1864w, " width="2726" alt="Peter Hajek" title="Peter Hajek"><!----><button class="expand ng-star-inserted"><svgicon icon="expand" class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#expand" href="/assets/images/icons/default.svg#expand"></use></svg></svgicon></button><!----></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Meinungsforscher Peter Hajek</p>
</div><!----><!---->© Bild: Philip Dulle</div></div><!----></picimage></inlineimg><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 09/17/2022, 09:00</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.c4d880be779db6d6b9f7.js" defer=""></script><script src="polyfills-es5.87c85de6863bdb490e8c.js" nomodule="" defer=""></script><script src="polyfills.e54f3d193b5f10d91201.js" defer=""></script><script src="main.1b9aff73b493a33d6863.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"01 Tag","ArtikelId":"402147744","Artikeltags":"Peter Hajek,Philip Dulle,profil - Bundespräsidentenwahl,profil - Podcast","Artikeltyp":"article","Agentur":"profil.at","Autor":"Philip Dulle","Autorkuerzel":null,"Canonical":"https://profil.at/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744","Channel":"Podcasts","Erscheinungsdatum":"2022.09.17","ErscheinungsZeitpunkt":1663398002,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"Kein Wechsel in der Hofburg, Herr Hajek?","SeoTitel":"Bundespräsidentenwahl: Kein Wechsel in der Hofburg, Herr Hajek?","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":58,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/podcasts/umfrage-zur-bundespraesidentenwahl-kein-wechsel-in-der-hofburg-herr-hajek/402147744","Artikelname":"Bundespräsidentenwahl: Kein Wechsel in der Hofburg, Herr Hajek?"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>