<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } function OptanonWrapper() { if(!Optanon.IsAlertBoxClosedAndValid()){ optanonRefreshSite(); var elHtml = document.querySelector("html"); elHtml.style.overflow="hidden"; elHtml.style.position="relative"; elHtml.style.height="100%"; var elBody = document.querySelector("body"); elBody.style.overflow="hidden"; elBody.style.position="relative"; elBody.style.height="100%"; jQuery('#optanon-branding-top-logo').clone().css('width', '100%').css('height', '25px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('margin-bottom', '7px').prependTo('.optanon-alert-box-body'); setTimeout(function(){ document.querySelector(".optanon-alert-box-wrapper").scrollTop=0; document.querySelector("html").scrollTop=0; }, 0); } } function optanonRefreshSite(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(optanonRefreshSite, 500); } else { location.reload(); } } </script> <style> .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ height: auto; } .optanon-alert-box-wrapper{ width: 50%; top: 25% !important; transform: translateX(50%); padding: 25px 40px; background-color: rgba(255,255,255,0.95); box-sizing: border-box; } .optanon-alert-box-bg .optanon-alert-box-button-container{ position: initial; right: auto; top: auto; margin-top: 0; } .optanon-alert-box-wrapper .optanon-alert-box-body{ margin: 0; padding: 0; } .optanon-alert-box-wrapper .optanon-alert-box-button{ float: initial; margin: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ text-align: center; font-size: 16pt; margin: 20px 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size: 10pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p span{ display: block; margin: 15px 0; font-size: 10pt; line-height: 16pt; } .optanon-alert-box-wrapper .banner-content .banner-policy-link{ display: block; text-align: center; color: #6cc04a; } .optanon-alert-box-wrapper .banner-content .banner-policy-link:first-of-type{ margin-bottom: 10px; } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important; padding:25px 40px; text-align: center } .optanon-alert-box-wrapper .optanon-alert-box-button.optanon-button-allow{ text-align: center; margin: 20px 0; } .optanon-alert-box-wrapper .optanon-alert-box-button .accept-cookie-container{ display: inline-block; } .optanon-alert-box-wrapper .optanon-alert-box-button.optanon-button-more{ text-align: center; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ padding:0 !important; display: inline-block; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle button{ font-size: 10px; } .optanon-alert-box-wrapper .optanon-alert-box-button-middle button:hover, .optanon-alert-box-wrapper .optanon-alert-box-button-middle button:active{ background: none !important; } .optanon-alert-box-wrapper *:focus, #optanon *:focus { outline: none; } .optanon-alert-box-wrapper .optanon-button-more .optanon-alert-box-button-middle button:before{ content: ''; } a[href="https://onetrust.com/poweredbyonetrust"]{ display: none; } @media only screen and (max-width:960px){ .optanon-alert-box-wrapper{ position: absolute; width: 96%; max-height: 98%; overflow-y: scroll; top: 1% !important; transform: translateX(2%); padding: 10px 15px; } #optanon #optanon-popup-wrapper{ top: 2% !important; max-height: 95%; margin-top:0 !important; overflow-y: scroll; } #optanon #optanon-popup-body p.header-3{ max-width: 50%; } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size: 12pt; margin: 0; } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size: 8pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p span{ margin: 10px 0; font-size: 8pt; line-height: 14pt; } .optanon-alert-box-wrapper .optanon-alert-box-bg p small{ font-size: 85% !important; } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883"/>
<title>Europas Schande [Podcast] | PROFIL.at</title>
<meta name="description" content="Schwerkranke Kinder ohne medizinische Versorgung. Familien ohne festes Dach über dem Kopf. Kein Wasser, kein Strom, keine warmen Mahlzeiten. 42.000 Flüchtlinge werden in heillos überfüllten Camps auf den Ägäischen Inseln festgehalten - unter ..."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="csAssetId" content="11352883" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Europas Schande [Podcast]" />
<meta property="og:description" content="42.000 Flüchtlinge werden in heillos überfüllten Camps auf den Ägäischen Inseln festgehalten - unter katastrophalen Bedingungen. Franziska Grillmeier berichtet aus Lesbos."/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-02-19T12:05:00+01:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/11352887/storage/preview/file/155901588/p-intern-seite-cover-europas-schande.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Europas Schande [Podcast]" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-efd48631.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '11352883');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Europas Schande [Podcast] | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6311212');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2020-02-19T12:05:00+01:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'politik');
ga('set', 'dimension12', 'politikausland');
ga('set', 'dimension13', '10374108');
if(Optanon.IsAlertBoxClosedAndValid()){
var ckVal = new Date(getCookieValue('OptanonAlertBoxClosed'));
var ckDate = new Date(getCookieValue('OptanonAlertBoxClosed'));
ga('set', 'dimension14', 'closed' + '|g1=' + (OptanonActiveGroups.includes(',1,') ? 'true' : 'false') + '|g2=' + (OptanonActiveGroups.includes(',2,') ? 'true' : 'false') + '|g3=' + (OptanonActiveGroups.includes(',3,') ? 'true' : 'false') + '|g4=' + (OptanonActiveGroups.includes(',4,') ? 'true' : 'false') + '|g5=' + (OptanonActiveGroups.includes(',5,') ? 'true' : 'false') + '|date=' + (!isNaN(Date.parse(ckVal)) ? (ckDate.getFullYear() + '-' + ('0'+(ckDate.getMonth()+1)).slice(-2) + '-' + ('0'+ckDate.getDate()).slice(-2)) : 'invalidFormat') ); } else {
ga('set', 'dimension14', 'open');
}
ga('set', 'dimension15', '2020-02-19T14:28:04+01:00');
setTimeout(function(){
//var outbrainEl = document.getElementById('smartfeed');
var outbrainEl = document.querySelector("#smartfeed .ob-smartfeed-wrapper");
if(typeof(outbrainEl)!="undefined" && outbrainEl != null){
ga('set', 'dimension16', 'outbrain-aktiv');
console.log("ob geladen...");
}else{
ga('set', 'dimension16', 'outbrain-inaktiv');
console.log("ob nicht geladen...");
}
ga('set', 'contentGroup1', 'Ausland');
ga('set', 'contentGroup2', '6311212');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
}, 2000);
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script src="https://imagesrv.adition.com/js/aut.js?ts=1582139586100" async></script>
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(2000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("topics", "profil-podcast")
.setProfile("pagetype", "article")
.setProfile("assetid", "11352883")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2916541);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
var adecheckcount =0;
var allowReload = true;
var maxcheckcount = 2; // *2
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function reloadAdpositions() {
if (!allowReload) {
return false;
}
if(adecheckcount > maxcheckcount){
return false;
}
if(pageWidth <= 1280){
return false;
}
if(blockAdserverReload){
return false;
}
adcounter++;
adecheckcount++;
//console.log("reload: "+adcounter);
//console.log("adecheckcount: "+adecheckcount);
adition.srq.push(function(api) {
api.setProfile("reload", adcounter+"")
.load(['Right1']).completeRendering();
});
}
function setAllowReload(isAllowReload){
allowReload = isAllowReload;
adecheckcount = 0;
}
window.onload = function() {
if(typeof adition !== 'undefined') {
//console.log("reload.. "+pageWidth);
adInterval = setInterval(reloadAdpositions, 15000);
//console.log("start...");
window.addEventListener('blur',
function(){
setAllowReload(false);
}
);
window.addEventListener('focus',
function(){
setAllowReload(true);
}
);
window.addEventListener('mousemove',
function(){
setAllowReload(true);
}
);
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-4447b42e.js");
}
</script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/politik/politikausland/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/ausland/europas-schande-lesbos-podcast-11352883">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-2008" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-4256ec">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/ausland" title="Ausland" itemprop="url">
<span itemprop="title">Ausland</span>
</a>
</div>
</section>
<div class="ressort">Ausland</div>
</div>
<article>
<section class="cinema-teaser">
<figure class="teaser-bild-wrapper">
<picture >
<!--[if IE 9]><video style="display: none"><![endif]-->
<source srcset="/_storage/asset/11352888/storage/vgnat:twocolumn_930:575/file/155901619/p-intern-seite-cover-europas-schande.jpg, /_storage/asset/11352888/storage/vgnat:threecolumn_1440:605/file/155901616/p-intern-seite-cover-europas-schande.jpg 2x" media="(min-width:700px)" />
<source srcset="/_storage/asset/11352887/storage/vgnat:twocolumn_930:575/file/155901605/p-intern-seite-cover-europas-schande.jpg" media="(min-width:641px)" />
<source srcset="/_storage/asset/11352900/storage/preview/file/155901621/p-intern-seite-cover-europas-schande.jpg" media="(min-width:426px)" />
<!--[if IE 9]></video><![endif]-->
<img class="teaser-bild" src="/_storage/asset/11352900/storage/vgnat:onecolumn_500:550/file/155901628/p-intern-seite-cover-europas-schande.jpg" title="Bild: Franziska Grillmeier" alt="Europas Schande [Podcast]"/>
</picture>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Franziska Grillmeier</div>
</figcaption>
</figure>
<span class="article-number">2</span>
<div class="ressortTitleMobile ressort-4256ec">Ausland</div>
<h1 itemprop="headline">Europas Schande [Podcast]</h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="11352883">
<p class="auszug">Schwerkranke Kinder ohne medizinische Versorgung. Familien ohne festes Dach über dem Kopf. Kein Wasser, kein Strom, keine warmen Mahlzeiten. 42.000 Flüchtlinge werden in heillos überfüllten Camps auf den Ägäischen Inseln festgehalten - unter katastrophalen Bedingungen. Franziska Grillmeier berichtet aus Lesbos.</p>
<section class="author-date ">
Von
Red.
(<time datetime="2020-02-19" itemprop="datepublished">
<a href="/archiv/2020/2/19" title="Alle Artikel vom 19. 2. 2020">
19. 2. 2020
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Europas%20Schande%20%5BPodcast%5D%20%7C%20PROFIL.at https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Europas%20Schande%20%5BPodcast%5D%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<div class="premiumnetbox vorspann">
<script type='text/javascript'>Optanon.InsertScript('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', 'body', null, null, 4);</script><ins class='adsbygoogle format-responsive' style='display:inline-block' data-ad-client='ca-pub-8779540331311390' data-ad-slot='3776555893'></ins><script type='text/plain' class='optanon-category-4'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="html">
<script class="podigee-podcast-player" src="https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://profil.podigee.io/244-neue-episode/embed?context=external&token=K6WbOLjt-9g12rgaY2nkxQ"></script>
</div>
<h2>profil-Podcast auf iTunes:</h2>
<p>Hier können Sie den Podcast <a href="https://podcasts.apple.com/at/podcast/profil-podcast/id1439768361" target="_blank" class="link-external" rel="noopener">auf iTunes anhören.</a></p>
<h2>profil-Podcast auf Spotify:</h2>
<div class="html">
<iframe src="https://open.spotify.com/show/5ZQCg8Ld3HWOKXqyPGXIuR" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Thema:
<a href="/themen/podcast" title="Mehr zum Thema: profil-Podcast">profil-Podcast</a>
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Europas%20Schande%20%5BPodcast%5D%20%7C%20PROFIL.at https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Europas%20Schande%20%5BPodcast%5D%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/ausland/europas-schande-lesbos-podcast-11352883" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-4256ec" href="/shortlist/ausland/super-tuesday-sanders-trump-us-wahl-11349120" title="Super Tuesday #10: Kann Sanders Trump schlagen?" data-id="11349120">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/11349110/storage/vgnat:onecolumn_300:185/file/155803545/75650505.jpg, /_storage/asset/11349110/storage/vgnat:onecolumn_450:278/file/155803538/75650501.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/11349112/storage/thumbnail/file/155803553/75650508.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Alexandra Unger" alt="Super Tuesday #10: Kann Sanders Trump schlagen?"/>
</picture>
</figure>
<h1 class="grid-titel">Super Tuesday #10: Kann Sanders Trump schlagen?</h1>
<p class="grid-text">Ausgabe #10 unseres Podcasts zur US-Wahl 2020.</p>
<p class="grid-meta">
von
<strong>
Georg Hoffmann-Ostenhof
und
Robert Treichler
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-4256ec" href="/shortlist/ausland/super-tuesday-mayor-pete-buttigieg-ueberraschung-11341422" title="Super Tuesday #9: &quot;Mayor Pete&quot; als große Überraschung" data-id="11341422">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/11341414/storage/vgnat:onecolumn_300:185/file/155565716/75558588.jpg, /_storage/asset/11341414/storage/vgnat:onecolumn_450:278/file/155565704/75558583.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/11341416/storage/thumbnail/file/155565628/75558570.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Alexandra Unger" alt="Super Tuesday #9: &quot;Mayor Pete&quot; als große Überraschung"/>
</picture>
</figure>
<h1 class="grid-titel">Super Tuesday #9: "Mayor Pete" als große Überraschung</h1>
<p class="grid-text">Ausgabe #9 unseres Podcasts zur US-Wahl 2020.</p>
<p class="grid-meta">
von
<strong>
Robert Treichler
und
Christoph Zotter
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-4256ec" href="/shortlist/ausland/super-tuesday-iowa-debakel-podcast-11331558" title="Super Tuesday #8: Das Iowa-Debakel [Podcast]" data-id="11331558">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/11331343/storage/vgnat:onecolumn_300:185/file/155336642/75471185.jpg, /_storage/asset/11331343/storage/vgnat:onecolumn_450:278/file/155336627/75471182.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/11331345/storage/thumbnail/file/155336607/75471173.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Alexandra Unger" alt="Super Tuesday #8: Das Iowa-Debakel [Podcast]"/>
</picture>
</figure>
<h1 class="grid-titel">Super Tuesday #8: Das Iowa-Debakel [Podcast]</h1>
<p class="grid-text">Ausgabe #8 unseres Podcasts zur US-Wahl 2020. </p>
<p class="grid-meta">
von
<strong>
Martin Staudinger
und
Robert Treichler
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<script async src="/js/bottom-shortlist-3a1e4b9e.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>