<!DOCTYPE html>
<html lang="de">
<!--[if IE 8]> <html class="ie8" lang="de-AT"> <![endif]-->
<!--[if gt IE 8]> <html class="ie" lang="de-AT"> <![endif]-->
<head>
<script> if (typeof Object.assign != 'function') { Object.defineProperty(Object, "assign", { value: function assign(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }, writable: true, configurable: true }); } </script> <script src="https://optanon.blob.core.windows.net/consent/a7c494b1-8a18-4fed-9297-c2930c6a40dd.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript"> String.prototype.includes = function (str) { var returnValue = false; if (this.indexOf(str) !== -1) { returnValue = true; } return returnValue; }; var banner_logo = false; function OptanonWrapper() { if(!banner_logo){ cookieBannerSiteLogo(); banner_logo = true; } } window.addEventListener("load", function(event) { if(!Optanon.IsAlertBoxClosedAndValid()){ var elemDiv = document.createElement('div'); elemDiv.id = "cookieBgOverlay"; elemDiv.style.cssText = 'position:fixed;width:100%;height:100%;top:0;left:0;z-index:199999999;background:rgba(255, 255, 255, .5);'; document.body.appendChild(elemDiv); cookieBgOverlay(); } }); function cookieBgOverlay(){ if(!Optanon.IsAlertBoxClosedAndValid()){ setTimeout(cookieBgOverlay, 500); } else { var elemDiv = document.getElementById("cookieBgOverlay"); elemDiv.parentNode.removeChild(elemDiv); jQuery('body>*:not(#optanon):not(.optanon-alert-box-wrapper)').css('filter','blur(0)'); location.reload(); } } function cookieBannerSiteLogo(){ jQuery('#optanon-branding-top-logo' ).clone().css('width', '80px').css('height', '30px').css('background-size', 'contain').css('background-repeat', 'no-repeat').css('background-position', 'center center').css('position', 'relative').css('float', 'left').css('margin', '10px 5px auto auto').prependTo('.optanon-alert-box-body'); } function getCookieValue(a) { var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)'); return b ? b.pop() : ''; } </script> <style> .optanon-alert-box-wrapper{ z-index:200000001; top:auto!important; bottom:0; background-color:rgba(255,255,255,.97); box-shadow:#333 0 5px 20px } .optanon-alert-box-wrapper p>a{ text-decoration:underline; color:#6cc04a } .optanon-alert-box-wrapper p>a:before{ content:' '; display:block } #optanon-vendor-consent-text{ display:none!important } #optanon-popup-bg{ z-index:200000000!important } .optanon-alert-box-wrapper .optanon-alert-box-bottom-top{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-corner-close{ display:none } .optanon-alert-box-wrapper .optanon-alert-box-button-middle{ text-align:center } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ box-shadow:#ccc 0 2px 5px; border-radius:4px } .optanon-alert-box-wrapper .optanon-alert-box-button{ float:none; margin-right:auto } .optanon-alert-box-wrapper .optanon-alert-box-bg p{ font-size:8pt; line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; line-height:12pt; padding:15px 0 } #optanon-popup-wrapper{ z-index:200000002!important } .optanon-alert-box-wrapper .optanon-allow-all{ font-size:12pt!important } .optanon-alert-box-wrapper .optanon-toggle-display{ font-size:8pt!important } .optanon-alert-box-bg .optanon-alert-box-button-container{ padding-right:0 } .optanon-alert-box-wrapper button:hover{ background: none !important; } @media only screen and (min-width:960px){ .optanon-alert-box-wrapper .optanon-alert-box-bg p{ line-height:10pt } .optanon-alert-box-wrapper .optanon-alert-box-bg p.optanon-alert-box-title{ font-size:15pt; padding:20px 0 } .optanon-alert-box-bg .optanon-alert-box-button-container{ top:15px; margin:0 } .optanon-alert-box-wrapper .optanon-button-allow .optanon-alert-box-button-middle{ padding:15px 30px; margin:10px } } </style> <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.profil.at/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306"/>
<title>Russkaja im Video-Interview: &quot;Die politische Gesinnung ist uns egal&quot; | PROFIL.at</title>
<meta name="description" content="Das Wiener Ska-Punk-Kollektiv Russkaja meldet sich mit neuem Album zurück: Mia Nova (E-Violine) und Georgij Makazaria (Gesang) über das neue Album „No One Is Illegal“ und warum man zu politischer Musik auch tanzen darf."/>
<meta name="robots" content="index, follow, noarchive">
<meta name="news_keywords" content="Russkaja, Mia Nova, Georgij Makazaria, Interview"/>
<meta name="csAssetId" content="10688306" />
<meta property="fb:app_id" content="1513285065584670" />
<meta property="og:site_name" content="profil.at" />
<meta property="og:title" content="Russkaja im Video-Interview: &quot;Die politische Gesinnung ist uns egal&quot;" />
<meta property="og:description" content="Das Wiener Ska-Punk-Kollektiv Russkaja meldet sich mit neuem Album zurück"/>
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-03-22T13:03:18+01:00" />
<meta property="og:url" content="https://www.profil.at/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" />
<meta property="og:image" content="https://www.profil.at/_storage/asset/10696027/storage/preview/file/143962588/Mia%20Nova%20und%20Georgij%20Makazaria%20von%20Russkaja.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@profilonline" />
<meta name="twitter:title" content="Russkaja im Video-Interview: &quot;Die politische Gesinnung ist uns egal&quot;" />
<meta name="twitter:creator" content="@philipdulle" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="3 hours"/>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700%7CDroid+Serif:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/minified-shortlist-efd48631.css" type="text/css" />
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-50598477-1', 'auto');
ga('set', 'dimension1', '10688306');
ga('set', 'dimension2', 'nicht eingeloggt');
ga('set', 'dimension3', 'Russkaja im Video-Interview: \"Die politische Gesinnung ist uns egal\" | PROFIL.at');
ga('set', 'dimension4', 'artikel');
ga('set', 'dimension5', '6299159');
ga('set', 'dimension6', '6267136');
ga('set', 'dimension8', '2019-03-22T13:03:18+01:00');
ga('set', 'dimension10', 'redcont');
ga('set', 'dimension11', 'kulturundfreizeit');
ga('set', 'dimension12', 'musik');
ga('set', 'dimension13', '7999470|7999644');
if(Optanon.IsAlertBoxClosedAndValid()){
ga('set', 'dimension14', 'closed');
} else {
ga('set', 'dimension14', 'open');
}
ga('set', 'contentGroup1', 'Österreich');
ga('set', 'contentGroup2', '6299159');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="text/javascript" async src='https://www.google-analytics.com/analytics.js'></script>
<script type="text/javascript">
if (typeof window.console === 'undefined') {window.console = {'log':function(){}};}
var cs_callbacks = [];
var cs_loadSocials = {};
var cs_loadScriptsOnReady = [];
var cs_loadScriptsOnLoad = [];
var cs_scriptsLoaded = [];
</script>
<!-- Adserver Config Start-->
<script type="text/javascript">
var pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var pageHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
var oasPageWidth = pageWidth;
var adition = adition || {};
adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ?
"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0];
firstScript.parentNode.insertBefore(script, firstScript);
})()
adition.srq.push(function(api) {
api.modules.setLoadingTimeout(3000);
if(OptanonActiveGroups.includes(',4,')) {
if (pageWidth > 640) {
api.modules.configureModule("yieldlab")
.mapContentunit(2916534, 133665, 937)
.mapContentunit(2916535, 333090, 1936)
.mapContentunit(2916536, 133667, 3899)
.mapContentunit(2916536, 316509, 4690)
.mapContentunit(2916536, 333062, 3271)
.mapContentunit(2916537, 133666, 3140)
.enable();
} else {
}
}
api.registerAdfarm("ad1.adfarm1.adition.com")
.setProfile("keywords", "russkaja,mia,nova,georgij,makazaria,interview")
.setProfile("topics", "videos,kultur")
.setProfile("pagetype", "article")
.setProfile("assetid", "10688306")
.setProfile("pagewidth", pageWidth.toString())
.setProfile("consent", OptanonActiveGroups.includes(",4,") ? "optin" : "optout")
.setProfile("Left1",( window.innerWidth >= 1600 ) ? "true" : "false")
if (pageWidth > 640) {
api.configureRenderSlot("Top")
.setContentunitId(2916534);
api.configureRenderSlot("Top1")
.setContentunitId(2916535);
if(pageWidth >= 1080){
api.configureRenderSlot("Right1")
.setContentunitId(2916536);
}
api.configureRenderSlot("Position10")
.setContentunitId(3374667);
if(pageWidth >= 1600){
api.configureRenderSlot("Left1")
.setContentunitId(2916541);
}
api.configureRenderSlot("Middle1")
.setContentunitId(2916537);
api.configureRenderSlot("Position1")
.setContentunitId(2916538);
} else {
api.configureRenderSlot("Top_mobile")
.setContentunitId(3372491);
api.configureRenderSlot("Bottom_mobile")
.setContentunitId(3372493);
api.configureRenderSlot("Content_mobile")
.setContentunitId(3372492);
}
var blockAdserverReload = false;
var adInterval;
var adcounter =0;
api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
if(bannerDescriptionApi.getOptions() && bannerDescriptionApi.getOptions().reload === "block") {
blockAdserverReload = true;
}
});
function handleVisibilityChange(isVisible) {
if (isVisible) {
// adInterval = setInterval(reloadAdpositions, 25000);
} else {
// clearInterval(adInterval);
}
}
function reloadAdpositions() {
adcounter++;
//console.log("Adcounter: "+adcounter);
adition.srq.push(function(api) {
//api.setProfile("reload", "1")
api.setProfile("reload", adcounter+"")
.load(['Right1','Right2']).completeRendering();
});
}
window.onload = function() {
if(typeof adition !== 'undefined' && blockAdserverReload === false && pageWidth > 640) {
// adInterval = setInterval(reloadAdpositions, 25000);
window.onblur = function() {
handleVisibilityChange(false);
}
window.onfocus = function() {
handleVisibilityChange(true);
}
}
}
api.load().completeRendering();
});
var displayAd = function(pos) {
switch(pos) {
case 'Top':
if(oasPageWidth < 728)
return false;
break;
case 'Top1':
case 'Top2':
case 'Position1':
case 'Position2':
case 'Position3':
case 'Fishtank':
case 'Position10':
if(oasPageWidth < 960)
return false;
break;
case 'Position1_728':
case 'Position2_728':
case 'Position3_728':
if(oasPageWidth < 775)
return false;
break;
case 'BottomLeft':
case 'Middle1':
case 'Middle2':
case 'Middle3':
case 'Right1':
case 'Right2':
case 'Video3':
case 'Button1':
case 'Button2':
case 'Button2':
case 'Button4':
if(oasPageWidth < 641)
return false;
break;
case 'Top_mobile':
case 'Bottom_mobile':
case 'Position1_mobile':
case 'Content_mobile':
case 'Content2_mobile':
case 'Button1_mobile':
case 'Button2_mobile':
if(oasPageWidth > 640)
return false;
break;
default:
return true;
}
return true;
}
</script>
<!-- Adserver Config End -->
<link rel="manifest" href="https://www.profil.at/manifest.json">
<meta name="theme-color" content="#d00700">
<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//dispatcher.oewabox.at">
<link rel="preconnect" href="//newsnetw.oewabox.at">
<link rel="preconnect" href="//qs.oewabox.at">
<link rel="preconnect" href="//google-analytics.com">
<link rel="preconnect" href="//imagesrv.adition.com">
<link rel="icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon-8cffdf86.ico"/>
<link rel="apple-touch-icon" href="/img/touch/touch-icon-iphone-a6780b60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/touch/touch-icon-ipad-c0158409.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/touch/touch-icon-iphone-retina-25e8aa8f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/touch/touch-icon-ipad-retina-5626d343.png">
<script>
function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;s.async=1;r.parentNode.insertBefore(s,r);}
if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
document.createElement( "picture" );
loadJS("/js/picturefill-minified-4447b42e.js");
}
</script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<meta property="fb:pages" content="100626156097">
<meta property="uvp-data-attr" content="data-uvp" />
</head>
<body class="loading">
<div id="fb-root"></div>
<!-- OEWA VERSION="3.0" -->
<div id="ivw" style="display:block;width:1px;height:1px;overflow:hidden;position:absolute;top:-9999px">
<script type="text/javascript">
if (window.iom) {
var oewa_data = {
"cn":"at",
"st": "at_w_atprofil",
"cp":"redcont/kulturundfreizeit/musik/",
"sv":"in",
"ps":"lin"
};
iom.c(oewa_data, 2);
}
</script>
</div>
<!--/OEWA -->
<aside id="right2">
<div class="ad_con ad_con_desktop" id="Right1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Right1')){
adition.srq.push(function(api) {
api.renderSlot('Right1');
})
}
</script>
</div>
</aside>
<main class="slide-wrapper">
<section class="top-leiste">
<div class="social-wrapper">
<ul>
<li class="sprite-social fb-top"><a href="https://www.facebook.com/profilonline" title="Zum Facebook-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social tw-top"><a href="https://twitter.com/profilonline" title="Zum Twitter-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social goo-top"><a href="https://plus.google.com/116034780742576912789/posts" title="Zum Google+-Profil von profil.at" target="_blank">&nbsp;</a></li>
<li class="sprite-social you-top"><a href="https://www.youtube.com/user/profilonline/" target="_blank">&nbsp;</a></li>
<!--Hierkommt Pinterest-->
<li class="sprite-social pin-top"><a href="https://www.pinterest.com/profilonline" target="_blank">&nbsp;</a></li>
<!--Hierkommt Instagramm-->
<li class="sprite-social inst-top"><a href="https://www.instagram.com/profilonline/" target="_blank">&nbsp;</a></li>
</ul>
</div>
<div class="top-leiste-content">
<ul>
<li>
<a href="/newsletter" target="_self" title="Newsletter">Newsletter</a>
</li>
<li>
<a href="/impressum" target="_self" title="Impressum">Impressum</a>
</li>
<li>
<a href="http://www.vgn.at/agb" target="_self" title="AGB/ANB">AGB/ANB</a>
</li>
<li>
<a href="https://www.vgn.at/pdf/Datenschutzpolicy.pdf" target="_self" title="Datenschutzpolicy">Datenschutzpolicy</a>
</li>
<li>
<a href="/spiele" target="_self" title="Spiele">Spiele</a>
</li>
<li>
<a href="/Kontakt-Datenschutz" target="_self" title="Kontakt-Datenschutz">Kontakt-Datenschutz</a>
</li>
<li><a href="/abo" title="Abonnement" target="_blank">Abo</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop</a></li>
</ul>
<a class="login-link top-login" href="/login?login.redirectlogin=/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Anmelden oder Registrieren">Anmelden oder Registrieren</a>
<a class="login-link sprite login-symbol" href="/login?login.redirectlogin=/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306">&nbsp;</a>
</div>
</section>
<section id="ad-fireplace" class="ym-wrapper pagecontent">
<div id="ad-top" class="fullsize">
<aside class="ad_con ad_con_desktop" id="Top">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Top')){
adition.srq.push(function(api) {
api.renderSlot('Top');
})
}
</script>
</aside>
</div>
<header id="shortlistHeader">
<section class="logo-ad-wrapper">
<div class="haupt-logo-wrapper"><a class="sprite haupt-logo" href="/shortlist">&nbsp;</a></div>
<div class="haupt-logo-shortlist"><a href="/shortlist"><span>// </span>shortlist</a></div>
<form action="/suche" method="GET" class="top-suche">
<input type="search" name="s.text" placeholder="Suche" />
<input type="submit" value="&nbsp;" class="sprite top-such-btn"/>
</form>
<div class="button top-back-home"><a href="/home" title="Zurück zu profil.at">zu profil.at</a></div>
<button id="nav-toggle" class="sprite">&nbsp;</button>
<aside>
<div class="ad_con ad_con_desktop" id="Position10">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position10')){
adition.srq.push(function(api) {
api.renderSlot('Position10');
})
}
</script>
</div>
</aside>
</section>
<div id="overlay"></div>
<div id="nav-mobile-wrapper">
<div class="nav-mobile">
<ul class="nav-mobile-mainlist">
<li><a href="/shortlist" title="Zur Shortlist-Startseite">Startseite</a></li>
<li><a href="/ausgaben/profil-1912" title="Zu den Heftinhalten der aktuellen Ausgabe">Aktuelles Heft</a></li>
<li><a href="http://aboshop.vgn.at/profil" target="_blank" title="Abonnement">Heft abonnieren</a></li>
<li><a href="https://shop.profil.at/" title="Profil Shop" target="_blank">Shop mit profil</a></li>
<li><a href="/home" title="Zurück zu profil.at">zu profil.at</a></li>
</ul>
<div class="nav-mobile-search">
<form action="/suche" method="GET">
<input class="nav-mobile-search-input" name="s.text" type="text" placeholder="Suchen ..." />
<input type="submit" value="&nbsp;" class="sprite mobile-s-btn">
</form>
</div>
<div class="nav-mobile-special">
<div class="nav-mobile-special-login">
<a class="mobile-login" href="/login?login.redirectlogin=/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Anmelden oder registrieren">
<span class="sprite mobile-login-icon"></span>
Login
</a>
</div>
<div class="nav-mobile-special-newsletter">
<a href="/newsletter" title="Newsletter">
<span class="sprite nav-mobile-special-newsletter-icon"></span>
Newsletter
</a>
</div>
</div>
<ul class="nav-mobile-links">
<li><a href="/impressum" title="Impressum">Impressum</a></li>
<li id="credits_mobil"><a href="#" title="Fotocredits">Fotocredits</a></li>
</ul>
</div>
</div>
</header>
<!-- Content Start -->
<div class="breadcrumb-ressort ressort-e3001b">
<section class="breadcrumbs">
profil.at ›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist" title="Shortlist" itemprop="url">
<span itemprop="title">Shortlist</span>
</a>
</div>
›
<div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/shortlist/oesterreich" title="Österreich" itemprop="url">
<span itemprop="title">Österreich</span>
</a>
</div>
</section>
<div class="ressort">Österreich</div>
</div>
<article>
<section class="cinema-teaser">
<figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="artikel-video-wrapper jw_player jw_player-w-caption">
<video data-autoplay='true' class="jwVideo" poster="/_storage/asset/10696027/storage/preview/file/143962588/70896870.jpg" id="v10697031" data-embed="https://media.profil.at/video/profat/profat-live/10697031/video.m3u8" data-fallbackembed="https://media.profil.at/video/profat/profat-live/10697031/video.mp4" data-ads='show' data-adurl='//ad1.adfarm1.adition.com/banner?sid=2916332&wpt=X&prf[website]=profil.at' data-adurl-midroll='//ad1.adfarm1.adition.com/banner?sid=3699809&wpt=X&prf[website]=profil.at' data-adurl-postroll='//ad1.adfarm1.adition.com/banner?sid=3699794&wpt=X&prf[website]=profil.at' data-skin="bekle" data-responsive="true" data-tracking="[Videogruppe]|Russkaja im Video-Interview|VGN|profil.at|10697031" preload="none">
<source src="https://media.profil.at/video/profat/profat-live/10697031/video.m3u8" type="application/x-mpegURL">
<source src="https://media.profil.at/video/profat/profat-live/10697031/video.mp4" type="video/mp4">
</video>
<script type="text/javascript">
cs_callbacks.push(function(){
if(OptanonActiveGroups.includes(",4,")) {
$("#v10697031").attr("data-adurl", $("#v10697031").attr("data-adurl") + '&prf[consent]=optin');
} else {
$("#v10697031").attr("data-adurl", $("#v10697031").attr("data-adurl") + '&prf[consent]=optout');
}
initJWPlayer("#v10697031");
});
</script>
<meta itemprop="name" content="Russkaja im Video-Interview" />
<meta itemprop="thumbnailUrl" content="https://www.profil.at/_storage/asset/10696027/storage/vgnat:twocolumn_930:575/file/143962595/70896872.jpg" />
<meta itemprop="contentUrl" content="https://media.profil.at/video/profat/profat-live/10697031/video.m3u8" />
<meta itemprop="uploadDate" content="2019-03-22T13:03:18+01:00" />
<figcaption class="bild-unterschrift">
<div class="bild-beschreibung" itemprop="description">
<p>Russkaja im Video-Interview</p>
</div>
<div class="bild-copyright" itemprop="copyrightHolder">© Video: profil.at</div>
</figcaption>
</figure>
<span class="article-number">2</span>
<div class="ressortTitleMobile ressort-e3001b">Österreich</div>
<h1 itemprop="headline">Russkaja im Video-Interview: &quot;Die politische Gesinnung ist uns egal&quot;</h1>
</section>
<div class="articleWrapper">
<section class="articleContent">
<section itemprop="articlebody" data-id="10688306">
<p class="auszug">Das Wiener Ska-Punk-Kollektiv Russkaja meldet sich mit neuem Album zurück: Mia Nova (E-Violine) und Georgij Makazaria (Gesang) über das neue Album „No One Is Illegal“ und warum man zu politischer Musik auch tanzen darf.</p>
<section class="author-date ">
Von
<a href="/autoren/philip-dulle" rel="author" title="Zur Autorenseite von Philip Dulle">Philip Dulle</a>
/
Video: Matthias Hofer
(<time datetime="2019-03-22" itemprop="datepublished">
<a href="/archiv/2019/3/22" title="Alle Artikel vom 22. 3. 2019">
22. 3. 2019
</a>
</time>)
</section>
<aside class="artikel-social-kommentar">
<div class="artikel-social">
<a href="whatsapp://send?text=Russkaja%20im%20Video-Interview%3A%20%22Die%20politische%20Gesinnung%20ist%20uns%20egal%22%20%7C%20PROFIL.at https://www.profil.at/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Auf WhatsApp teilen">
<div class="sprite-social wa-artikel" style="display:none;">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://twitter.com/intent/tweet?text=Russkaja%20im%20Video-Interview%3A%20%22Die%20politische%20Gesinnung%20ist%20uns%20egal%22%20%7C%20PROFIL.at&amp;via=profilonline&amp;url=https://www.profil.at/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Auf Twitter teilen">
<div class="sprite-social tw-artikel">&nbsp;</div>
</a>
<a class="socialpopup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.profil.at/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Auf Facebook teilen">
<div class="sprite-social fb-artikel">&nbsp;</div>
</a>
</div>
</aside>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) Video3-->
<div class="premiumnetbox vorspann">
<script type='text/javascript'>Optanon.InsertScript('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', 'body', null, null, 4);</script><ins class='adsbygoogle format-responsive' style='display:inline-block' data-ad-client='ca-pub-8779540331311390' data-ad-slot='3776555893'></ins><script type='text/plain' class='optanon-category-4'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<!-- Render Adpositions in Content (BottomLeft, Video3, Content_mobile, Content2_mobile) BottomLeft-->
</section>
<div id="apa-lowscore"></div>
<aside class="ym-grid kommentar-thema-social-wrapper">
<section class="artikel-thema">
Themen:
<a href="/themen/videos" title="Mehr zum Thema: Videos">Videos,</a>
<a href="/themen/kultur" title="Mehr zum Thema: Kultur">Kultur</a>
</section>
<aside id="abowerbung">
<div class="abowerbung_bild_container">
<img class="abowerbung_bild" src="/_storage/asset/10082052/storage/thumbnail/file/133114636/65915641.jpg" alt="" title="Bild: profil" width="250" height="333"/>
</div>
<div class="abowerbung_textcontainer">
<div class="abowerbung_text">
Jetzt <strong>4 Ausgaben profil </strong>
kostenlos &amp; unverbindlich lesen!* </div>
<div class="abowerbung_sub">*Abo endet automatisch.</div>
</div>
<div class="abowerbung_button">
<a href="https://aktion.guj-direct.de/vgn-2gratishefte-5?utm_source=Newsletter&utm_medium=E-Mail&utm_campaign=profil-NL?utm_source=profil.at&utm_medium=display&utm_content=abo&utm_campaign=Jetzt%204%20Ausgaben%20profil%20%20kostenlos%20%26%20unverbindlich%20lesen!*" target="_blank" class="link-external abowerbung_cta">Hier testen ▶</a>
</div>
</aside>
<div class="commentTeaser">
<a href="#kommentare" title="Diskutieren Sie mit!">
<span class="commentTeaserHeader">Was ist Ihre Meinung dazu?</span>
<span class="commentTeaserText">
Diskutieren Sie jetzt mit!
</span>
</a>
</div>
<div class="premiumnetbox main">
<div id="adslot_twyn_10335"></div>
<script type="text/plain" class="optanon-category-4">
function InitTwynMondrian() {
TwynMondrian([
['_setContainerId', 'adslot_twyn_10335'],
['_setPlacementId', 10335],
]);
}
</script>
<script type="text/javascript">
Optanon.InsertScript('//mondrian.twyn.com/static/public/placement.js', 'adslot_twyn_10335', null, null, 4);
</script>
</div>
</aside>
</section>
<aside class="sidebarContent">
<section class="gridItem gridItem100 contentWidgetMarginal contentWidgetAd">
<aside class="middle-wrapper">
<div class="ad_con ad_con_desktop ad_marker" id="Middle1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Middle1')){
adition.srq.push(function(api) {
api.renderSlot("Middle1");
})
}
</script>
</div>
</aside>
<div class="eigenwerbung-wrapper">
<a href="https://shop.profil.at/" target="_blank" class="link-external" rel="noopener">
<img src="/_storage/asset/6343776/storage/vgnat:onecolumn_450:x/file/118211623/59079171.jpg" alt="" title="Bild: profil" width="450" height="375"/>
</a>
</div>
</section>
<h2 class="marginalShortlistTitle">Ähnliche Artikel</h2>
<section class="gridItem gridItem100 teaserItemMarginal issueTeaser">
<a class="ressort-e3001b" href="/shortlist/oesterreich/finanzpolizeichef-lehner-gluecksspiel-interview-10688439" title="Finanzpolizeichef Lehner: &quot;Mafiöse Organisationen&quot;" data-id="10688439">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10688571/storage/vgnat:onecolumn_300:185/file/143816940/Wilfried%20Lehner.jpg, /_storage/asset/10688571/storage/vgnat:onecolumn_450:278/file/143816935/Wilfried%20Lehner.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10688573/storage/thumbnail/file/143816942/Wilfried%20Lehner.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: Christian Mueller" alt="Wilfried Lehner"/>
</picture>
</figure>
<p class="grid-issue-info">Aus dem aktuellen Heft</p>
<h1 class="grid-titel">Finanzpolizeichef Lehner: "Mafiöse Organisationen"</h1>
<p class="grid-text">Finanzpolizeichef Wilfried Lehner über die Gewalt der illegalen Glücksspielbanden, Razzien- Rekorde und Grenzen der Ermittlungsarbeit.</p>
</a>
<p class="grid-buy"><strong>Jetzt in Ihrer Trafik</strong> oder</p>
<div class="shortlistButtonWrapper">
<a href="/testen" target="_blank" class="button shortlistButton" title="Testabo bestellen"><span>Testabo bestellen ›</span></a>
</div>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-e3001b" href="/shortlist/oesterreich/wikipedia-oesterreich-garad-urheberrecht-artikel13-10696065" title="Wikipedia Österreich-Chefin: &quot;Urheberrecht wird missbraucht&quot;" data-id="10696065">
<figure class="grid-bild-wrapper">
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10696058/storage/vgnat:onecolumn_300:185/file/143965358/70897857.jpg, /_storage/asset/10696058/storage/vgnat:onecolumn_450:278/file/143965356/70897855.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10696060/storage/thumbnail/file/143965334/70897206.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: CC0" alt="Wikipedia Österreich-Chefin: &quot;Urheberrecht wird missbraucht&quot;"/>
</picture>
</figure>
<h1 class="grid-titel">Wikipedia Österreich-Chefin: "Urheberrecht wird missbraucht"</h1>
<p class="grid-text">Die deutschsprachige Version der Wikipedia hat sich aus Protest gegen Artikel 13 einen Tag abgeschaltet.</p>
<p class="grid-meta">
von
<strong>
Ines Holzmüller
</strong>
<span class="grid-kommentarcount">
1
<span class="sprite kommentar-symbol">&nbsp;</span>
</span>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
<section class="gridItem gridItem100 teaserItemMarginal">
<a class="ressort-e3001b" href="/shortlist/oesterreich/video-gluecksspielmafia-10690823" title="Die Glücksspielmafia [Video]" data-id="10690823">
<figure class="grid-bild-wrapper">
<div class="badge-mediathek">Video</div>
<picture class="lazyLoad">
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/_storage/asset/10690877/storage/vgnat:onecolumn_300:185/file/143858643/70854999.jpg, /_storage/asset/10690877/storage/vgnat:onecolumn_450:278/file/143858639/70854995.jpg 2x" srcset="/_storage/asset/6301004/storage/vgnat:onecolumn_300:185/file/94080869/51541101.jpg" media="(min-width:801px)" />
<!--[if IE 9]></video><![endif]-->
<img class="grid-bild lazyLoadPic" data-src="/_storage/asset/10690879/storage/thumbnail/file/143858641/70854997.jpg" src="/_storage/asset/6301006/storage/thumbnail/file/94570694/52050802.jpg" title="Bild: profil.at" alt="Die Glücksspielmafia [Video]"/>
</picture>
</figure>
<h1 class="grid-titel">Die Glücksspielmafia [Video]</h1>
<p class="grid-text">Sie scheffelt mit illegalen Automaten Millionen. Die Behörden sind hilflos.</p>
<p class="grid-meta">
von
<strong>
Jakob Winter
</strong>
<span class="sprite grid-more-icon">&nbsp;</span>
<span class="grid-more">mehr </span>
</p>
</a>
</section>
</aside>
</div>
</article>
<!-- Content End -->
<!-- Content Bottom Start -->
<section class="ym-grid gridSection">
</section>
<aside class="ad_con ad_con_desktop ad_marker" id="Position1">
<script type="text/javascript">
if(typeof adition !== 'undefined' && typeof displayAd !== 'undefined' && displayAd('Position1')){
adition.srq.push(function(api) {
api.renderSlot("Position1");
})
}
</script>
</aside>
<section class="ym-grid gridSection">
<section class="gridItem gridItem100 contentWidget ">
<div class="eigenwerbung-wrapper">
<div class="profilShop">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7681198/storage/master/file/112461452/pr_logo_300_NEU.jpg" alt="" title="Bild: profil" width="300" height="90"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
<p>Diese Produkte und vieles mehr finden Sie im <em><a href="https://shop.profil.at/?utm_source=profil.at&amp;utm_medium=Content&amp;utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">profil Shop</a></em>
</p>
<a href="https://shop.profil.at/cube-feuerkorb-grill-hocker?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/9622724/storage/vgnat:onecolumn_450:x/file/131161958/65020630.jpg" alt="" title="Bild: martin erd photographer / höfats GmbH" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© martin erd photographer / höfats GmbH</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/tischlampe-picia?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703721/storage/vgnat:onecolumn_450:x/file/113004939/56544072.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/brillenetui-aus-holz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103564/storage/vgnat:onecolumn_450:x/file/118496166/59209863.jpg" alt="" title="Bild: Holt" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© Holt</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/sonnenglas?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7095342/storage/vgnat:onecolumn_450:x/file/103850041/53871316.jpg" alt="" title="Bild: profil Shop" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil Shop</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/interieur/weinregal-c-aus-eschenholz?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/7703108/storage/vgnat:onecolumn_450:x/file/112989815/56537171.jpg" alt="" title="Bild: profil" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© profil</div>
</figcaption>
</figure>
</a>
<a href="https://shop.profil.at/holzuhr-premium-gams?utm_source=profil.at&utm_medium=Content&utm_campaign=produktbox" target="_blank" class="link-external" rel="noopener">
<figure class="right" itemscope itemtype="http://schema.org/ImageObject">
<img src="/_storage/asset/8103531/storage/vgnat:onecolumn_450:x/file/118495351/59209538.jpg" alt="" title="Bild: waidzeit" width="450" height="450"/>
<figcaption class="bild-unterschrift">
<div class="bild-copyright" itemprop="copyrightHolder">© waidzeit</div>
</figcaption>
</figure>
</a>
</div>
</div>
</section>
<section class="gridItem gridItem100 commentWidget">
<div class="commentWidgetWrapper">
<div class="marbot" id="kommentare">
Kommentar verfassen
<span class="writeCommentButton sprite"></span>
</div>
<div class="ym-grid inputsection">
<textarea class="fake kommentar-input" placeholder=""></textarea>
<a href="#" class="button anmelde-btn fb_connect" title="Anmelden mit facebook">Anmelden mit facebook</a>
<a class="button login_now anmelde-btn" href="/login?login.redirectlogin=/shortlist/oesterreich/russkaja-video-interview-no-one-is-illegal-10688306" title="Anmelden">Anmelden</a>
</div>
</div>
</section>
</section>
<!-- Content Bottom End -->
</section>
<section class="sprite backtotop"><a href="#">&nbsp;</a></section>
</main>
<!-- twyn start -->
<script type="text/javascript">
Optanon.InsertHtml('<img src="//et.twyn.com/sense?pubid=154360" class="pixle_count" width="10" height="1" alt="" />', 'body', null, null, 4);
</script>
<!-- twyn end -->
<script>
Optanon.InsertScript("https://uvp-profil.sf.apa.at/scripts/jquery.uvp.stable.js", 'body', null, null, 1);
</script>
<script async src="/js/bottom-shortlist-e574cd91.js" type="text/javascript"></script>
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-4">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1002587256465930');
fbq('init', '188493572065764');
fbq('track', "PageView");
</script>
<noscript>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.profil.at",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.profil.at/suche?s.text={search_term}",
"query-input": "required name=search_term" }
}
</script>
<script>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</script>
</body>
</html>