<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.fb1cd76a02efea50daf3dc3749709a38.css"><link rel="canonical" href="https://profil.at/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688"><link rel="amphtml" href="https://profil.at/amp/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688"><meta property="og:url" content="https://profil.at/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688"><meta property="og:title" content="&quot;Blackout&quot;-Autor Marc Elsberg: &quot;Man nannte mich Leichentuchwedler&quot;"><meta property="og:description" content="Der Wiener Autor Marc Elsberg machte 2012 mit seinem akribisch recherchierten Thriller &quot;Blackout&quot; Furore. Nun warnt er vor Hackern und dem Versagen der Politik bei der Energiewende."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4918066/marcelsberg.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-02-04T16:18:10Z"><meta property="article:modified_time" content="2021-02-04T16:25:20Z"><meta property="article:author" content="https://profil.at/author/franziska.dzugan"><meta property="article:section" content="Wissenschaft"><meta property="article:tag" content="Blackout"><meta name="author" content="franziska.dzugan"><meta name="description" content="Der Wiener Autor Marc Elsberg machte 2012 mit seinem akribisch recherchierten Thriller &quot;Blackout&quot; Furore. Nun warnt er vor Hackern und dem Versagen der Politik bei der Energiewende."><title>"Blackout"-Autor Marc Elsberg: "Man nannte mich Leichentuchwedler" | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"\"Blackout\"-Autor Marc Elsberg: \"Man nannte mich Leichentuchwedler\"","mainEntityOfPage":"https://profil.at/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688","datePublished":"2021-02-04T17:18:10","dateModified":"2021-02-04T17:25:20","description":"Der Wiener Autor Marc Elsberg machte 2012 mit seinem akribisch recherchierten Thriller \"Blackout\" Furore. Nun warnt er vor Hackern und dem Versagen der Politik bei der Energiewende.","author":[{"@type":"Person","name":"Franziska   Dzugan  "}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4918066/marcelsberg.jpg","https://image.profil.at/images/cfs_square_1232/4918066/marcelsberg.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo898697065884056" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link84288869861262" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link219777232194747" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link188170918303470" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link45223477512463" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link279321024501077" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link921126881437687" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link694806807478267" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link898304477376987" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link28383950708490" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link146301035696957" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link176274783917820" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link389821335717705" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link995229381462204" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link449134250060594" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link899519371835361" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link840029283619834" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link746725535951127" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link24712307077001" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link377746204380894" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link288103555570959" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link494244374914754" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link577120735377841" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link65224628068503" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link477312564272265" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link452497844626013" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link388486186836686" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4918066/marcelsberg.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4918066/marcelsberg.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4918066/marcelsberg.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4918066/marcelsberg.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4918066/marcelsberg.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4918066/marcelsberg.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon400790562573584"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Wolfgang Paterno</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/wissenschaft"><!----><!----> Wissenschaft
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>02/04/2021</span></div></div><h1 class="article-header-title"><span>"Blackout"-Autor Marc Elsberg: "Man nannte mich Leichentuchwedler"</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der Wiener Autor Marc Elsberg machte 2012 mit seinem akribisch recherchierten Thriller "Blackout" Furore. Nun warnt er vor Hackern und dem Versagen der Politik bei der Energiewende.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/franziska.dzugan" class="ng-star-inserted"> Franziska   Dzugan  </a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>profil:</strong> Am 8. Jänner gab es einen Beinahe-Blackout in Europa. Wie sehr beunruhigen Sie solche Nachrichten?<br><strong><span class="highlight">Elsberg</span>:</strong> Der Vorfall zeigt die Schwächen des europäischen Verbundnetzes. Man glaubte wochenlang, das Problem sei in Rumänien entstanden, am Ende war es doch in Kroatien. Das Netz wird immer komplexer, wodurch auch die Kontrolle schwieriger wird. Aber die Sicherheitsmechanismen haben gegriffen, und das ist ein Erfolg.<br><br><strong>profil:</strong> In Ihrem Buch manipulieren Hacker das Stromnetz. Sollten wir uns davor fürchten?<br><strong><span class="highlight">Elsberg</span>:</strong> Natürlich, solche Angriffe passieren permanent. 2015 legten russische Hacker 27 ukrainische Umspannwerke lahm. Alle großen Staaten beherrschen heute diese Art der Konfliktführung. Ein Cyberangriff hätte eine völlig andere Dimension, es könnte Tage oder Wochen dauern, bis das Netz wieder stabil wäre.</p>

<p>------------------------------------------------------------------------------------------------------------------------------</p>

<p><a href="https://epaper.profil.at" target="_blank">Verdunkelungsgefahr: Lesen Sie unsere Geschichte über einen möglichen Blackout in Europa in unserer Printausgabe oder hier als ePaper.</a></p>

<p>------------------------------------------------------------------------------------------------------------------------------<br><br><strong>profil:</strong> Ein Drittel der Österreicher ist sich der Gefahr eines Blackouts nicht bewusst. Ihr Roman hat viele aufgerüttelt.<br><strong><span class="highlight">Elsberg</span>: </strong>Stimmt. Jemand nannte mich deswegen einmal einen Leichentuchwedler.</p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>profil:</strong> Welche Lücken im Energiesystem haben Sie am meisten erstaunt?<br><strong><span class="highlight">Elsberg</span>: </strong>Im Kleinen haben mich Tatsachen schockiert wie jene, dass man ohne Strom nicht mehr aufs Klo gehen kann, weil die Wasserversorgung und das Kanalsystem ausfallen. Im Großen hat sich seit 2012 einiges verändert, das Netz ist heute noch viel komplexer als damals. Das eröffnet zahlreiche Einfallstore für menschliche Fehler und Bösartigkeiten. Hinzu kommt das politische Versagen bei der Umstellung auf erneuerbare Energie. Man hat Wind-und Sonnenkraftwerke gebaut, aber es fehlen adäquate Leitungen und Speicher. Dadurch werden die Schwankungen im Netz immer dramatischer.<br><br><strong>profil:</strong> Wovor müssten wir uns im Ernstfall am meisten fürchten?<br><strong><span class="highlight">Elsberg</span>:</strong> Vor dem Zusammenbruch der Kommunikation. Das Festnetz wäre sofort tot, der Mobilfunk nach spätestens einer halben Stunde, das Internet auch. Das stürzt die Bevölkerung in eine irrsinnige Unsicherheit. Man weiß aus Erfahrung, dass es binnen weniger Tage zu Plünderungen kommt.</p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4916590/46-173984735.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4916590/46-173984735.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4916590/46-173984735.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4916590/46-173984735.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4916590/46-173984735.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4916590/46-173984735.jpg 1864w, " alt="" title="TOPSHOT-PAKISTAN-ELECTRICITY-BLACKOUT"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle333944108429567" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727">Video</a></p><a class="teaser-title" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727"><!----><h2 class="ng-star-inserted"><span> Drei Fragen zum Blackout </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>profil:</strong> Könnte man das verhindern?<br><strong><span class="highlight">Elsberg</span>:</strong> Auf jeden Fall. Hätte jeder Österreicher die empfohlenen Notvorräte für zwei Wochen zu Hause, ließen sich solche Szenen vermeiden. An den Hamsterkäufen zu Beginn der Corona-Krise haben wir aber gesehen, wie schlecht die Menschen vorbereitet sind.<br><br><strong>profil:</strong> Was wäre im Krisenfall stärker: die Hilfsbereitschaft oder die Ellenbogentechnik?<br><strong><span class="highlight">Elsberg</span>:</strong> Nach dem Hurrikan Katrina in New Orleans waren viele Menschen unter desaströsen Bedingungen eine Woche lang auf sich allein gestellt. Trotzdem waren viele bis zum Schluss bereit, einander zu helfen. In Österreich würde es wohl nach etwa vier Tagen unangenehm werden, solange reichen die Vorräte in den meisten Haushalten.</p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/brodnig-alle-daheim/401176753"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4393064/10401891.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4393064/10401891.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4393064/10401891.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4393064/10401891.jpg 1864w, " alt="Ingrid Brodnig" title="Ingrid Brodnig"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle234323939566656" target="_self" href="/gesellschaft">Gesellschaft</a></p><a class="teaser-title" target="_self" href="/gesellschaft/brodnig-alle-daheim/401176753"><!----><h2 class="ng-star-inserted"><span> #brodnig: Alle daheim  </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>profil: </strong>Würden Sie bei einem Blackout in Wien bleiben oder flüchten?<br><strong><span class="highlight">Elsberg</span>:</strong> Ich würde erst mal bleiben, wo ich bin. Ich habe Vorräte für zehn Tage zu Hause.<br><br><strong>profil:</strong> Fahren Sie eigentlich noch mit dem Fahrstuhl?<br><strong><span class="highlight">Elsberg</span>:</strong> Meistens nicht, aber aus Bewegungsmangel, nicht aus Angst. Ein deutscher Katastrophenschützer hat mir einmal erzählt, dass man bei einem Blackout zwei Tage brauchen würde, bis alle Berliner aus den Fahrstühlen befreit wären. Dabei wäre das so einfach zu verhindern. Man kann einen Aufzug mechanisch binnen Minuten in die nächste Etage bringen. Man sollte in jedem Haus mit Lift ein paar Menschen darin schulen. Manche Unternehmen tun das bereits.</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><em>MARC <span class="highlight">ELSBERG</span>, 54. Die Thriller "Blackout" (2012), "Zero" (2014), "Helix" (2016) und "Gier" (2019) des Wieners standen monatelang auf den Bestsellerlisten. Im März erscheint "Der Fall des Präsidenten".</em></p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4916590/46-173984735.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4916590/46-173984735.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4916590/46-173984735.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4916590/46-173984735.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4916590/46-173984735.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4916590/46-173984735.jpg 1864w, " alt="" title="TOPSHOT-PAKISTAN-ELECTRICITY-BLACKOUT"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle946188688232875" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727">Video</a></p><a class="teaser-title" target="_self" href="/wissenschaft/drei-fragen-zum-blackout/401178727"><!----><h2 class="ng-star-inserted"><span> Drei Fragen zum Blackout </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/coronavirus-wirkt-der-astrazeneca-impfstoff-viel-schlechter/401175352"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4907731/78350011458681348_BLD_Online.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4907731/78350011458681348_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4907731/78350011458681348_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4907731/78350011458681348_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4907731/78350011458681348_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4907731/78350011458681348_BLD_Online.jpg 1864w, " alt="Demnächst fällt Beschluss, ob Senioren das AstraZeneca-Vakzin erhalten" title="Demnächst fällt Beschluss, ob Senioren das AstraZeneca-Vakzin erhalten"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle98034084665696" target="_self" href="/wissenschaft/coronavirus-wirkt-der-astrazeneca-impfstoff-viel-schlechter/401175352">Corona</a></p><a class="teaser-title" target="_self" href="/wissenschaft/coronavirus-wirkt-der-astrazeneca-impfstoff-viel-schlechter/401175352"><!----><h2 class="ng-star-inserted"><span> Coronavirus: Wirkt der AstraZeneca-Impfstoff viel schlechter? </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/brodnig-alle-daheim/401176753"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4393064/10401891.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4393064/10401891.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4393064/10401891.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4393064/10401891.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4393064/10401891.jpg 1864w, " alt="Ingrid Brodnig" title="Ingrid Brodnig"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle575793556371486" target="_self" href="/gesellschaft">Gesellschaft</a></p><a class="teaser-title" target="_self" href="/gesellschaft/brodnig-alle-daheim/401176753"><!----><h2 class="ng-star-inserted"><span> #brodnig: Alle daheim  </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 02/04/2021, 17:18</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.b7a9f9e61055ace1157f.js" defer=""></script><script src="polyfills-es5.e63abf78fb505dfd693a.js" nomodule="" defer=""></script><script src="polyfills.5f478c0c79e65a2d0860.js" defer=""></script><script src="main.a2bcd1fa443fdeaf988c.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401178688","Artikeltags":"Blackout","Artikeltyp":"article","Agentur":"profil.at","Autor":"Franziska   Dzugan","Autorkuerzel":null,"Canonical":"https://profil.at/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688","Channel":"Wissenschaft","Erscheinungsdatum":"2021.02.04","ErscheinungsZeitpunkt":1612455490,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"4001-5000","Seitentitel":"\"Blackout\"-Autor Marc Elsberg: \"Man nannte mich Leichentuchwedler\"","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":588,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/wissenschaft/blackout-autor-marc-elsberg-man-nannte-mich-leichentuchwedler/401178688","Artikelname":"\"Blackout\"-Autor Marc Elsberg: \"Man nannte mich Leichentuchwedler\""});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>