<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.147cc70b5dd0b199ce2657a544a7cf3f.css"><script commentscss="comments.0ae154dc752328e5c6b8bdd2b843cd0b.css"></script><link rel="canonical" href="https://profil.at/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410"><link rel="amphtml" href="https://profil.at/amp/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410"><meta property="og:url" content="https://profil.at/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410"><meta property="og:title" content="Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet"><meta property="og:description" content="Der Leitartikel als Podcast: Geld ist gratis. Eigentum wird verschenkt. Für die Corona-Krise muss niemand zahlen. Ein Hokuspokus, der ins Desaster führt."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6408951/christian_rainer_podcast_616x347.png"><meta property="og:image:alt" content="profil Chefredakteur und Herausgeber Christian Rainer im Podcast"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-11-29T10:24:12Z"><meta property="article:modified_time" content="2021-11-29T16:48:37Z"><meta property="article:author" content="https://profil.at/author/christian.rainer"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Podcast"><meta property="article:tag" content="profil - Leitartikel-Podcast"><meta name="author" content="christian.rainer"><meta name="description" content="Der Leitartikel als Podcast: Geld ist gratis. Eigentum wird verschenkt. Für die Corona-Krise muss niemand zahlen. Ein Hokuspokus, der ins Desaster führt."><title>Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6408951/christian_rainer_podcast_616x347.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6408951/christian_rainer_podcast_616x347.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6408951/christian_rainer_podcast_616x347.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6408951/christian_rainer_podcast_616x347.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6408951/christian_rainer_podcast_616x347.png 1864w, " href="/images/original/6408951/christian_rainer_podcast_616x347.png" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet","mainEntityOfPage":"https://profil.at/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410","datePublished":"2021-11-29T11:24:12","dateModified":"2021-11-29T17:48:37","description":"Der Leitartikel als Podcast: Geld ist gratis. Eigentum wird verschenkt. Für die Corona-Krise muss niemand zahlen. Ein Hokuspokus, der ins Desaster führt.","author":[{"@type":"Person","name":"Christian   Rainer  ","url":"profil.at/author/christian.rainer"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6408951/christian_rainer_podcast_616x347.png","https://image.profil.at/images/cfs_square_1232/6408951/christian_rainer_podcast_616x347.png"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo506480157108258" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link45718117072557" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link790880474351846" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link229046678604689" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link82784547045478" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link901993710606877" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link744640251015985" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link80549506363256" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link761298107894032" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link249473976409907" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link723634748954495" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link849063291292778" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link377395774454863" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link660377417259028" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link856746618538664" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link662073913728024" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link344909866322687" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link4559133964891" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link220407893950697" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link381559408513682" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link151382084615988" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link826450027262551" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link479468502745990" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link371068743184454" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link862083082447769" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link653728258302739" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link180867645795965" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link36451162073216" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link373766125596111" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link106144685685362" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6408951/christian_rainer_podcast_616x347.png" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6408951/christian_rainer_podcast_616x347.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6408951/christian_rainer_podcast_616x347.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6408951/christian_rainer_podcast_616x347.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6408951/christian_rainer_podcast_616x347.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6408951/christian_rainer_podcast_616x347.png 1864w, " sizes="auto" alt="profil Chefredakteur und Herausgeber Christian Rainer im Podcast" title="profil Chefredakteur und Herausgeber Christian Rainer im Podcast"></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon714772434904773"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>profil Chefredakteur und Herausgeber Christian Rainer im Podcast</p>
<p>© profil</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Leitartikel-Podcast
</span><!----></tag></div><div class="article-header-intro-right"><span>11/29/2021</span></div></div><h1 class="article-header-title"><span>Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der Leitartikel als Podcast: Geld ist gratis. Eigentum wird verschenkt. Für die Corona-Krise muss niemand zahlen. Ein Hokuspokus, der ins Desaster führt.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/christian.rainer" class="ng-star-inserted"> Christian Rainer</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><a href="https://www.profil.at/meinung/christian-rainer-was-koste-es-was-es-wolle-wirklich-kostet/401820928" target="_blank">Sie lesen lieber? Hier geht es zum Text.</a></p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der profil-Podcast bei&nbsp;<a href="https://podcasts.apple.com/at/podcast/profil-podcast/id1439768361" target="_blank"><strong>Apple Podcasts</strong></a>, bei <strong><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wcm9maWwucG9kaWdlZS5pby9mZWVkL21wMw?sa=X&amp;ved=0CAMQ4aUDahgKEwiAzIGVw7nvAhUAAAAAHQAAAAAQwSE">Google Podcasts</a></strong> und bei&nbsp;<strong><a href="https://open.spotify.com/show/5ZQCg8Ld3HWOKXqyPGXIuR?si=bpmc7zNfRqW7B3MtSA1l5Q" target="_blank">Spotify.</a></strong></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6540028/hajek_podcast_november_2021.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6540028/hajek_podcast_november_2021.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6540028/hajek_podcast_november_2021.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6540028/hajek_podcast_november_2021.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6540028/hajek_podcast_november_2021.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6540028/hajek_podcast_november_2021.png 1864w, " alt="Schallenberg Mückstein Umfrage" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle342215846842318" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747"><!----><h2 class="ng-star-inserted"><span> Impfpflicht und Lockdown: Überlebt die Regierung die Corona-Pandemie, Herr Hajek? </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/podcasts/jeden-tag-tote-wegen-antiwissenschaftlichen-denkens/401809069"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6539152/history_podcast_aigner.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6539152/history_podcast_aigner.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6539152/history_podcast_aigner.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6539152/history_podcast_aigner.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6539152/history_podcast_aigner.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6539152/history_podcast_aigner.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle825562617021057" target="_self" href="/podcasts/jeden-tag-tote-wegen-antiwissenschaftlichen-denkens/401809069">History-Podcast</a></p><a class="teaser-title" target="_self" href="/podcasts/jeden-tag-tote-wegen-antiwissenschaftlichen-denkens/401809069"><!----><h2 class="ng-star-inserted"><span> "Jeden Tag Tote wegen antiwissenschaftlichen Denkens" </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 11/29/2021, 11:24</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.28b0cf5a20f4928d9cb8.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.01fd9dfffee533b541b2.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401822410","Artikeltags":"profil - Leitartikel-Podcast,profil - Podcast","Artikeltyp":"article","Agentur":"profil.at","Autor":"Christian   Rainer","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410","Channel":"Österreich","Erscheinungsdatum":"2021.11.29","ErscheinungsZeitpunkt":1638181452,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet","SeoTitel":"Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":19,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/corona-krise-was-koste-es-was-es-wolle-wirklich-kostet/401822410","Artikelname":"Corona-Krise: Was „Koste es, was es wolle“ wirklich kostet"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>