<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.09685d2c95d340d9abab3792ad9ee6b9.css"><link rel="canonical" href="https://profil.at/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322"><link rel="amphtml" href="https://profil.at/amp/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322"><meta property="og:url" content="https://profil.at/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322"><meta property="og:title" content="profil-Morgenpost: Nichts dazugelernt"><meta property="og:description" content="Anstatt die katastrophalen Distance-Learning-Zustände an den Universitäten zu beheben, kümmert sich die Regierung lieber darum, den Universitätszugang zu beschränken. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4671508/20201001-ABD0014-1-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2020-10-30T06:30:05Z"><meta property="article:modified_time" content="2020-10-30T06:30:00Z"><meta property="article:section" content="Österreich"><meta property="article:tag" content="
Thema - Coronavirus 311220  "><meta property="article:tag" content="Universität"><meta property="article:tag" content="Uni Wien"><meta name="description" content="Anstatt die katastrophalen Distance-Learning-Zustände an den Universitäten zu beheben, kümmert sich die Regierung lieber darum, den Universitätszugang zu beschränken. "><title>profil-Morgenpost: Nichts dazugelernt | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"profil-Morgenpost: Nichts dazugelernt","mainEntityOfPage":"https://profil.at/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322","datePublished":"2020-10-30T07:30:05","dateModified":"2020-10-30T07:30:00","description":"Anstatt die katastrophalen Distance-Learning-Zustände an den Universitäten zu beheben, kümmert sich die Regierung lieber darum, den Universitätszugang zu beschränken. ","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4671508/20201001-ABD0014-1-1.jpg","https://image.profil.at/images/cfs_square_1232/4671508/20201001-ABD0014-1-1.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo793742008146952" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link4705898895832" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link210777162013018" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link547684225324579" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link232931865552914" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link59845969232705" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link732628955628850" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link287501740940354" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link705729456300413" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link240857217575432" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link709357124860038" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link720326690318025" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link135355753102857" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link625197680103896" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link59274158227392" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link631829166360864" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link464849813874738" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link125009689943126" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link960420034276534" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link478747774854047" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link929775905457972" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link925283138408417" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link14462714383625" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link198574055610626" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link287059028647508" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link405225435800841" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link312544488104405" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link324130978095992" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link678229209569994" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4671508/20201001-ABD0014-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4671508/20201001-ABD0014-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4671508/20201001-ABD0014-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4671508/20201001-ABD0014-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4671508/20201001-ABD0014-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4671508/20201001-ABD0014-1-1.jpg 1864w, " alt="" title="BEGINN STUDIENJAHR AN UNIVERSITÄT WIEN"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon728506855510934"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>10/30/2020</span></div></div><h1 class="article-header-title"><span>profil-Morgenpost: Nichts dazugelernt</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Anstatt die katastrophalen Distance-Learning-Zustände an den Universitäten zu beheben, kümmert sich die Regierung lieber darum, den Universitätszugang zu beschränken. </p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>Guten Morgen!</strong></p>

<p><span><span><span><span><span><span>Am Dienstag ließ die Regierung erste Details einer geplanten Novellierung des Universitätsgesetzes anklingen. Demnach sollen Studierende künftig mindestens 16 ECTS im Jahr, also acht pro Semester, absolvieren müssen. Schaffen sie das nicht, werden sie vom Studium ausgeschlossen. Die von der Regierung erdachten Opfer dieser Novellierung sollen die Karteileichen sein, die im siebenundzwanzigsten Semester dahinvegetieren. Die realen Opfer sind die Erwerbstätigen, Betreuungspflichtigen und Erkrankten. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Um nicht als ultimativer Bösewicht dazustehen, hat sich die Regierung ein kleines Zuckerl ausgedacht. Die Beurlaubung vom Studium kann derzeit nur aus sehr triftigen Gründen wie einer Schwangerschaft oder einer Krankheit erfolgen – das soll nun erleichtert werden, vor allem um erwerbstätige Studierende zu entlasten. Nun soll man bis zu zwei Semester auch ohne Grund Urlaub nehmen können. Die Studierendenvertretungen des Landes lassen sich davon nicht besonders beeindrucken: </span></span></span></span></span></span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span>„Die Studierendenrechte werden mit Füßen getreten!“, beklagen die Grünen und Alternativen Student_Innen - „Die türkis-grüne Regierung arbeitet gegen uns Studierende!“, schreibt der VSStÖ in einer Aussendung. Etwas weniger exaltiert zeigt sich die ÖH-Bundesvorsitzende Sabine Hanger von der ÖVP-nahen Aktionsgemeinschaft. Sie will aber hinter den Studierenden stehen und hat sich deshalb gestern schon mit Bildungsminister Heinz Faßmann getroffen. In Deutschland werden indes die Universitäten, zusammen mit Gastronomiebetrieben und Kulturstätten, ab Montag wieder geschlossen. Auch wenn man in Österreich derzeit noch ein wenig herumdruckst und Pressekonferenzen in Pressekonferenzen ankündigt, stehen die Zeichen ebenfalls auf Lockdown – und somit auf Distance Learning.</span></span></span></span></span></span></p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span><span>Ein System, das bis jetzt mehr schlecht als recht funktioniert, wie ich aus Erfahrung berichten kann. Die Unzufriedenheit über das digitale Lernangebot an Österreichs Universitäten verdeutlicht auch eine gestern veröffentlichte Umfrage der Studierendenvertretung der Universität Wien. Versäumnisse bei der digitalen Lehre sind demnach der Hauptgrund, warum sich Studierende von Lehrveranstaltungen abmelden. Mehr als die Hälfte der Studierenden geben an, dass die Umstellung auf die digitale Lehre mit weitaus erhöhtem Arbeitsaufwand einherging. Denn um den Wegfall der Face-to-Face-Komponente auszugleichen und vor allem die ausbleibenden Diskussionen und Referate zu kompensieren, gaben viele Lehrende zusätzlich mehr Lektüre und umfangreichere Essays auf. Dass Referate und Diskussionen auch online funktionieren können, scheint bis heute weitgehend unbekannt. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Und wer kann denn den fast 80-jährigen Professor dafür verurteilen, dass er es auch beim dritten Vorlesungsbeginn nicht schafft, einen virtuellen Raum einzurichten, wenn er von der Universität niemals dazu ausgebildet wurde und ihm keine Ressourcen zu Verfügung gestellt werden? Der Handlungsbedarf liegt bei den Regierenden und den Rektoraten. &nbsp;&nbsp;&nbsp;</span></span></span></span></span></span></p>

<p>&nbsp;</p>

<p><span><span><span><span><span><span>Ein lernfreies Wochenende wünscht Ihnen</span></span></span></span></span></span></p>

<p><strong><em><span><span><span><span><span><span>Lena Leibetseder </span></span></span></span></span></span></em></strong></p>

<p><span><span><span><em><span><span><span>PS: Gibt es etwas, das wir an der „Morgenpost“ verbessern können? Das Sie ärgert? Erfreut? Wenn ja, lassen Sie es uns unter der Adresse&nbsp;<strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6aba9b4a1a3a8b6a9b5b286b6b4a9a0afaae8a7b2">[email&#160;protected]</a>&nbsp;</strong>wissen.</span></span></span></em></span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/heimunterricht-stress-11435175"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4410008/11435278.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4410008/11435278.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4410008/11435278.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4410008/11435278.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4410008/11435278.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4410008/11435278.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle417227990014231" target="_self" href="/oesterreich/heimunterricht-stress-11435175">
Heimunterricht: Stress, lass nach  </a></p><a class="teaser-title" target="_self" href="/oesterreich/heimunterricht-stress-11435175"><!----><h2 class="ng-star-inserted"><span> 
Heimunterricht in der Corona-Krise: Stress, lass nach   </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4681995/46-167790191.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4681995/46-167790191.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4681995/46-167790191.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4681995/46-167790191.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4681995/46-167790191.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4681995/46-167790191.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle165495681993628" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953">Liveblog</a></p><a class="teaser-title" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953"><!----><h2 class="ng-star-inserted"><span> Coronavirus COVID-19 in Österreich – Ampel, Tests, Infektionszahlen, Lockdown </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----><!---->, </span><span class="article-meta-agency ng-star-inserted"><!---->Lena Leibetseder<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 10/30/2020, 07:30</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="runtime.1bcb2374ee856213fa61.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.58425603aed65c4d3ec0.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401081322","Artikeltags":"\nThema - Coronavirus 311220  ,Uni Wien,Universität","Artikeltyp":"article","Agentur":"profil.at","Autor":"Ines Holzmüller","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322","Channel":"Österreich","Erscheinungsdatum":"2020.10.30","ErscheinungsZeitpunkt":1604039405,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"3001-4000","Seitentitel":"profil-Morgenpost: Nichts dazugelernt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":462,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/die-geplante-novellierung-des-universitaetsgesetzes-zeigt-oesterreichs-universitaeten-haben-nichts/401081322","Artikelname":"profil-Morgenpost: Nichts dazugelernt"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>