<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.de81c6ed33173b77290f9118f81eed0e.css"><link rel="canonical" href="https://profil.at/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163"><link rel="amphtml" href="https://profil.at/amp/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163"><meta property="og:url" content="https://profil.at/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163"><meta property="og:title" content="Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen"><meta property="og:description" content="profil-Satire als Podcast: Im Bunker des Finanzministeriums war der Kampfeswille ungebrochen. Niemals würde sich der Chef einfach so durch untürkise Umtriebe aus dem Amt hebeln lassen. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/5914764/46-159984993-wob_0003.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-05-11T14:01:00Z"><meta property="article:modified_time" content="2021-05-11T14:00:00Z"><meta property="article:section" content="Österreich"><meta property="article:tag" content="
Thema - PODCAST - 270918  "><meta name="description" content="profil-Satire als Podcast: Im Bunker des Finanzministeriums war der Kampfeswille ungebrochen. Niemals würde sich der Chef einfach so durch untürkise Umtriebe aus dem Amt hebeln lassen. "><title>Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen","mainEntityOfPage":"https://profil.at/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163","datePublished":"2021-05-11T16:01:00","dateModified":"2021-05-11T16:00:00","description":"profil-Satire als Podcast: Im Bunker des Finanzministeriums war der Kampfeswille ungebrochen. Niemals würde sich der Chef einfach so durch untürkise Umtriebe aus dem Amt hebeln lassen. ","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/5914764/46-159984993-wob_0003.jpg","https://image.profil.at/images/cfs_square_1232/5914764/46-159984993-wob_0003.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo463001464848843" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link417617438485791" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link908669610229162" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link791587163264844" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link916691424790142" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link859617663337768" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link405409273669445" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link509120442801864" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link144219038647002" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link112622562701936" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link902031887848816" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link833228227422817" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link629529677418496" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link346228417825847" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link560624087996239" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link666897478354540" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link98779797129305" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link55763795597755" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link845492241502826" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link241207433415754" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link515808747055333" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link545602768182505" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link432844806022857" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link865859746065883" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link384781484547388" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link484007983204374" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link152060025382942" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link415625245260061" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link309175126789862" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5914764/46-159984993-wob_0003.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5914764/46-159984993-wob_0003.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5914764/46-159984993-wob_0003.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5914764/46-159984993-wob_0003.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5914764/46-159984993-wob_0003.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5914764/46-159984993-wob_0003.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon590149902876855"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Walter Wobrazek</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Satire-Podcast
</span><!----></tag></div><div class="article-header-intro-right"><span>05/11/2021</span></div></div><h1 class="article-header-title"><span>Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">profil-Satire als Podcast: Im Bunker des Finanzministeriums war der Kampfeswille ungebrochen. Niemals würde sich der Chef einfach so durch untürkise Umtriebe aus dem Amt hebeln lassen. </p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der profil-Podcast bei&nbsp;<a href="https://podcasts.apple.com/at/podcast/ist-der-kanzler-in-gefahr-herr-hajek/id1439768361?i=1000511904591" target="_blank"><strong>Apple Podcasts</strong></a>, bei <strong><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wcm9maWwucG9kaWdlZS5pby9mZWVkL21wMw?sa=X&amp;ved=0CAMQ4aUDahgKEwiAzIGVw7nvAhUAAAAAHQAAAAAQwSE">Google Podcasts</a></strong> und bei&nbsp;<strong><a href="https://open.spotify.com/episode/1c5nlaPza3SgJRzsaPFadq?si=ZuEUISkyRLqsGqVAY3vlkw" target="_blank">Spotify.</a></strong></p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-meinung teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/meinung/rainer-nikowitz-himpathy-for-the-devil/401216715"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4346447/8832403.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4346447/8832403.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4346447/8832403.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4346447/8832403.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4346447/8832403.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4346447/8832403.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle41581630989328" target="_self" href="/meinung/rainer-nikowitz-himpathy-for-the-devil/401216715">Satire</a></p><a class="teaser-title" target="_self" href="/meinung/rainer-nikowitz-himpathy-for-the-devil/401216715"><!----><h2 class="ng-star-inserted"><span> Rainer Nikowitz: Himpathy For The Devil </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 05/11/2021, 16:01</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.489946f1d346b511001c.js" defer=""></script><script src="polyfills-es5.e63abf78fb505dfd693a.js" nomodule="" defer=""></script><script src="polyfills.5f478c0c79e65a2d0860.js" defer=""></script><script src="main.8600b4f4165a2fc3ddc5.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401377163","Artikeltags":"\nThema - PODCAST - 270918  ","Artikeltyp":"article","Agentur":"profil.at","Autor":"Philip Dulle","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163","Channel":"Österreich","Erscheinungsdatum":"2021.05.11","ErscheinungsZeitpunkt":1620741660,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen","SeoTitel":"Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":11,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/rainer-nikowitz-im-podcast-der-putsch-gegen-tuerkis-wird-misslingen/401377163","Artikelname":"Rainer Nikowitz ist überzeugt: Der Putsch gegen Türkis wird misslingen"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>