<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.1e245237dc1f10a4eb7bdc0b2c4359e8.css"><script commentscss="comments.7f0bcef8191f069e1ff7b79d8d1ea222.css"></script><link rel="canonical" href="https://profil.at/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265"><link rel="amphtml" href="https://profil.at/amp/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265"><meta property="og:url" content="https://profil.at/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265"><meta property="og:title" content="Wien-Terror: Weitere Person war bei Munitionskauf anwesend"><meta property="og:description" content="Beim Kauf von Patronen, wenige Wochen vor dem Anschlag, soll der Attentäter K.F. in Begleitung erschienen sein. Ob die Person bereits identifiziert wurde, scheint unklar."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6495950/20201102-abd0099-1-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-10-30T08:30:00Z"><meta property="article:modified_time" content="2021-10-30T08:30:00Z"><meta property="article:author" content="https://profil.at/author/thomas.hoisl"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Terror"><meta name="author" content="thomas.hoisl"><meta name="description" content="Beim Kauf von Patronen, wenige Wochen vor dem Anschlag, soll der Attentäter K.F. in Begleitung erschienen sein. Ob die Person bereits identifiziert wurde, scheint unklar."><title>Wien-Terror: Weitere Person war bei Munitionskauf anwesend | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6495950/20201102-abd0099-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6495950/20201102-abd0099-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6495950/20201102-abd0099-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6495950/20201102-abd0099-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6495950/20201102-abd0099-1-1.jpg 1864w, " href="/images/original/6495950/20201102-abd0099-1-1.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Wien-Terror: Weitere Person war bei Munitionskauf anwesend","mainEntityOfPage":"https://profil.at/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265","datePublished":"2021-10-30T10:30:00","dateModified":"2021-10-30T10:30:00","description":"Beim Kauf von Patronen, wenige Wochen vor dem Anschlag, soll der Attentäter K.F. in Begleitung erschienen sein. Ob die Person bereits identifiziert wurde, scheint unklar.","author":[{"@type":"Person","name":"Thomas Hoisl","url":"profil.at/author/thomas.hoisl"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6495950/20201102-abd0099-1-1.jpg","https://image.profil.at/images/cfs_square_1232/6495950/20201102-abd0099-1-1.jpg"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo924493391842986" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link812544637158539" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link152301354889247" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link877489393187613" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link322385927402874" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link572700111860859" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link704354165779503" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link362029749103982" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link621153805553273" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link792141733643144" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link61898952912670" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link761620105435737" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link202451884840898" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link68827077127795" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link939558612206223" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link400977444367957" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link578821791280052" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link707849574557903" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link279873873963914" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link501242893087592" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link383198481678936" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link538676572439867" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link887485531555007" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link371802924519482" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link970415655621435" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link161952188896028" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link834542443240783" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link512015922150970" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link785027964170989" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link803908530857915" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6495950/20201102-abd0099-1-1.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6495950/20201102-abd0099-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6495950/20201102-abd0099-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6495950/20201102-abd0099-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6495950/20201102-abd0099-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6495950/20201102-abd0099-1-1.jpg 1864w, " sizes="auto" alt="" title="WIEN: ANSCHLAG IN DER INNENSTADT"></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon425416179395235"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Der Anschlag in der Wiener Innenstadt fand am 2. November. 2020 statt.&nbsp;</p>
<p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>10/30/2021</span></div></div><h1 class="article-header-title"><span>Wien-Terror: Weitere Person war bei Munitionskauf anwesend</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Beim Kauf von Patronen, wenige Wochen vor dem Anschlag, soll der Attentäter K.F. in Begleitung erschienen sein. Ob die Person bereits identifiziert wurde, scheint unklar.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/thomas.hoisl" class="ng-star-inserted"> Thomas Hoisl</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Zwar nicht unmittelbar bei der Tat, aber in ihrem Vorfeld soll der Wiener IS-Attentäter K.F. Unterstützung bekommen haben – psychisch und logistisch. Sieben Personen befinden sich deshalb aktuell als mutmaßliche Beitragstäter in der Wiener Justizanstalt Josefstadt in Haft. Drei von ihnen sollen in die Beschaffung und Vermittlung der Attentatswaffen verwickelt sein. Der mutmaßliche Waffenhändler selbst soll wiederum ein Slowene sein, der sich dort jedoch auf freiem Fuß befindet. Wie profil vorliegenden Ermittlungsakten zeigen, soll der Attentäter beim Munitionskauf, wenige Wochen vor dem Anschlag, außerdem in Begleitung erschienen sein. Von einem „Jugendlichen, etwa 17 oder 18 Jahre“ ist die Rede. Ob die Person bereits identifiziert werden konnte, scheint noch unklar.</span></span></span></p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/neue-rekonstruktion-wiener-is-attentaeter-spaehte-tatort-aus/401786330"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6492869/abd0117.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6492869/abd0117.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6492869/abd0117.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6492869/abd0117.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6492869/abd0117.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6492869/abd0117.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle569351343678076" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/neue-rekonstruktion-wiener-is-attentaeter-spaehte-tatort-aus/401786330"><!----><h2 class="ng-star-inserted"><span> Neue Rekonstruktion: Wiener IS-Attentäter spähte Tatort aus </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><span><span><span>Jugend im "Block" und IS</span></span></span></h2>

<p><span><span><span>Aber der Reihe nach. Am 4. November 2020, zwei Tage nach dem Anschlag, wird ein Jugendfreund des Attentäters auf einer Polizeiinspektion als Zeuge einvernommen. Ishaq F. bringt die Ermittler auf die entscheidende Spur und sitzt wegen seiner Rolle mittlerweile selbst in Haft. Der 21-Jährige kannte den Terroristen seit seinem vierten Lebensjahr, von den großen Wohnsiedlungen in Wien-Liesing, dem "Block", wie er die Gegend nennt. Unter den Jugendlichen drehte sich das Leben damals um Fußball, Kampfsport, Moscheegänge und Treffen in Dönerbuden. "Mit 16 hat er gesagt, er will mit 18 zum IS fliegen, was er dann ja auch machen wollte", sagt Ishaq F. vor den Beamten. </span></span></span></p>

<p><span><span><span>Schon 2018 wollte K. F. nach Syrien reisen, um sich der Terrormiliz anzuschließen. In der Türkei wurde er verhaftet, in Österreich verurteilt. Als K. F. Ende 2019 auf Bewährung freikam, nahm er Kontakt zum Jugendfreund Ishaq F. auf, der gerade eine Strafe in der Justizanstalt Hirtenberg absaß, dort ein illegales Handy besaß. "Er wollte von mir wissen, ob ich im Gefängnis jemanden kenne, der Langwaffen besorgen kann. Ich habe gesagt, es gibt schon Leute hier, die wegen Waffenhandel im Gefängnis sind."</span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Die Ermittler gehen davon aus, dass Ishaq F. K. F. daraufhin an den damals ebenfalls inhaftierten Iraner Y. vermittelte, mutmaßlich im Frühjahr 2020. Dieser wiederum soll K. F. mit dem Tschetschenen Adam M. in Kontakt gebracht haben. Das alles aus der Haft heraus, wohlgemerkt. Ab Dezember 2020 lässt der Verfassungsschutz den Tschetschenen überwachen und wenig später festnehmen.</span></span></span></p>

<h2>"Sehr viele Waffen"</h2>

<p><span><span><span>Nach mehrmaligen Einvernahmen gesteht Adam M. die Waffen- und Munitionsübergaben an den späteren Attentäter K. F. ein. Das Sturmgewehr und die Patronen habe ein Mann aus Slowenien, Marsel O., geliefert. "Er hat sehr viel Geld, sehr viele Bekanntschaften, sehr viele Kontakte und sehr viele Waffen", sagt er über O. Dieser sei samt Frau und Kind im Jahr 2020 zweimal nach Wien gereist. Beim ersten Mal im Sommer habe Adam M. den späteren Attentäter K. F. bei einer Shishabar im 2. Bezirk getroffen. Marsel O. habe einen roten Mazda in der Nähe geparkt, im Kofferraum die Tasche mit dem Sturmgewehr. "Er hat mir gesagt, ich solle von K. das Geld nehmen und K. die Tasche geben."<br><br>
Beim zweiten Mal, "ca. 2, 3 oder 4 Wochen vor dem Attentat", so M., soll der Slowene in einem 7er-BMW die Munition geliefert haben. Bei der Übergabe in der Vivariumstraße sei Adam M. abermals als Vermittler dabeigewesen. Die Patronen seien K.F. für geschätzt 2000 Euro in einem Plastiksack übergeben worden. Bemerkenswert: Der spätere Attentäter sei diesmal in Begleitung einer weiteren Person erschienen, meint M.: "Er wurde von einem Jugendlichen, etwa 17 oder 18 Jahre, begleitet." Und bekräftigt später: "Die beiden haben definitiv zusammengehört." Ob die Person bereits identifiziert ist, scheint noch unklar. Einem anderen Zeugen zufolge könnte es sich um einen Verdächtigen handeln, mit dem der Attentäter in den Tagen vor dem Anschlag Kontakt hatte.&nbsp; Bei einer erneuten Einvernahme im Juni legten Ermittler Adam M. entsprechende Fotos aus dem Umfeld von K. F. vor. Eindeutig zuordnen konnte M. aber keinen von ihnen.<br><br>
Der mutmaßliche Waffenhändler Marsel O. befindet sich wiederum in Slowenien auf freiem Fuß. Für eine Untersuchungshaft reiche die Beweislage derzeit nicht aus, heißt es seitens der Staatsanwaltschaft.<br>
Neben Adam M. und den mutmaßlichen Vermittlern Y. und Ishaq F. befinden sich noch vier weitere Personen aus dem Umfeld von K. F. in Haft. Zwei sollen ihm am Tattag einen verdächtigen Besuch abgestattet haben, ein Dritter habe in der Zeit vor dem Attentat bei K. F. gewohnt. Gegen über 30 Personen laufen daneben noch erweiterte Ermittlungen.</span></span></span></p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/anschlag-in-wien-die-akte-k-f/401089992"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4743057/20201105-ABD0170-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4743057/20201105-ABD0170-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4743057/20201105-ABD0170-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4743057/20201105-ABD0170-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4743057/20201105-ABD0170-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4743057/20201105-ABD0170-1-1.jpg 1864w, " alt="" title="ANSCHLAG IN WIEN: PASSANTEN GEDENKEN DEN OPFERN AM TATORT IN DER WIENER INNENSTADT"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle264740305887223" target="_self" href="/oesterreich/anschlag-in-wien-die-akte-k-f/401089992">Titelgeschichte</a></p><a class="teaser-title" target="_self" href="/oesterreich/anschlag-in-wien-die-akte-k-f/401089992"><!----><h2 class="ng-star-inserted"><span> Anschlag in Wien: Die Akte K. F. </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/der-halbvergessene-schrecken/401375030"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4895649/20210125-ABD0105-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4895649/20210125-ABD0105-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4895649/20210125-ABD0105-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4895649/20210125-ABD0105-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4895649/20210125-ABD0105-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4895649/20210125-ABD0105-1-1.jpg 1864w, " alt="" title="TERROR IN WIEN: STADTREGIERUNG RÄUMT KERZEN WEG"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle106527237907983" target="_self" href="/oesterreich/der-halbvergessene-schrecken/401375030">profil-Morgenpost</a></p><a class="teaser-title" target="_self" href="/oesterreich/der-halbvergessene-schrecken/401375030"><!----><h2 class="ng-star-inserted"><span> Der halbvergessene Schrecken </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 10/30/2021, 10:30</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.28b0cf5a20f4928d9cb8.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.0ae2db2ee10c15e21fee.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401788265","Artikeltags":"profil - Terror","Artikeltyp":"article","Agentur":"profil.at","Autor":"Thomas Hoisl","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265","Channel":"Österreich","Erscheinungsdatum":"2021.10.30","ErscheinungsZeitpunkt":1635582600,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"4001-5000","Seitentitel":"Wien-Terror: Weitere Person war bei Munitionskauf anwesend","SeoTitel":"Wien-Terror: Weitere Person war bei Munitionskauf anwesend","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":730,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/wien-terror-weitere-person-war-bei-munitionskauf-anwesend/401788265","Artikelname":"Wien-Terror: Weitere Person war bei Munitionskauf anwesend"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>