<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.afe650747335cf8c9ace2783ce4ca9ef.css"><link rel="canonical" href="https://profil.at/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456"><link rel="amphtml" href="https://profil.at/amp/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456"><meta property="og:url" content="https://profil.at/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456"><meta property="og:title" content="profil-Talk: Wie kriegsmüde sind wir?"><meta property="og:description" content="Die Solidarität mit der Ukraine bekommt Risse. Christian Rainer und Siobhán Geets im profil-Talk über die aktuelle Titelgeschichte."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="cXenseParse:articleid" content="402052456"><meta property="article:published_time" content="2022-06-25T11:45:01Z"><meta property="article:modified_time" content="2022-06-25T11:45:00Z"><meta property="article:section" content="Ausland"><meta property="article:tag" content="profil - Podcast"><meta property="article:tag" content="profil - profil-Talk"><meta property="article:tag" content="profil - Ukraine-Konflikt"><meta name="description" content="Die Solidarität mit der Ukraine bekommt Risse. Christian Rainer und Siobhán Geets im profil-Talk über die aktuelle Titelgeschichte."><title>profil-Talk: Wie kriegsmüde sind wir? | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 1864w, " href="/images/original/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"profil-Talk: Wie kriegsmüde sind wir?","mainEntityOfPage":"https://profil.at/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456","datePublished":"2022-06-25T13:45:01","dateModified":"2022-06-25T13:45:00","description":"Die Solidarität mit der Ukraine bekommt Risse. Christian Rainer und Siobhán Geets im profil-Talk über die aktuelle Titelgeschichte.","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png","https://image.profil.at/images/cfs_square_1232/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo116645962918787" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><!----><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link254414177093682" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link323761264107669" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link117342836400943" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link343336276883614" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link505717218798374" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link338034729137360" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link110437718567989" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link698010196886621" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link622051711945359" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link941648477403940" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link292205449138395" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link30603343404641" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link589553967522164" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link691994978762188" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link232932192079486" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link273287266045801" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link830867145287530" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link83863319381185" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link666159113821236" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link637000567048571" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link221940189705812" name="kurier.at" href="https://kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link460262313789987" name="events.at" href="https://events.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link236199259785264" name="motor.at" href="https://motor.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link927884119852051" name="futurezone.at" href="https://futurezone.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link655764929264329" name="film.at" href="https://film.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link827080111846827" name="k.at" href="https://k.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link649654208925887" name="schautv.at" href="https://schautv.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link557509089433462" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link975363232579453" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><!----><svg class="ng-star-inserted"><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li><!----></ul></li><!----></ul></div></li></ul></div></navbar><!----><div class="kurierlinks ng-star-inserted"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7008535/kopie_von_kopie_von_profil-talk_05.02_2.png 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon143134442460578"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© profil</p></div></div></div></accordeon></div><!----><!----></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> profil-Talk
</span><!----></tag></div><div class="article-header-intro-right"><span>06/25/2022</span></div></div><h1 class="article-header-title"><span>profil-Talk: Wie kriegsmüde sind wir?</span></h1><div class="article-header-leadText"><p class="article-header-leadText-main">Die Solidarität mit der Ukraine bekommt Risse. Christian Rainer und Siobhán Geets im profil-Talk über die aktuelle Titelgeschichte.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der profil-Podcast bei&nbsp;<a href="https://podcasts.apple.com/at/podcast/profil-podcast/id1439768361" target="_blank"><strong>Apple Podcasts</strong></a>, bei <strong><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wcm9maWwucG9kaWdlZS5pby9mZWVkL21wMw">Google Podcasts</a></strong> und <strong><a href="https://open.spotify.com/show/5ZQCg8Ld3HWOKXqyPGXIuR" target="_blank">Spotify.</a></strong></p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_newsletter_inline_box ng-star-inserted" classname="_form_newsletter_inline_box"></div><script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/streit/mireille-ngosso-ukrainerinnen-willkommener-als-afghanen-das-ist-rassistisch/402047515"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6998737/abd0063.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6998737/abd0063.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6998737/abd0063.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6998737/abd0063.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6998737/abd0063.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6998737/abd0063.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle609423523912652" target="_self" href="/streit">Streit</a></p><a class="teaser-title" target="_self" href="/streit/mireille-ngosso-ukrainerinnen-willkommener-als-afghanen-das-ist-rassistisch/402047515"><!----><h2 class="ng-star-inserted"><span> "Ukrainerinnen willkommener als Afghanen, das ist rassistisch" </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/ausland/militaerexperte-reisner-zum-ukraine-krieg-jetzt-herrscht-katerstimmung/402051637"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/7007167/abb2204.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/7007167/abb2204.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/7007167/abb2204.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/7007167/abb2204.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/7007167/abb2204.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/7007167/abb2204.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle313069025424900" target="_self" href="/ausland">Ausland</a></p><a class="teaser-title" target="_self" href="/ausland/militaerexperte-reisner-zum-ukraine-krieg-jetzt-herrscht-katerstimmung/402051637"><!----><h2 class="ng-star-inserted"><span> Militärexperte Reisner zum Ukraine-Krieg: "Jetzt herrscht Katerstimmung“ </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/gespraech-zweier-gefluechteten-eine-ukrainerin-ein-afghane-lauf-weg-rette-dein-leben/401968523"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6843188/dsc_0327.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6843188/dsc_0327.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6843188/dsc_0327.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6843188/dsc_0327.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6843188/dsc_0327.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6843188/dsc_0327.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle525660585147678" target="_self" href="/oesterreich/gespraech-zweier-gefluechteten-eine-ukrainerin-ein-afghane-lauf-weg-rette-dein-leben/401968523">Gespräch zweier Geflüchteter</a></p><a class="teaser-title" target="_self" href="/oesterreich/gespraech-zweier-gefluechteten-eine-ukrainerin-ein-afghane-lauf-weg-rette-dein-leben/401968523"><!----><h2 class="ng-star-inserted"><span> Eine Ukrainerin, ein Afghane: "Lauf weg! Rette dein Leben!" </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 06/25/2022, 13:45</span></p></div></footer><!----></article><!----></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.7416a0a944ab71e7ef49.js" defer=""></script><script src="polyfills-es5.9b030feee751c9910fe8.js" nomodule="" defer=""></script><script src="polyfills.b1f7390ac97794deccb8.js" defer=""></script><script src="main.2c313177be20911dae8d.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402052456","Artikeltags":"profil - Podcast,profil - Ukraine-Konflikt,profil - profil-Talk","Artikeltyp":"article","Agentur":"profil.at","Autor":"Elena Crisan","Autorkuerzel":null,"Canonical":"https://profil.at/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456","Channel":"Ausland","Erscheinungsdatum":"2022.06.25","ErscheinungsZeitpunkt":1656157501,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"profil-Talk: Wie kriegsmüde sind wir?","SeoTitel":"profil-Talk: Wie kriegsmüde sind wir?","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":10,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/ausland/profil-talk-wie-kriegsmuede-sind-wir/402052456","Artikelname":"profil-Talk: Wie kriegsmüde sind wir?"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>