<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.92b2d7e2fc88495e05af26ee31c6122d.css"><script commentscss="comments.7f0bcef8191f069e1ff7b79d8d1ea222.css"></script><link rel="canonical" href="https://profil.at/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709"><link rel="amphtml" href="https://profil.at/amp/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709"><meta property="og:url" content="https://profil.at/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709"><meta property="og:title" content="Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck"><meta property="og:description" content="Im Internet kursieren die wildesten Gerüchte zur Impfung – die Skepsis ist groß. Was darf man glauben?"><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6107889/corona.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2021-07-28T02:00:09Z"><meta property="article:modified_time" content="2021-07-28T02:00:00Z"><meta property="article:author" content="https://profil.at/author/katharina.zwins"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Faktencheck"><meta property="article:tag" content="profil - Coronavirus"><meta name="author" content="katharina.zwins"><meta name="description" content="Im Internet kursieren die wildesten Gerüchte zur Covid-Impfung – die Skepsis ist groß. Was darf man glauben? Ein profil-Faktencheck."><title>Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6107889/corona.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6107889/corona.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6107889/corona.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6107889/corona.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6107889/corona.jpg 1864w, " href="/images/original/6107889/corona.jpg" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck","mainEntityOfPage":"https://profil.at/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709","datePublished":"2021-07-28T04:00:09","dateModified":"2021-07-28T04:00:00","description":"Im Internet kursieren die wildesten Gerüchte zur Impfung – die Skepsis ist groß. Was darf man glauben?","author":[{"@type":"Person","name":"Katharina Zwins"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6107889/corona.jpg","https://image.profil.at/images/cfs_square_1232/6107889/corona.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo786232795954885" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link699663200740333" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link354001811120133" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link491227876076209" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link958041451588514" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link629132974155884" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link2877758576072" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link981329601507991" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link24657719157754" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link225558374823138" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link876409610447604" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link778756101784411" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link608570524220486" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link637841900924117" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link205642467704598" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link715981859497574" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link868031429570470" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link969861770409252" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link964887156259411" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link117328387731422" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link128371004068323" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link292504368958821" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link390605538146873" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link106216670250815" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link218211114682798" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link3790007008236" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link121685821736092" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link189840308414319" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link333797243672756" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link424592757846260" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6107889/corona.jpg" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6107889/corona.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6107889/corona.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6107889/corona.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6107889/corona.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6107889/corona.jpg 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon440300616901256"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA/AFP/VLADIMIR SIMICEK / VLADIMIR SIMICEK</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>07/28/2021</span></div></div><h1 class="article-header-title"><span>Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Im Internet kursieren die wildesten Gerüchte zur Impfung – die Skepsis ist groß. Was darf man glauben?</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/katharina.zwins" class="ng-star-inserted"> Katharina Zwins</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Eine Spritze in den Oberarm zu bekommen, ist für viele Menschen an sich schon ein Horror, die Corona-Impfung hat das verstärkt. Was wird der Wirkstoff im Körper anrichten? Welche Spätfolgen drohen? „Kein anderes Thema bereitet derzeit so viel Unsicherheit wie die Impfung“, lautet die Einschätzung von Ulrike Schiesser von der Bundesstelle für Sektenfragen, die einen guten Überblick zu Verschwörungstheorien hat. profil hat die häufigsten Argumente von Impfskeptikern gesammelt. Was davon ist krude Verschwörungstheorie – und was stimmt?</span></span></span></p>

<h2><span><span><span>1. Verändern Covid-19-Impfstoffe das menschliche Erbgut?</span></span></span></h2>

<p><span><span><span>Die Impfung sei ein „riesiges Gentechnik-Experiment, Ausgang ungewiss“, behauptete FPÖ-Chef Herbert Kickl im Mai im Nationalrat. Tatsächlich fürchten viele Menschen, dass die erstmals zugelassenen mRNA-Impfstoffe das Erbgut manipulieren könnten. Dies sei laut dem deutschen Paul-Ehrlich-Institut jedoch wissenschaftlich ausgeschlossen. Der Infektiologe Herwig Kollaritsch fügt hinzu: „RNA einfach in DNA umzuschreiben, ist unmöglich.“ Es gäbe zwar Enzyme, welche dazu in der Lage seien. Diese kommen allerdings nur in gewissen Viren vor, wie etwa bei HIV. Die Corona-Impfung kann somit nicht in die menschliche DNA eingreifen.</span></span></span></p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/in-diesen-bundeslaendern-gilt-bereits-eine-impfpflicht/401454763"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6205351/46-179377269.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6205351/46-179377269.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6205351/46-179377269.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6205351/46-179377269.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6205351/46-179377269.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6205351/46-179377269.jpg 1864w, " alt="" title="++ THEMENBILD ++ CORONA-IMPFUNG / COVID-IMPFUNG / IMPFSTRASSE"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle345824151962188" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/in-diesen-bundeslaendern-gilt-bereits-eine-impfpflicht/401454763"><!----><h2 class="ng-star-inserted"><span> In diesen Bundesländern gilt bereits eine Impfpflicht </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><span><span><span>2. Macht die Corona-Impfung Frauen unfruchtbar?</span></span></span></h2>

<p><span><span><span>Eine weitverbreitete Sorge bezüglich neuartiger Impfstoffe: Unfruchtbarkeit. Das war schon im Kampf gegen Kinderlähmung in Nigeria der Fall und ist auch bei Corona ein oft verbreiteter Mythos. Die von der Impfung ausgelöste Immunreaktion soll nicht nur das Virus angreifen, sondern auch ein plazentabildendes Eiweiß, das mit dem Spike-Protein der SARS-CoV-2-Viren Übereinstimmungen aufweist. Die Gemeinsamkeiten der Proteine seien jedoch minimal, viel zu gering, um eine ungewollte Abwehrreaktion auszulösen, erklärt die Virologin Monika Redlberger-Fritz. Außerdem müsse die Angst vor Unfruchtbarkeit dieser Logik folgend auch bei jedem Schnupfen bestehen, denn: „Das Protein der Plazenta stimmt mit dem für eine Erkältung verantwortlichen Rhinovirus deutlich mehr überein als mit dem Spike-Protein des Coronavirus.“</span></span></span></p>

<h2><span><span><span>3. Stellen gegen Covid-19-Geimpfte eine Gefahr für Ungeimpfte dar?</span></span></span></h2>

<p><span><span><span>Aus Angst vor geimpften Menschen Maske tragen? Dahinter steckt die Furcht vor sogenanntem Impfstoff-Shedding, der Ausbreitung des Virus über Geimpfte durch Hautkontakt oder Luft. „Das ist eine dominante Erzählung“, bestätigt Ulrike Schiesser. „Menschen wollen Geimpfte in der Familie zum Beispiel nicht mehr berühren.“ Auch in der FPÖ-nahen Zeitung „Wochenblick“ wurden solche unter anderem von dem umstrittenen Mediziner Sucharit Bhakdi aufgestellten Thesen bereitwillig veröffentlicht. Laut dem klinischen Pharmakologen Markus Zeitlinger sei eine Verbreitung des Virus über die Impfung an sich jedoch unmöglich. Gegenüber profil erläutert er, dass es dafür ein vollständiges Virus brauche: „Bei einer Impfung wird aber nur ein kleiner Teil verabreicht.“ Daher könne die Krankheit durch nicht infizierte Geimpfte auch nicht übertragen werden.</span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><span><span><span>4. Können Spätfolgen der Corona-Impfung ausgeschlossen werden?</span></span></span></h2>

<p><span><span><span>„Notzulassung wird übergangen“, schreibt die FPÖ-nahe Webplattform unzensuriert.at. Die „Wechsel-, Neben- und langfristigen Folgewirkungen“ der Corona-Impfstoffe seien nicht bekannt. Eine Angst, die viele Impfskeptiker teilen. Anders als etwa in den USA gab es in der EU jedoch keine Notfallzulassung. „Das war ein völlig reguläres Prozedere“, erklärt Infektiologe Kollaritsch. Es seien lediglich mehrere Studienphasen parallel durchgeführt und damit der Prozess beschleunigt worden. Da der Impfstoff vom Körper nach etwa einer Woche wieder abgebaut werde, so der Experte, seien auch Spätfolgen bei Impfungen selten. Was aber möglich ist: Eine zeitnahe Impfreaktion kann sich später zu einem größeren Problem auswachsen. Beispiel Pockenimpfung: „Da sind Hirnhautentzündungen etwa drei Wochen nach der Impfung aufgetreten, welche einige Jahre später Epilepsie auslösen konnten.“ Die Seltenheit dieser Nebenwirkung machte es damals schwer, einen Zusammenhang zur Impfung herzustellen. Bei Corona ist das aufgrund der Vielzahl an verabreichten Dosen unwahrscheinlicher, aber natürlich nicht ausgeschlossen. Laut WHO überwiegen die Vorteile der Impfstoffe jedenfalls gegenüber den Risiken. </span></span></span></p>

<h2><span><span><span>5.&nbsp;Schadet die Corona-Impfung Kindern und Jugendlichen?</span></span></span></h2>

<p><span><span><span>Soll man seinen Nachwuchs gegen Covid-19 impfen lassen? Der ServusTV-Intendant Ferdinand Wegscheider würde diese Frage wohl vehement verneinen, schließlich bezeichnete er die Corona-Impfung für Kinder und Jugendliche im Juni in einem Interview als „völlig unzureichend getestetes Genspritzmittel“. Wenig verwunderlich: ServusTV bot Corona-Zweiflern während der Pandemie besonders oft eine Bühne. Der Infektiologe Kollaritsch hält Wegscheider entgegen: „Diese Aussage disqualifiziert sich selbst.“ Natürlich gäbe es noch nicht so viele Studiendaten zu Impfstoffen bei jungen Menschen wie bei Erwachsenen. Aber: Immerhin seien bereits mehr als acht Millionen Kinder und Jugendliche in den USA geimpft. Die Erfahrungen? Gut, so der Experte. Langfristig gäbe es „keine Alternative zur Impfung von Kindern und Jugendlichen“, so Kollaritsch, denn dass die Jugend die Krankheit ohnehin problemlos überstehen würde, lässt er nicht gelten: „Über die Häufigkeit von Postcovid-Problemen bei Kindern wissen wir noch viel zu wenig.“ Auch der Kinderinfektiologe Volker Strenger verweist in diesem Zusammenhang auf eine in Österreich durchgeführte Studie, nach der acht Prozent der unter 14-Jährigen noch drei Monate nach einer Infektion unter gesundheitlichen Beschwerden leiden. Im Einzelfall sei es jedoch nicht immer leicht, Postcovid-Symptome von anderen Einflüssen abzugrenzen, weswegen weitere Forschung nötig sei. Dennoch meint der Experte: „Es gibt andere Erkrankungen, die für Kinder weit weniger bedrohlich sind, gegen die wir selbstverständlich impfen.“</span></span></span></p>
</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Piano Software Inc. akzeptieren </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/in-diesen-bundeslaendern-gilt-bereits-eine-impfpflicht/401454763"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6205351/46-179377269.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6205351/46-179377269.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6205351/46-179377269.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6205351/46-179377269.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6205351/46-179377269.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6205351/46-179377269.jpg 1864w, " alt="" title="++ THEMENBILD ++ CORONA-IMPFUNG / COVID-IMPFUNG / IMPFSTRASSE"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle816813691114131" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/in-diesen-bundeslaendern-gilt-bereits-eine-impfpflicht/401454763"><!----><h2 class="ng-star-inserted"><span> In diesen Bundesländern gilt bereits eine Impfpflicht </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/gesellschaft/profil-talk-kommt-die-impfpflicht/401452441"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg" data-srcset="https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg 300w, https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg 616w, https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg 932w, https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg 1232w, https://kf-kurier.sf.apa.at/kurier/20210723_18_565830_210723_PT_60_Impfpflicht_APA.00012.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle598598373882867" target="_self" href="/gesellschaft/profil-talk-kommt-die-impfpflicht/401452441">profil-Talk</a></p><a class="teaser-title" target="_self" href="/gesellschaft/profil-talk-kommt-die-impfpflicht/401452441"><!----><h2 class="ng-star-inserted"><span> profil-Talk: Kommt die Impfpflicht? </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/impfpflicht-warum-das-leben-fuer-ungeimpfte-unangenehmer-wird/401452045"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6205042/46-179735360-gettyimages-1219272894.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6205042/46-179735360-gettyimages-1219272894.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6205042/46-179735360-gettyimages-1219272894.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6205042/46-179735360-gettyimages-1219272894.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6205042/46-179735360-gettyimages-1219272894.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6205042/46-179735360-gettyimages-1219272894.jpg 1864w, " alt="" title="Impfkonzept"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle812878133417546" target="_self" href="/oesterreich/impfpflicht-warum-das-leben-fuer-ungeimpfte-unangenehmer-wird/401452045">Titelgeschichte</a></p><a class="teaser-title" target="_self" href="/oesterreich/impfpflicht-warum-das-leben-fuer-ungeimpfte-unangenehmer-wird/401452045"><!----><h2 class="ng-star-inserted"><span> Impfpflicht: Warum das Leben für Ungeimpfte unangenehmer wird </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 07/28/2021, 04:00</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.5fbdec89313073bb5ddd.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.50d2ef9736896b6e7144.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401454709","Artikeltags":"profil - Coronavirus,profil - Faktencheck","Artikeltyp":"article","Agentur":"profil.at","Autor":"Katharina Zwins","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709","Channel":"Österreich","Erscheinungsdatum":"2021.07.28","ErscheinungsZeitpunkt":1627437609,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"5001-6000","Seitentitel":"Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck","SeoTitel":"Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":852,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/die-gaengigsten-mythen-zur-corona-impfung-ein-faktencheck/401454709","Artikelname":"Die gängigsten Mythen zur Corona-Impfung – ein Faktencheck"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>