<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.f4946533edaf1055af84aed6002a9814.css"><link rel="canonical" href="https://profil.at/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778"><link rel="amphtml" href="https://profil.at/amp/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778"><meta property="og:url" content="https://profil.at/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778"><meta property="og:title" content="Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?"><meta property="og:description" content="Warum die SPÖ von der ÖVP-Schwäche profitiert und die Grünen wieder zulegen: Der Podcast mit Meinungsforscher Peter Hajek zur profil-Umfrage."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/6721150/podcast_hajek_feb_rendi_wagner.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2022-02-14T12:39:23Z"><meta property="article:modified_time" content="2022-02-14T12:40:22Z"><meta property="article:author" content="https://profil.at/author/philip.dulle"><meta property="article:section" content="Österreich"><meta property="article:tag" content="profil - Podcast"><meta property="article:tag" content="Peter Hajek"><meta property="article:tag" content="Philip Dulle"><meta name="author" content="philip.dulle"><meta name="description" content="Warum die SPÖ von der ÖVP-Schwäche profitiert und die Grünen wieder zulegen: Der Podcast mit Meinungsforscher Peter Hajek zur profil-Umfrage."><title>Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek? | profil.at</title><link imagesizes="(min-width: 769px) calc(100vw - 332px), (min-width: 965px) 616px, calc(100vw - 32px)" imagesrcset="https://image.profil.at/images/cfs_landscape_300w_169h/6721150/podcast_hajek_feb_rendi_wagner.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6721150/podcast_hajek_feb_rendi_wagner.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6721150/podcast_hajek_feb_rendi_wagner.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6721150/podcast_hajek_feb_rendi_wagner.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6721150/podcast_hajek_feb_rendi_wagner.png 1864w, " href="/images/original/6721150/podcast_hajek_feb_rendi_wagner.png" as="image" rel="preload"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?","mainEntityOfPage":"https://profil.at/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778","datePublished":"2022-02-14T13:39:23","dateModified":"2022-02-14T13:40:22","description":"Warum die SPÖ von der ÖVP-Schwäche profitiert und die Grünen wieder zulegen: Der Podcast mit Meinungsforscher Peter Hajek zur profil-Umfrage.","author":[{"@type":"Person","name":"Philip Dulle","url":"profil.at/author/philip.dulle"}],"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/6721150/podcast_hajek_feb_rendi_wagner.png","https://image.profil.at/images/cfs_square_1232/6721150/podcast_hajek_feb_rendi_wagner.png"],"isAccessibleForFree":true}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo240165071811851" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="faktivLink ng-star-inserted" target="_self" href="/faktiv"><img src="/assets/images/faktiv.png"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link232663221530024" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link722634289949968" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link268734069894627" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link575303668795402" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link178113922561760" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link939272287913989" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link363560120896498" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link930327352149610" class="" classname="" target="_self" href="/podcasts"> Audio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link429000840920414" class="" classname="" target="_self" href="/portfolio"> Portfolio <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link148016660432134" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link734006291282450" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link133989987486421" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link985789257130071" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link372080627714033" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link537760749580970" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link716525129742640" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link931209295493894" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link122236977424055" class="" classname="" target="_self" href="/podcasts"><!----> Audio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link964934912135268" class="" classname="" target="_self" href="/portfolio"><!----> Portfolio </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link948959184234405" class="" classname="" target="_blank" href="https://angebote.profil.at/?utm_source=profil.at&amp;utm_medium=referral&amp;utm_campaign=StartseiteVerlinkung&amp;utm_content=abowerbung"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link967071655130734" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><a class="portals-eventsat ng-star-inserted" id="navbar-link802817976371869" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><a class="portals-motorat ng-star-inserted" id="navbar-link154409686441726" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><a class="portals-futurezoneat ng-star-inserted" id="navbar-link319972034893917" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><a class="portals-filmat ng-star-inserted" id="navbar-link345520874324129" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><a class="portals-kat ng-star-inserted" id="navbar-link818377525456805" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><a class="portals-schautvat ng-star-inserted" id="navbar-link529573922017408" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link453832893283211" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a><a class="portals-spiele ng-star-inserted" id="navbar-link200166734904737" name="Spiele" href="https://spiele.kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#spiele" href="/assets/images/icons/portals-sprite.svg#spiele"></use></svg><span>Spiele</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/faktiv">FAKTIV</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/newsletter">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_self" href="/podcasts">PODCASTS</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/videos">VIDEO</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://www.profil.at/hpa">HIGH POTENTIAL AWARD 21</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><!----><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><!----><div class="image ng-star-inserted"><img src="https://image.profil.at/images/cfs_landscape_616w_347h/6721150/podcast_hajek_feb_rendi_wagner.png" srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6721150/podcast_hajek_feb_rendi_wagner.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6721150/podcast_hajek_feb_rendi_wagner.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6721150/podcast_hajek_feb_rendi_wagner.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6721150/podcast_hajek_feb_rendi_wagner.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6721150/podcast_hajek_feb_rendi_wagner.png 1864w, " sizes="auto" alt="" title=""></div><!----><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon487616619174296"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA</p></div></div></div></accordeon></div><!----><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Umfrage-Podcast
</span><!----></tag></div><div class="article-header-intro-right"><span>02/14/2022</span></div></div><h1 class="article-header-title"><span>Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Warum die SPÖ von der ÖVP-Schwäche profitiert und die Grünen wieder zulegen: Der Podcast mit Meinungsforscher Peter Hajek zur profil-Umfrage.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/philip.dulle" class="ng-star-inserted"> Philip Dulle</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Meinungsforscher <strong>Peter Hajek</strong> und profil-Redakteur <strong>Philip Dulle</strong> über die aktuelle <a href="https://www.profil.at/oesterreich/profil-umfrage-spoe-ueberholt-oevp-gruene-legen-zu/401902930" target="_blank">Sonntags- und Kanzlerfrage</a> im Februar.</p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der profil-Podcast bei&nbsp;<a href="https://podcasts.apple.com/at/podcast/kommt-die-impfpflicht-herr-hajek/id1439768361?i=1000548000184" target="_blank"><strong>Apple Podcasts</strong></a>, bei <strong><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wcm9maWwucG9kaWdlZS5pby9mZWVkL21wMw/episode/YWQ3YmQ1MDg3OTI2NTk3NjNmMjliYjZiMDAwYWZhODY?hl=de-AT&amp;ved=2ahUKEwie_pr8m6n0AhWC2aQKHVl4AeUQjrkEegQIAhAF&amp;ep=6" target="_blank">Google Podcasts</a></strong> und <strong><a href="https://open.spotify.com/episode/3BBvLWJauMz0e2VSOqSe57?si=Ci285RTvQ5i63xjEcGGYuA" target="_blank">Spotify.</a></strong></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><degrees23 class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="isBlurred ng-star-inserted" src="https://app.23degrees.io/api/v2/content/7zvktmzsKV84F3qn-bar-vertical-sonntagsfrage-februar/image/raw.png" alt="eine 23degrees Grafik Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine 23degrees Grafik zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte 23Degrees zu. </p><!----><button class="button hasBackground"> 23Degrees akzeptieren </button></div></div></app-no-consent><!----></degrees23><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><div class="_form_embedded_1617965090813 ng-star-inserted" classname="_form_embedded_1617965090813"></div><script src="https://kurier.activehosted.com/f/embed.php?id=embedded_1617965090813" type="text/javascript" charset="utf-8"></script></newslettersignup><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_616w/4359929/11278811.jpg" data-srcset="https://image.profil.at/images/cfs_300w/4359929/11278811.jpg 300w, https://image.profil.at/images/cfs_616w/4359929/11278811.jpg 616w, https://image.profil.at/images/cfs_932w/4359929/11278811.jpg 932w, https://image.profil.at/images/cfs_1232w/4359929/11278811.jpg 1232w, https://image.profil.at/images/cfs_1864w/4359929/11278811.jpg 1864w, " width="2726" alt="Peter Hajek" title="Peter Hajek"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Meinungsforscher Peter Hajek</p>
</div><!----><!---->© Bild: Philip Dulle</div></div></picimage></inlineimg><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/wie-steht-die-bevoelkerung-zur-corona-impfpflicht-herr-hajek/401870933"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6657158/podcast_hajek_jaenner.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6657158/podcast_hajek_jaenner.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6657158/podcast_hajek_jaenner.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6657158/podcast_hajek_jaenner.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6657158/podcast_hajek_jaenner.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6657158/podcast_hajek_jaenner.png 1864w, " alt="Kanzler Karl Nehammer mit Vizekanzler Werner Kogler" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle315237151390618" target="_self" href="/oesterreich/wie-steht-die-bevoelkerung-zur-corona-impfpflicht-herr-hajek/401870933">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/wie-steht-die-bevoelkerung-zur-corona-impfpflicht-herr-hajek/401870933"><!----><h2 class="ng-star-inserted"><span> Wie steht die Bevölkerung zur Corona-Impfpflicht, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/ist-nehammer-die-richtige-wahl-als-kanzler-herr-hajek/401833639"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6588649/abd0038.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6588649/abd0038.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6588649/abd0038.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6588649/abd0038.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6588649/abd0038.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6588649/abd0038.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle150766563606395" target="_self" href="/oesterreich/ist-nehammer-die-richtige-wahl-als-kanzler-herr-hajek/401833639">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/ist-nehammer-die-richtige-wahl-als-kanzler-herr-hajek/401833639"><!----><h2 class="ng-star-inserted"><span> Ist Nehammer die richtige Wahl als Kanzler, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6540028/hajek_podcast_november_2021.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6540028/hajek_podcast_november_2021.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6540028/hajek_podcast_november_2021.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6540028/hajek_podcast_november_2021.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6540028/hajek_podcast_november_2021.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6540028/hajek_podcast_november_2021.png 1864w, " alt="Schallenberg Mückstein Umfrage" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle838746664442129" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/impflicht-und-lockdown-ueberlebt-regierung-corona-pandemie-herr-hajek/401797747"><!----><h2 class="ng-star-inserted"><span> Impfpflicht und Lockdown: Überlebt die Regierung die Corona-Pandemie, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/nach-kurz-wie-heisst-der-naechste-oevp-messias-herr-hajek/401773242"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6471066/podcast_logo_vorlage_616x347-wiederhergestellt-wiederhergestellt.png 1864w, " alt="Sebastian Kurz im Nationalrat" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle384196763545150" target="_self" href="/oesterreich/nach-kurz-wie-heisst-der-naechste-oevp-messias-herr-hajek/401773242">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/nach-kurz-wie-heisst-der-naechste-oevp-messias-herr-hajek/401773242"><!----><h2 class="ng-star-inserted"><span> Wie heißt der nächste ÖVP-Messias, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/kommt-die-impfpflicht-nach-der-oberoesterreich-wahl-herr-hajek/401741385"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6408822/impfpflicht.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6408822/impfpflicht.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6408822/impfpflicht.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6408822/impfpflicht.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6408822/impfpflicht.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6408822/impfpflicht.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle295310673877553" target="_self" href="/oesterreich/kommt-die-impfpflicht-nach-der-oberoesterreich-wahl-herr-hajek/401741385">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/kommt-die-impfpflicht-nach-der-oberoesterreich-wahl-herr-hajek/401741385"><!----><h2 class="ng-star-inserted"><span> Kommt die Impfpflicht nach der Oberösterreich-Wahl, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-setzt-kurz-zu-einem-neuen-hoehenflug-an-herr-hajek/401468125"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6226804/46-179929259.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6226804/46-179929259.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6226804/46-179929259.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6226804/46-179929259.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6226804/46-179929259.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6226804/46-179929259.jpg 1864w, " alt="SOMMERMINISTERRAT IN REICHENAU AN DER RAX: KURZ" title="SOMMERMINISTERRAT IN REICHENAU AN DER RAX: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle192856212652928" target="_self" href="/oesterreich/umfrage-setzt-kurz-zu-einem-neuen-hoehenflug-an-herr-hajek/401468125">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-setzt-kurz-zu-einem-neuen-hoehenflug-an-herr-hajek/401468125"><!----><h2 class="ng-star-inserted"><span> Setzt Kurz zu einem neuen Höhenflug an, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/warum-tut-sich-die-spoe-so-schwer-herr-hajek/401440795"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6147006/20210626-ABD0224-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6147006/20210626-ABD0224-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6147006/20210626-ABD0224-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6147006/20210626-ABD0224-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6147006/20210626-ABD0224-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6147006/20210626-ABD0224-1-1.jpg 1864w, " alt="" title="WIEN: SPÖ-BUNDESPARTEITAG: RENDI-WAGNER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle552015556568711" target="_self" href="/oesterreich/warum-tut-sich-die-spoe-so-schwer-herr-hajek/401440795">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/warum-tut-sich-die-spoe-so-schwer-herr-hajek/401440795"><!----><h2 class="ng-star-inserted"><span> Warum tut sich die SPÖ so schwer, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/ist-die-kickl-fpoe-regierungsfaehig-herr-hajek/401409003"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6097239/20210607-ABD0022-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6097239/20210607-ABD0022-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6097239/20210607-ABD0022-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6097239/20210607-ABD0022-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6097239/20210607-ABD0022-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6097239/20210607-ABD0022-1-1.jpg 1864w, " alt="" title="FPÖ-PRÄSIDIUM IN DER BUNDESGESCHÄFTSSTELLE: KICKL"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle690720803178510" target="_self" href="/oesterreich/ist-die-kickl-fpoe-regierungsfaehig-herr-hajek/401409003">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/ist-die-kickl-fpoe-regierungsfaehig-herr-hajek/401409003"><!----><h2 class="ng-star-inserted"><span> Ist die Kickl-FPÖ regierungsfähig, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6043007/20210512-ABD0051-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6043007/20210512-ABD0051-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6043007/20210512-ABD0051-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6043007/20210512-ABD0051-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6043007/20210512-ABD0051-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6043007/20210512-ABD0051-1-1.jpg 1864w, " alt="" title="DOORSTEP VOR DEM MINISTERRAT IM BUNDESKANZLERAMT: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle941965553753742" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569"><!----><h2 class="ng-star-inserted"><span> Trendwende für die ÖVP oder Ruhe vor dem Sturm, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5957613/20210406-ABD0088-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5957613/20210406-ABD0088-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5957613/20210406-ABD0088-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5957613/20210406-ABD0088-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5957613/20210406-ABD0088-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5957613/20210406-ABD0088-1-1.jpg 1864w, " alt="" title="PK NACH CORONAGIPFEL: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle502346324941370" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282"><!----><h2 class="ng-star-inserted"><span> 33 Prozent ÖVP. Ist das die Kanzlerdämmerung, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4975180/20210302-ABD0110-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4975180/20210302-ABD0110-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4975180/20210302-ABD0110-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4975180/20210302-ABD0110-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4975180/20210302-ABD0110-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4975180/20210302-ABD0110-1-1.jpg 1864w, " alt="" title="ROUND TABLE: IMPFSTOFF-FORSCHUNG UND PRODUKTION: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle200979569550065" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853"><!----><h2 class="ng-star-inserted"><span> Ist der Kanzler in Gefahr, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/ist-die-hochphase-der-oevp-und-kanzler-kurz-schon-vorbei-herr-hajek/401186392"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4910926/20210201-ABD0061-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4910926/20210201-ABD0061-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4910926/20210201-ABD0061-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4910926/20210201-ABD0061-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4910926/20210201-ABD0061-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4910926/20210201-ABD0061-1-1.jpg 1864w, " alt="" title="CORONA: PK NACH TREFFEN DER BUNDESREGIERUNG MIT DEN LANDESHAUPTLEUTEN: KURZ / ANSCHOBER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle155584629894190" target="_self" href="/oesterreich/ist-die-hochphase-der-oevp-und-kanzler-kurz-schon-vorbei-herr-hajek/401186392">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/ist-die-hochphase-der-oevp-und-kanzler-kurz-schon-vorbei-herr-hajek/401186392"><!----><h2 class="ng-star-inserted"><span> Ist die Hochphase der ÖVP und Kanzler Kurz schon vorbei, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/warum-verlieren-kanzler-kurz-und-die-oevp-an-zustimmung-herr-hajek/401159793"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4875564/46-167699074.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4875564/46-167699074.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4875564/46-167699074.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4875564/46-167699074.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4875564/46-167699074.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4875564/46-167699074.jpg 1864w, " alt="" title="Austria's Chancellor Sebastian Kurz addresses the media next to Health Minister Rudolf Anschober, as the coronavirus disease (COVID-19) outbreak continues in Vienna"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle426924765746166" target="_self" href="/oesterreich/warum-verlieren-kanzler-kurz-und-die-oevp-an-zustimmung-herr-hajek/401159793">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/warum-verlieren-kanzler-kurz-und-die-oevp-an-zustimmung-herr-hajek/401159793"><!----><h2 class="ng-star-inserted"><span> Warum verlieren Kanzler Kurz und die ÖVP an Zustimmung, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/wie-hat-tuerkis-gruen-das-corona-krisenjahr-gemeistert-herr-hajek/401122005"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4795509/20201202-ABD0062-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4795509/20201202-ABD0062-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4795509/20201202-ABD0062-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4795509/20201202-ABD0062-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4795509/20201202-ABD0062-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4795509/20201202-ABD0062-1-1.jpg 1864w, " alt="" title="CORONA: PRESSEFOYER NACH DEM MINISTERRAT  KURZ / KOGLER / ANSCHOBER / NEHAMMER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle366572570591133" target="_self" href="/oesterreich/wie-hat-tuerkis-gruen-das-corona-krisenjahr-gemeistert-herr-hajek/401122005">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/wie-hat-tuerkis-gruen-das-corona-krisenjahr-gemeistert-herr-hajek/401122005"><!----><h2 class="ng-star-inserted"><span> Wie hat Türkis-Grün das Corona-Krisenjahr gemeistert, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/verliert-die-regierung-die-kontrolle-ueber-die-corona-pandemie-herr-hajek/401093088"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4745511/regierung_c_apa.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4745511/regierung_c_apa.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4745511/regierung_c_apa.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4745511/regierung_c_apa.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4745511/regierung_c_apa.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4745511/regierung_c_apa.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle429403760910199" target="_self" href="/oesterreich/verliert-die-regierung-die-kontrolle-ueber-die-corona-pandemie-herr-hajek/401093088">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/verliert-die-regierung-die-kontrolle-ueber-die-corona-pandemie-herr-hajek/401093088"><!----><h2 class="ng-star-inserted"><span> Verliert die Regierung die Kontrolle über die Corona-Pandemie, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-warum-bleibt-sebastian-kurz-konkurrenzlos-herr-hajek/401070060"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4707543/78350011457051270_BLD_Online.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4707543/78350011457051270_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4707543/78350011457051270_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4707543/78350011457051270_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4707543/78350011457051270_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4707543/78350011457051270_BLD_Online.jpg 1864w, " alt="Kanzler Kurz schwört Österreich auf  &quot;rot-weiß-rotern Kraftakt&quot; ein" title="Kanzler Kurz schwört Österreich auf  &quot;rot-weiß-rotern Kraftakt&quot; ein"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle879353862551965" target="_self" href="/oesterreich/umfrage-warum-bleibt-sebastian-kurz-konkurrenzlos-herr-hajek/401070060">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-warum-bleibt-sebastian-kurz-konkurrenzlos-herr-hajek/401070060"><!----><h2 class="ng-star-inserted"><span> Warum bleibt Sebastian Kurz konkurrenzlos, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/wie-geht-es-nach-der-wien-wahl-weiter-herr-hajek/401062482"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4693425/abd0116.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4693425/abd0116.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4693425/abd0116.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4693425/abd0116.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4693425/abd0116.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4693425/abd0116.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle928279469685302" target="_self" href="/oesterreich/wie-geht-es-nach-der-wien-wahl-weiter-herr-hajek/401062482">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/wie-geht-es-nach-der-wien-wahl-weiter-herr-hajek/401062482"><!----><h2 class="ng-star-inserted"><span> Wie geht es nach der Wien-Wahl weiter, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-warum-buesst-die-regierung-an-zustimmung-ein-herr-hajek/401039126"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4642058/20200917-ABD0065-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4642058/20200917-ABD0065-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4642058/20200917-ABD0065-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4642058/20200917-ABD0065-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4642058/20200917-ABD0065-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4642058/20200917-ABD0065-1-1.jpg 1864w, " alt="" title="CORONAVIRUS: PK &quot; AKTUELLES ZUM CORONAVIRUS&quot; / NEHAMMER / KOGLER / KURZ / ANSCHOBER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle660771252286032" target="_self" href="/oesterreich/umfrage-warum-buesst-die-regierung-an-zustimmung-ein-herr-hajek/401039126">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-warum-buesst-die-regierung-an-zustimmung-ein-herr-hajek/401039126"><!----><h2 class="ng-star-inserted"><span> Umfrage: Warum büßt die Regierung an Zustimmung ein, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-welche-parteien-profitieren-von-den-hundstagen-herr-hajek/401002991"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4532156/20200721-ABD0070-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4532156/20200721-ABD0070-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4532156/20200721-ABD0070-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4532156/20200721-ABD0070-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4532156/20200721-ABD0070-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4532156/20200721-ABD0070-1-1.jpg 1864w, " alt="" title="CORONAVIRUS: PK DER REGIERUNG ZU MASKENPFLICHT - WEITERE MASSNAHMEN GEGEN AUSBREITUNG / NEHAMMER / KOGLER / KURZ / ANSCHOBER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle943641470823907" target="_self" href="/oesterreich/umfrage-welche-parteien-profitieren-von-den-hundstagen-herr-hajek/401002991">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-welche-parteien-profitieren-von-den-hundstagen-herr-hajek/401002991"><!----><h2 class="ng-star-inserted"><span> Welche Parteien profitieren von den Hundstagen, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/kann-sich-sebastian-kurz-nur-selbst-gefaehrlich-werden-herr-hajek/400974233"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4498904/20200703-ABD0121-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4498904/20200703-ABD0121-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4498904/20200703-ABD0121-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4498904/20200703-ABD0121-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4498904/20200703-ABD0121-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4498904/20200703-ABD0121-1-1.jpg 1864w, " alt="" title="PK: WIRTSCHAFT, KRITISCHE INFRASTRUKTUR, PROGNOSTIK UND MEDIZIN: KURZ / KOGLER /"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle268218175699118" target="_self" href="/oesterreich/kann-sich-sebastian-kurz-nur-selbst-gefaehrlich-werden-herr-hajek/400974233">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/kann-sich-sebastian-kurz-nur-selbst-gefaehrlich-werden-herr-hajek/400974233"><!----><h2 class="ng-star-inserted"><span> Kann sich Sebastian Kurz nur selbst gefährlich werden, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/ist-der-hoehenflug-von-sebastian-kurz-vorbei-herr-hajek/400936412"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4432067/78350011454815706_BLD_Online.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4432067/78350011454815706_BLD_Online.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4432067/78350011454815706_BLD_Online.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4432067/78350011454815706_BLD_Online.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4432067/78350011454815706_BLD_Online.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4432067/78350011454815706_BLD_Online.jpg 1864w, " alt="Kurz nimmt den Menschen die Masken ab" title="Kurz nimmt den Menschen die Masken ab"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle992367959568355" target="_self" href="/oesterreich/ist-der-hoehenflug-von-sebastian-kurz-vorbei-herr-hajek/400936412">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/ist-der-hoehenflug-von-sebastian-kurz-vorbei-herr-hajek/400936412"><!----><h2 class="ng-star-inserted"><span> Ist der Höhenflug von Sebastian Kurz vorbei, Herr Hajek? </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-verliert-sebastian-kurz-an-zuspruch-herr-hajek/400909124"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4392197/11478731.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4392197/11478731.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4392197/11478731.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4392197/11478731.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4392197/11478731.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4392197/11478731.jpg 1864w, " alt="Sebastian Kurz und Werner Kogler" title="Sebastian Kurz und Werner Kogler"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle728345309172322" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-verliert-sebastian-kurz-an-zuspruch-herr-hajek/400909124"><!----><h2 class="ng-star-inserted"><span> 
Verliert Sebastian Kurz an Zuspruch, Herr Hajek?   </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/warum-kratzt-die-oevp-an-der-absoluten-herr-peter-hajek/400889285"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4356863/11452197.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4356863/11452197.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4356863/11452197.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4356863/11452197.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4356863/11452197.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4356863/11452197.jpg 1864w, " alt="Kurz Anschober" title="Kurz Anschober"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle872498267944750" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/warum-kratzt-die-oevp-an-der-absoluten-herr-peter-hajek/400889285"><!----><h2 class="ng-star-inserted"><span> 
Warum kratzt die ÖVP an der Absoluten, Herr Peter Hajek?   </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/coronavirus-wie-werden-regierung-und-opposition-bewertet/400882412"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4355210/11393566.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4355210/11393566.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4355210/11393566.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4355210/11393566.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4355210/11393566.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4355210/11393566.jpg 1864w, " alt="Bundeskanzler Sebastian Kurz und Vizekanzler Werner Kogler zu Maßnahmen im Kampf gegen das Coronavirus" title="Bundeskanzler Sebastian Kurz und Vizekanzler Werner Kogler zu Maßnahmen im Kampf gegen das Coronavirus"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle73297681122463" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/coronavirus-wie-werden-regierung-und-opposition-bewertet/400882412"><!----><h2 class="ng-star-inserted"><span> 
 Coronavirus: Wie werden Regierung und Opposition bewertet?    </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/peter-hajek-vertrauensfragen-sind-ein-zeichen-der-schwaeche/400922705"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4359929/11278811.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4359929/11278811.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4359929/11278811.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4359929/11278811.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4359929/11278811.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4359929/11278811.jpg 1864w, " alt="Peter Hajek" title="Peter Hajek"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle225841372733824" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/peter-hajek-vertrauensfragen-sind-ein-zeichen-der-schwaeche/400922705"><!----><h2 class="ng-star-inserted"><span> 
Peter Hajek: "Vertrauensfragen sind ein Zeichen der Schwäche"   </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/gruene-vor-spoe-und-strache-als-fpoe-konkurrent/400899437"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4401383/11305196.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4401383/11305196.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4401383/11305196.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4401383/11305196.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4401383/11305196.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4401383/11305196.jpg 1864w, " alt="Sebastian Kurz, Werner Koger" title="Sebastian Kurz, Werner Koger"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle364320287380828" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/gruene-vor-spoe-und-strache-als-fpoe-konkurrent/400899437"><!----><h2 class="ng-star-inserted"><span> 
Grüne vor SPÖ und Strache als FPÖ-Konkurrent   </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/expertenregierung-auch-wegen-casinos-affaere-beliebt-podcast/400880744"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4359929/11278811.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4359929/11278811.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4359929/11278811.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4359929/11278811.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4359929/11278811.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4359929/11278811.jpg 1864w, " alt="Peter Hajek" title="Peter Hajek"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle233872543313883" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/expertenregierung-auch-wegen-casinos-affaere-beliebt-podcast/400880744"><!----><h2 class="ng-star-inserted"><span> 
"Expertenregierung auch wegen Casinos-Affäre beliebt" [Podcast]   </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/6043007/20210512-ABD0051-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/6043007/20210512-ABD0051-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/6043007/20210512-ABD0051-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/6043007/20210512-ABD0051-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/6043007/20210512-ABD0051-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/6043007/20210512-ABD0051-1-1.jpg 1864w, " alt="" title="DOORSTEP VOR DEM MINISTERRAT IM BUNDESKANZLERAMT: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle270097501784672" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/trendwende-fuer-die-oevp-oder-ruhe-vor-dem-sturm-herr-hajek/401379569"><!----><h2 class="ng-star-inserted"><span> Trendwende für die ÖVP oder Ruhe vor dem Sturm, Herr Hajek? </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/5957613/20210406-ABD0088-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/5957613/20210406-ABD0088-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/5957613/20210406-ABD0088-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/5957613/20210406-ABD0088-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/5957613/20210406-ABD0088-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/5957613/20210406-ABD0088-1-1.jpg 1864w, " alt="" title="PK NACH CORONAGIPFEL: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle343345052116704" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282">Umfrage-Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/33-prozent-oevp-ist-das-die-kanzlerdaemmerung-herr-hajek/401345282"><!----><h2 class="ng-star-inserted"><span> 33 Prozent ÖVP. Ist das die Kanzlerdämmerung, Herr Hajek? </span></h2></a><!----><!----></div></app-media></div><div class="visible ng-star-inserted"><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4975180/20210302-ABD0110-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4975180/20210302-ABD0110-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4975180/20210302-ABD0110-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4975180/20210302-ABD0110-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4975180/20210302-ABD0110-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4975180/20210302-ABD0110-1-1.jpg 1864w, " alt="" title="ROUND TABLE: IMPFSTOFF-FORSCHUNG UND PRODUKTION: KURZ"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle757430872836743" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853">Podcast</a></p><a class="teaser-title" target="_self" href="/oesterreich/umfrage-ist-kanzler-sebastian-kurz-in-gefahr-herr-hajek/401208853"><!----><h2 class="ng-star-inserted"><span> Ist der Kanzler in Gefahr, Herr Hajek? </span></h2></a><!----><!----></div></app-media></div></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->profil.at<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 02/14/2022, 13:39</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section><!----><!----></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><div class="sticky_banner" id="sticky_banner"></div><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer><app-required-consent-overlay><!----></app-required-consent-overlay></app>
<script src="runtime.c3fdbb255d441be349cc.js" defer=""></script><script src="polyfills-es5.5c8e59aed709b150baf2.js" nomodule="" defer=""></script><script src="polyfills.b7308e2c39a02458e99e.js" defer=""></script><script src="main.52eb3a26c4b6843c0bd5.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401904778","Artikeltags":"Peter Hajek,Philip Dulle,profil - Podcast","Artikeltyp":"article","Agentur":"profil.at","Autor":"Philip Dulle","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778","Channel":"Österreich","Erscheinungsdatum":"2022.02.14","ErscheinungsZeitpunkt":1644842363,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"1-1000","Seitentitel":"Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?","SeoTitel":"Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":25,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/kann-pamela-rendi-wagner-kanzlerin-herr-hajek/401904778","Artikelname":"Kann Pamela Rendi-Wagner Kanzlerin, Herr Hajek?"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>