<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/profilat.09685d2c95d340d9abab3792ad9ee6b9.css"><link rel="canonical" href="https://profil.at/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440"><link rel="amphtml" href="https://profil.at/amp/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440"><meta property="og:url" content="https://profil.at/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440"><meta property="og:title" content="Zitate der Woche: &quot;Der November wird ein dunkler Monat&quot;"><meta property="og:description" content="Die Politik-Zitate der Woche."><meta property="og:type" content="article"><meta property="og:image" content="https://image.profil.at/images/facebook/4743015/20201105-ABD0160-1-1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta property="article:published_time" content="2020-11-06T14:04:24Z"><meta property="article:modified_time" content="2020-11-06T14:07:28Z"><meta property="article:section" content="Österreich"><meta name="description" content="Die Politik-Zitate der Woche."><title>Zitate der Woche: "Der November wird ein dunkler Monat" | profil.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Zitate der Woche: \"Der November wird ein dunkler Monat\"","mainEntityOfPage":"https://profil.at/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440","datePublished":"2020-11-06T15:04:24","dateModified":"2020-11-06T15:07:28","description":"Die Politik-Zitate der Woche.","author":{"@type":"Organization","name":"profil.at"},"publisher":{"@type":"Organization","name":"profil.at","url":"https://profil.at","sameAs":[],"logo":{"@type":"ImageObject","url":"https://profil.at/assets/profilat/logos/logo.png","width":87,"height":40}},"image":["https://image.profil.at/images/cfs_landscape_1232w_693h/4743015/20201105-ABD0160-1-1.jpg","https://image.profil.at/images/cfs_square_1232/4743015/20201105-ABD0160-1-1.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo477681814203891" href="//profil.at"><!----><img src="/assets/profilat/logos/header.svg" alt="profil.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item ng-star-inserted"><a id="navbar-link899766778945782" class="" classname="" target="_self" href="/meinungen"> Meinung <!----></a><!----></li><li class="navBar-item isActive ng-star-inserted"><a id="navbar-link599364179171016" class="" classname="" target="_self" href="/oesterreich"> Österreich <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link125801735684279" class="" classname="" target="_self" href="/wirtschaft"> Wirtschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link420247059574153" class="" classname="" target="_self" href="/ausland"> Ausland <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link204162132107335" class="" classname="" target="_self" href="/gesellschaft"> Gesellschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link500393954432384" class="" classname="" target="_self" href="/wissenschaft"> Wissenschaft <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link253460889185210" class="" classname="" target="_self" href="/kultur"> Kultur <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link785778399285036" class="" classname="" target="_self" href="/podcasts"> Podcasts <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link87219642121651" class="" classname="" target="_self" href="/profil50"> #profil50 <!----></a><!----></li><li class="navBar-item ng-star-inserted"><a id="navbar-link526620225962686" class="" classname="" target="_blank" href="https://angebote.profil.at/"> Abo <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link99557321185643" class="" classname="" target="_self" href="/meinungen"><!----> Meinung </a><!----></li><li class="navBar-overlayItem isActive ng-star-inserted"><a id="navbar-link911324656706458" class="" classname="" target="_self" href="/oesterreich"><!----> Österreich </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link462393771899081" class="" classname="" target="_self" href="/wirtschaft"><!----> Wirtschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link819815720301632" class="" classname="" target="_self" href="/ausland"><!----> Ausland </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link657058861264823" class="" classname="" target="_self" href="/gesellschaft"><!----> Gesellschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link464739692801507" class="" classname="" target="_self" href="/wissenschaft"><!----> Wissenschaft </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link4439110689565" class="" classname="" target="_self" href="/kultur"><!----> Kultur </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link497263679255971" class="" classname="" target="_self" href="/podcasts"><!----> Podcasts </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link284382247536469" class="" classname="" target="_self" href="/profil50"><!----> #profil50 </a><!----></li><li class="navBar-overlayItem ng-star-inserted"><a id="navbar-link346153565631648" class="" classname="" target="_blank" href="https://angebote.profil.at/"><!----> Abo </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link60708404322020" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link267769015997715" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link835856184471739" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-futurezoneat ng-star-inserted" id="navbar-link375961461129924" name="futurezone.at" href="https://futurezone.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezoneat" href="/assets/images/icons/portals-sprite.svg#futurezoneat"></use></svg><span>futurezone.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link523741606141560" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link772859020646713" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link366683770414227" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link727285639000637" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><li class="navBar-secondaryMenu ng-star-inserted"><ul><!----><li class="ng-star-inserted"><a target="_blank" href="https://newsletter-neu.profil.at/">NEWSLETTER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://epaper.profil.at/">EPAPER</a></li><li class="ng-star-inserted"><a target="_blank" href="https://highpotentialday.at/">HIGH POTENTIAL DAY</a></li><li class="ng-star-inserted"><a target="_self" href="/portfolio">PORTFOLIO</a></li><li class="ng-star-inserted"><a target="_self" href="/impressum-und-offenlegung/400926098">IMPRESSUM</a></li><li class="ng-star-inserted"><a target="_self" href="/allgemeine-nutzungsbedingungen/400926032">ANB</a></li><li class="ng-star-inserted"><a target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026">DATENSCHUTZ</a></li></ul></li><!----></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-c-standard"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4743015/20201105-ABD0160-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4743015/20201105-ABD0160-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4743015/20201105-ABD0160-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4743015/20201105-ABD0160-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4743015/20201105-ABD0160-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4743015/20201105-ABD0160-1-1.jpg 1864w, " alt="" title="ANSCHLAG IN WIEN: PASSANTEN GEDENKEN DEN OPFERN AM TATORT IN DER WIENER INNENSTADT"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon697290330734747"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA - Austria Presse Agentur</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/oesterreich"><!----><!----> Österreich
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>11/06/2020</span></div></div><h1 class="article-header-title"><span>Zitate der Woche: "Der November wird ein dunkler Monat"</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Die Politik-Zitate der Woche.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>"Wir haben eine dunkle, eine schreckliche Nacht hinter uns."</strong> - Bundespräsident Alexander Van <span class="highlight">der</span> Bellen nach dem <a href="https://www.profil.at/oesterreich/anschlag-in-wien-die-aktuellen-entwicklungen/401085006" target="_blank">Terroranschlag eines 20-jährigen Islamisten</a> in <span class="highlight">der</span> Wiener Innenstadt.</p>

<p><strong>"Wir erleben gerade schwere Stunden in unserer Republik."</strong> - Bundeskanzler Sebastian Kurz (ÖVP) ebenfalls betroffen.</p>

<p><strong>"Wir werden uns durch Terrorismus niemals einschüchtern lassen."</strong> - versichert <span class="highlight">der</span> Kanzler.</p>

<p><strong>"Es ist ein Kampf zwischen Zivilisation und Barbarei."</strong> - Kurz findet deutliche Worte.</p>

<p><strong>"Es muss uns stets bewusst sein, dass dies keine Auseinandersetzung zwischen Christen und Muslimen oder zwischen Österreichern und Migranten ist. Nein, dies ist ein Kampf zwischen den vielen Menschen, die an den Frieden glauben, und jenen wenigen, die sich den Krieg wünschen."</strong> - <span class="highlight">der</span> Kanzler will das Land nicht spalten lassen.</p>

<p><strong>"Wir werden uns von diesem Hass nicht anstecken lassen."</strong> - verspricht <span class="highlight">der</span> Bundespräsident.</p>

<p><strong>"Ich hätte das nie für möglich gehalten, dass er zum Attentäter wird."</strong> - Anwalt Nikolaus Rast, <span class="highlight">der</span> den Attentäter 2019 in einer <a href="https://www.profil.at/oesterreich/terror-in-wien-was-wir-bisher-ueber-attentaeter-f-wissen/401086029" target="_blank">Verhandlung am Wiener Landesgericht</a> vertrat.</p>

<p><strong>"Man kann sich das nicht so vorstellen: zehnmal eine Stunde Gespräch, dann ist jemand deradikalisiert."</strong> - Moussa Al-Hassan Diaw vom Verein Derad illustriert, wie schwierig die Arbeit seiner Organisation ist.</p>

<p><strong>"In den weiteren Schritten ist hier offensichtlich in <span class="highlight">der</span> Kommunikation etwas schiefgegangen"</strong> - Innenminister Karl Nehammer (ÖVP) dazu, dass <span class="highlight">der</span> Munitionsverkauf-Versuch des Attentäters im BVT versickert ist.</p>

<p><strong>"Wenn in <span class="highlight">der</span> Slowakei versucht wird, eine Munition zu kaufen, ist grundsätzlich einmal <span class="highlight">der</span> Tatort und das Geschehen in <span class="highlight">der</span> Slowakei."</strong> - <span class="highlight">der</span> Generaldirektor für die Öffentliche Sicherheit Franz Ruf auf die Frage, ob Informationen des slowakischen Geheimdienstes weiterverfolgt oder <span class="highlight">der</span> Justiz gemeldet wurden.</p>

<p><strong>"Wir glauben hier gute Arbeit geleistet zu haben. Wir sind aber für eine Evaluierung offen." </strong>- <span class="highlight">der</span> Wiener Polizeipräsident Georg Pürstl lässt auch Kritik gelten.</p>

<p><strong>"Schleich di, du Oaschloch!"</strong> - die Wiener bilden ihr eigenes "Je suis...".</p>
</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><strong>"Die Entscheidung ist uns nicht leicht gefallen. Aber sie ist notwendig." </strong>- Kanzler Sebastian Kurz (ÖVP) verkündet <a href="https://www.profil.at/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953" target="_blank">Lockdown zwei</a>.</p>

<p><strong>"Ich sehe einen Lockdown ähnlich wie einen Herzinfarkt: <span class="highlight">Der</span> erste ist hart, <span class="highlight">der</span> zweite meistens letal."</strong> - Düstere Herbstprognose von FPÖ-Generalsekretär Michael Schnedlitz.</p>

<p><strong>"<span class="highlight">Der</span> November wird ein dunkler Monat."</strong> - da wusste Gesundheitsminister Rudolf Anschober (Grüne) noch gar nicht, dass <span class="highlight">der</span> Lockdown von einem Terroranschlag überschattet wird.</p>

<p><strong>"Ich habe diese Farben immer für etwas komisch erachtet."</strong> - Bildungsminister Heinz Faßmann (ÖVP) kann mit <span class="highlight">der</span> Corona-Ampel wohl nicht viel anfangen.</p>

<p><strong>"Ich nehme Befehle von meiner Tochter und meiner Frau entgegen. Sie können sich vorstellen, dass ich mich schon wieder sehr auf die Arbeit freue."</strong> - Norbert Hofer (FPÖ) scherzt (?) über seine Corona-Quarantäne.</p>
</div></paragraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/zitate-der-woche-jetzt-ist-nicht-die-zeit-fuer-stadlfeste/401082327"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4724430/46-166097864.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4724430/46-166097864.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4724430/46-166097864.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4724430/46-166097864.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4724430/46-166097864.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4724430/46-166097864.jpg 1864w, " alt="" title="CORONAVIRUS: OBERÖSTERREICH / PK LAND OÖ ZU CORONA-SITUATION / STELZER"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle624769528090293" target="_self" href="/oesterreich">Österreich</a></p><a class="teaser-title" target="_self" href="/oesterreich/zitate-der-woche-jetzt-ist-nicht-die-zeit-fuer-stadlfeste/401082327"><!----><h2 class="ng-star-inserted"><span> Zitate der Woche: "Jetzt ist nicht die Zeit für Stadlfeste" </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4734207/46-168502394.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4734207/46-168502394.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4734207/46-168502394.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4734207/46-168502394.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4734207/46-168502394.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4734207/46-168502394.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle891973381276516" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953">Liveblog</a></p><a class="teaser-title" target="_self" href="/wissenschaft/corona-virus-entwicklungen-gefahr-oesterreich-live-11360953"><!----><h2 class="ng-star-inserted"><span> Coronavirus COVID-19 in Österreich:  Alle Bezirke bei Corona-Ampel auf Rot gestellt </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-c-standard teaser pB-profilat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/oesterreich/anschlag-in-wien-die-aktuellen-entwicklungen/401085006"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.profil.at/images/cfs_landscape_616w_347h/4742952/20201105-ABD0149-1-1.jpg" data-srcset="https://image.profil.at/images/cfs_landscape_300w_169h/4742952/20201105-ABD0149-1-1.jpg 300w, https://image.profil.at/images/cfs_landscape_616w_347h/4742952/20201105-ABD0149-1-1.jpg 616w, https://image.profil.at/images/cfs_landscape_932w_524h/4742952/20201105-ABD0149-1-1.jpg 932w, https://image.profil.at/images/cfs_landscape_1232w_693h/4742952/20201105-ABD0149-1-1.jpg 1232w, https://image.profil.at/images/cfs_landscape_1864w_1049h/4742952/20201105-ABD0149-1-1.jpg 1864w, " alt="" title="ANSCHLAG IN WIEN: PASSANTEN GEDENKEN DEN OPFERN AM TATORT IN DER WIENER INNENSTADT"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle884822200747270" target="_self" href="/oesterreich/anschlag-in-wien-die-aktuellen-entwicklungen/401085006">Live</a></p><a class="teaser-title" target="_self" href="/oesterreich/anschlag-in-wien-die-aktuellen-entwicklungen/401085006"><!----><h2 class="ng-star-inserted"><span> Terror in Wien: Die aktuellen Entwicklungen </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 11/06/2020, 15:04</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/allgemeine-nutzungsbedingungen/400926032"> ANB <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/datenschutzrichtlinie-der-profil-redaktion-gmbh/400926026"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/impressum-und-offenlegung/400926098"> Impressum <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://www.profil.at/portfolio/sales"> Werben auf profil.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.1bcb2374ee856213fa61.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.58425603aed65c4d3ec0.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"401089440","Artikeltags":null,"Artikeltyp":"article","Agentur":"Agenturen","Autor":"Ines Holzmüller","Autorkuerzel":null,"Canonical":"https://profil.at/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440","Channel":"Österreich","Erscheinungsdatum":"2020.11.06","ErscheinungsZeitpunkt":1604671464,"Kampagne":null,"Portal":"profil.at","PremiumContent":null,"article_type":"free","Section":null,"Seitenlaenge":"2001-3000","Seitentitel":"Zitate der Woche: \"Der November wird ein dunkler Monat\"","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":440,"CFS UA-ID":"UA-50598477-1"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/oesterreich/zitate-der-woche-der-november-wird-ein-dunkler-monat/401089440","Artikelname":"Zitate der Woche: \"Der November wird ein dunkler Monat\""});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>